<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><title>North Korea Missile Test: Best Response May Be Surprisingly Low-Tech - Scientific American</title><script>var A17 = window.A17 || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function(){var doc = document.documentElement;var str = " js "+(A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/,str);})();A17.loadCSS = function(href){"use strict";var ss = window.document.createElement( "link" );var ref = window.document.getElementsByTagName( "script" )[ 0 ];var sheets = window.document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";ref.parentNode.insertBefore( ss, ref );ss.onloadcssdefined = function( cb ){var defined;for( var i = 0; i < sheets.length; i++ ){if( sheets[ i ].href && sheets[ i ].href.indexOf( href ) > -1 ){defined = true;}}if( defined ){cb();} else {setTimeout(function() {ss.onloadcssdefined( cb );});}};ss.onloadcssdefined(function() {ss.media = "all";});return ss;};A17.loadCSS("/public/resources/icons-6bbdbe0c0bc51b6dcb36c6535563b1a6.css");userHasAccessOptimizely = false;</script><link rel="apple-touch-icon-precomposed" sizes="196x196" href="/public/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"/><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/public/resources/favicons/favicon-128-c8f859d1014234520d7e542de84686de.png"/><link rel="apple-touch-icon-precomposed" sizes="96x96" href="/public/resources/favicons/favicon-96-dba133e71973e661bb307c3aeb34eef3.png"/><link rel="apple-touch-icon-precomposed" sizes="32x32" href="/public/resources/favicons/favicon-32-98279223f56790c51fe10cdd69903dcc.png"/><link rel="apple-touch-icon-precomposed" sizes="16x16" href="/public/resources/favicons/favicon-16-5e90814f8e355cae989b4f7a0b95829a.png"/><link rel="shortcut icon" href="/public/resources/favicons/favicon-2bdc20b6b8b461ae319099c48d4f62d0.ico"/><link rel="logo" type="image/svg" href="/resources/source/icon__logo--lg.svg"/><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"><meta name="referrer" content="always"><link rel="stylesheet" type="text/css" href="/public/resources/sa-fd06ec631f13416d0d01ec4814d983a2.css"/>
<script type="text/javascript" src="/sciam/includes/themes/responsive/js/mura.min.js?v=6787"></script>
	<script type="text/javascript">
	Mura.init({
		loginURL:"?display=login",
		siteid:"sciam",
		contentid:"43C2EC40-C03D-4000-B0E8DCB050FCB0A4",
		contenthistid:"4216D88E-42DD-4D74-A235F2C217159A71",
		type:"Page",
		subtype:"Article",
		ismind:"false",
		siteID:"sciam",
		context:"",
		jslib:"jquery",
		nocache:0,
		assetpath:"/sciam",
		siteConfig:"/requirements",
		themepath:"/sciam/includes/themes/responsive",
		rb:"en",
		reCAPTCHALanguage:"en",
		preloaderMarkup: "",
		mobileformat: "false",
		adminpreview: "false",
		windowdocumentdomain: "",
		dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US"
	});
</script>
<script src="/sciam/includes/layout_manager/js_pullquote/scripts.js"></script>
<meta property="og:site_name" content="Scientific American"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="North Korea Missile Test: Best Response May Be Surprisingly Low-Tech" />
	<meta property="og:description" content="Security expert offers a scientific perspective on realistic options for the U.S." />
	<meta property="og:image" content="https://www.scientificamerican.com/sciam/cache/file/B3D07E1F-5DEB-491B-A3B41B1BDDB9DA05_agenda.jpg?w=600&amp;h=335" />
	<meta property="og:url" content="https://www.scientificamerican.com/article/north-korea-missile-test-best-response-may-be-surprisingly-low-tech/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="North Korea Missile Test: Best Response May Be Surprisingly Low-Tech">


	
	
		<meta name="author" content="Larry Greenemeier" />
	
	<meta name="description" content="Security expert offers a scientific perspective on realistic options for the U.S.">
	<meta name="keywords" content="nuclear missiles, missile test, north korea, trump, defense, technology,">
<!-- BEGIN Krux ControlTag for "Scientific American" -->
<script class="kxct" data-id="Jn7TXKj3" data-timing="async" data-version="3.0" type="text/javascript">
 window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
 (function(){
 var k=document.createElement('script');k.type='text/javascript';k.async=true;
 k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Jn7TXKj3.js';
 var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
 }());
</script>
<!-- END Krux ControlTag -->
	

<!-- BEGIN KRUX INTERCHANGE GPT -->
<script>
	window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){
	function retrieve(n){
	var m, k='kx'+n;
	if (window.localStorage) {
	return window.localStorage[k] || "";
	} else if (navigator.cookieEnabled) {
	m = document.cookie.match(k+'=([^;]*)'); return (m && unescape(m[1])) || "";
	 } else {
	 return '';
	} }
	Krux.user = retrieve('user');
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
	})();
</script>
<!-- END KRUX INTERCHANGE GPT -->


<!-- BEGIN KRUX INTERCHANGE DFP LEGACY -->
<script class="kxint" type="text/javascript">
 window.Krux || ((Krux = function() {
 Krux.q.push(arguments);
 }).q = []);
 (function() {
 function retrieve(n) {
 var m, k = 'kx' + n;
 if (window.localStorage) {
 return window.localStorage[k] || "";
 } else if (navigator.cookieEnabled) {
 m = document.cookie.match(k + '=([^;]*)');
 return (m && unescape(m[1])) || "";
 } else {
 return '';
 }
 }
 Krux.user = retrieve('user');
 Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : []; 
 var dfpp = [];
 if (Krux.user) {
 dfpp.push('kuid=' + Krux.user);
 }
 for (var i = 0; i < Krux.segments.length; i++) {
 dfpp.push('ksg=' + Krux.segments[i]);
 }
 Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
 })();
</script>
<!-- END KRUX INTERCHANGE DFP LEGACY -->

<!-- Start: GPT Async -->
<script type='text/javascript'>
	 var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		 '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>



<script type="text/javascript">
// PubNation
window._pnq = window._pnq || [];
_pnq.push(['setId', 'pn-d2de07196d68657e']);
(function() {
 var pnr = document.createElement('script');
 pnr.type = 'text/javascript';
 pnr.async = true;
 pnr.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'report-ads-to.pubnation.com/dist/pnr.js?t=pn-d2de07196d68657e';
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(pnr, s);
})();
 
dfp = {};

dfp.targeting = {"primary-cat":"engineering","topic":["tech","energy","engineering","the sciences","policy & ethics"],"ref-url":"http://rss.sciam.com/~r/ScientificAmerican-News/~3/Cu9B8yfX4VA/","type":"article","author":"larry greenemeier","title":"north korea missile test- best response may be surprisingly low-tech","tags":"","section":"news"};


function get_screen_size(screenWidth) {
	if (screenWidth > 1023) {
		return "desktop";
	}
	else if (screenWidth <= 1023 && screenWidth > 767) {
		return "tablet";
	}
	else {
		return "mobile";
	}
}

// refresh Ads on screen resize
dfp.screen_size = get_screen_size(window.innerWidth);
dfp.targeting['screen_size'] = dfp.screen_size;

window.addEventListener("resize", function(){
	var newSize = get_screen_size(window.innerWidth);
	if (newSize != dfp.screen_size) {
		dfp.screen_size = newSize;
		googletag.cmd.push(function() {
			googletag.pubads().refresh();
		});
	}
});


var gptadslots=[];
dfp.adUnit = "/67238587/sciam.com/technology/engineering";
dfp.adslots = {};

dfp.top = {
	sizes : "[320, 50]",
	name: "div-gpt-ad-top-",
	count : 0
};

dfp.middle = {
	sizes : "[320, 50]",
	name: "div-gpt-ad-middle1-",
	count : 0
};

dfp.right = {
	sizes : "[300, 250]",
	name: "div-gpt-ad-right1-",
	count : 0
};

dfp.right2 = {
	sizes : "[300, 250]",
	name: "div-gpt-ad-right2-",
	count : 0
};

dfp.slideshow = {
	sizes : "[300, 250]",
	name: "div-gpt-ad-slideshow-",
	count : 0
};


googletag.cmd.push(function() {
	dfp.top.mapping = googletag.sizeMapping().
		addSize([1, 1 ], [320, 50]).
		addSize([767, 1 ], [728, 90]).
		addSize([1023, 1 ], [[728, 90], [970, 90]]).
		build();

	dfp.middle.mapping = googletag.sizeMapping().
		addSize([1, 1 ], [320, 50]).
		addSize([767, 1 ], [728, 90]).
		addSize([1023, 1 ], [[728, 90], [970, 90], [970, 250]]).
		build();

	dfp.right.mapping = googletag.sizeMapping().
		addSize([1023, 1 ], [[300, 250], [300, 600]]).
		addSize([767, 1 ], [[300, 250], [300, 600]]).
		addSize([1, 1 ], [300, 250]).
		build();

	dfp.right2.mapping = googletag.sizeMapping().
		addSize([1023, 1 ], [300, 250]).
		addSize([767, 1 ], [300, 250]).
		addSize([1, 1 ], [300, 250]).
		build();

	dfp.slideshow.mapping = googletag.sizeMapping().
		addSize([1023, 1 ], [300, 250]).
		addSize([767, 1 ], [300, 250]).
		addSize([1, 1 ], [300, 250]).
		build();
	
	gptadslots[0] = googletag.defineSlot('/67238587/sciam.com/technology/engineering', [300, 50], 'div-gpt-ad-top-1').defineSizeMapping(dfp.top.mapping).setTargeting('position',['top']).addService(googletag.pubads());

	gptadslots[1] = googletag.defineOutOfPageSlot('/67238587/sciam.com/technology/engineering', 'div-gpt-ad-interstitial-1').addService(googletag.pubads());


	// All page-level DFP Custom Tagging goes here
	googletag.pubads()
		.setTargeting('section', dfp.targeting['section'])
		.setTargeting('type', dfp.targeting['mediatype'])
		.setTargeting('primary-cat', dfp.targeting['primary-cat'])
		.setTargeting('topic', dfp.targeting['topic'])
		.setTargeting('title', dfp.targeting['title'])
		.setTargeting('tags', dfp.targeting['tags'])
		.setTargeting('author', dfp.targeting['author'])
		
		.setTargeting('device', dfp.screen_size)
		.setTargeting('ref-url', dfp.targeting['ref-url']);

	googletag.pubads().setTargeting("ksg", Krux.segments);
	googletag.pubads().setTargeting("kuid", Krux.user);
	
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
});
</script>

<!-- End: GPT -->


<script type="text/javascript">
dfp.load_dfp_ad = function(adName, positionName, adContainer, adOffset) {
	var isAdActive = false;

	if (adOffset === undefined || !adOffset.length) {
		adOffset = document.getElementById(adContainer).offsetTop-500;
	}

	window.addEventListener('scroll', function() {
		var pageOffset = window.pageYOffset;

		if((pageOffset > adOffset) && !isAdActive) {
			isAdActive = true;

			dfp[adName].count++;
			var slotName = dfp[adName].name + dfp[adName].count;

			var adSlotDiv = document.createElement('div');
 			adSlotDiv.id = slotName;
 			document.getElementById(adContainer).appendChild(adSlotDiv);

 			if (positionName == "") {
 				positionName = adName+dfp[adName].count;
 			}
			
			googletag.cmd.push(function() {
				gptadslots.push( googletag.defineSlot(dfp.adUnit, dfp[adName].sizes, slotName).
				defineSizeMapping(dfp[adName].mapping).
				setTargeting('position',[positionName]).
				addService(googletag.pubads()) );

				dfp.adslots[positionName] = googletag.display(slotName);
				//googletag.pubads().refresh([slot]);
			});

			//PubNation
			window._pnq.push(['addListeners']);
		}
	});
};

</script>
<script>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</script><!--script src="//cdn.optimizely.com/js/2007700279.js"></script--><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"> </script><![ endif]--></head><body class="site-sciam lang-en  leaderboard-top"><script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"media":[{"source":"/sciam/cache/file/B3D07E1F-5DEB-491B-A3B41B1BDDB9DA05_source.jpg","mediaID":"B3D07E1F-5DEB-491B-A3B41B1BDDB9DA05","type":"image","title":"North Korea Missile Test: Best Response May Be Surprisingly Low-Tech"}],"category":{"contentSubType1":"News","subjectSubType1":"","subjectType":"Tech","contentType":"Article"},"updatedAt":"","contentInfo":{"publishedAtDate":"2017-07-06","publishedAtTime":"12:30:00","contentId":"43C2EC40-C03D-4000-B0E8DCB050FCB0A4","brand":"Scientific American","publishedAt":1499358600,"author":["Larry Greenemeier"],"title":"North Korea Missile Test: Best Response May Be Surprisingly Low-Tech"},"attributes":{"keywords":"Tech,Engineering","language":"en","wordCount":1597,"copyright":{"native":0,"syndicated":1,"resale":0}}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","product":[],"privacy":{},"user":[{"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"emailSubscriber":0,"appUserMind":0,"registered":0,"customer":0,"subscriberMind":0,"appUserSA":0,"subscriber":0,"giftRecipient":0,"commented":0,"subscriberSA":0},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display("div-gpt-ad-interstitial-1");});</script></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-a313300df9de48356a7faee7f3be54f5.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="https://www.scientificamerican.com/page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><div class="browser-update--hide" data-behavior="browser_update" id="cookie-policy"><div class="container"><p class="t_meta">We use cookies to provide you with a better onsite experience. By continuing to browse the site you are agreeing to our use of cookies in accordance with our <a class='browser-update__link' href='http://www.scientificamerican.com/page/use-of-cookies/' target='_blank'>Cookie Policy</a>.</p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle" data-behavior="cookie_policy" id="cookie_policy_close"></span></a></div></div></div><a class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-top-1");});</script></div></div><div class="sticky-bounds" data-sticky-bounds data-sticky-id="site-header"><div class="sticky-header" data-sticky-container data-sticky-id="site-header"><div id="site-header" class="sticky-header__inner" data-behavior="sticky subscribe_hover"><div class="header-outer container"><header class="header"><div class="header__left"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav_Subscribe_white" id="subscribe-nav-btn" class="btn--small header__left__subscribe-btn">Subscribe</a><a class="header__menu-link" data-behavior="click_trigger" data-event-name="primary_nav:open" href="#"><span class="header__left__menu-btn icon icon__menu--black">Menu</span></a></div><div class="header__logo header__logo--en"><a href="https://www.scientificamerican.com/" class="icon icon__logo--lg header__logo__icon">Scientific American</a></div><div class="header__right tooltip-outer"><ul class="header__right__utils meta-list"><li class="meta-list__item tx_meta link" data-tooltip-trigger data-tooltip="region-tooltip">English <a href="#" class="icon icon--after icon--subtle icon__ddarr--black" data-behavior="tooltip" data-tooltip-width="180" data-tooltip-id="region-tooltip"></a></li><li class="meta-list__item tx_meta"><a class="link" href="https://www.scientificamerican.com/store/shopping-cart/">Cart <span class="cart-count">0</span></a></li><li class="meta-list__item tx_meta" data-behavior="sign_in_flyout"><a class="link signin-click" id="signin-click">Sign In</a>&nbsp;&nbsp;|&nbsp;&nbsp; <a href="https://www.scientificamerican.com/my-account/register/" class="link register-click">Register</a><section class="signin-flyout" id="signin-flyout"><span class="icon icon__close--white" id="signin-flyout__close"></span><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post"><input type="hidden" name="slatAction" value="public:account.login" /><input type="hidden" name="flyoutlogin" value="true" /><input type="hidden" name="csrf_token" value="234210ACC2812AE5793250BF18D82890" />
				<input type="hidden" name="csrf_token_expires" value="170706153836710" /><label for="emailAddress1" class="signin-flyout__form__label">Email:</label><input type="textbox" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email/><label for="password1" class="signin-flyout__form__label">Password:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password/><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot">Forgot password?</a><button class="btn btn--small btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn>Login</button><img src="/public/resources/loader-824962d9e67c8497c9ef428a9fdfad71.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register">Not yet registered?</a></section></li></ul><button class="header__right__search-btn"><span class="icon icon__search--black" data-mobile-search-btn>Search</span></button><a class="header__right__subscribe" href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav-Subscribe-mobile">Subscribe</a><div class="tooltip tooltip--dark" id="region-tooltip"><span class="tooltip__arrow"></span><div class="account-tooltip"><ul class="account-tooltip__list"><li><a href="https://www.scientificamerican.com/">English</a></li><li><a href="https://www.scientificamerican.com/espanol/">Español</a></li><li><a href="https://www.scientificamerican.com/arabic/">العربية</a></li><li><a href="https://www.scientificamerican.com/page/international/">Other Editions</a></li></ul></div></div></div></header><div class="mobile-search" data-behavior="mobile_search"><form data-mobile-search-form method="GET" action="https://www.scientificamerican.com/search/"><div class="mobile-search__input-container"><label class="hide-label" for="mobile-search-input">Search</label><input class="mobile-search__input" placeholder="Search" data-mobile-search-input type="text" id="mobile-sidebar-search" data-behavior="search" name="q" /><button type="submit" class="mobile-search__icon icon icon__search--white"></button><span data-mobile-search-close class="mobile-search__icon mobile-search__icon--close icon icon__close--white"></span></div></form><ul class="mobile-search__results" data-mobile-search-results id="mobile-search-results"></ul></div><aside class="subscribe-sidebar" data-subscribe-hover-panel><!--div class="subscribe-sidebar__cover mura-async-object" data-object="current-issue" data-ismind="0" data-instanceid="0" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div--></aside></div><nav class="primary-nav" data-behavior="primary_nav"><div class="primary-nav__bg"></div> <!-- bg opacity layer --><div class="primary-nav__container container"> <!-- close button for burger menu --><button class="primary-nav__close-btn"><span class="icon icon--subtle icon__close--white">Close</span></button></div><div class="primary-nav__inner" id="primary-nav__inner" data-primary-nav><div class="primary-nav__inner__container container"><div class="primary-nav__search-container"><form id="search-form" action="https://www.scientificamerican.com/search/" method="GET"><label for="sidebar-search" class="hide-label">Search</label><div class="primary-nav__search-bar"><input id="sidebar-search" type="text" name="q" placeholder="Search" class="primary-nav__search-input" data-behavior="search"/></div><button type="submit" class="primary-nav__search-btn icon icon__search--black"></button></form></div><div class="primary-nav__search-results"><div class="primary-nav__search-results__inner"><div class="search-results"><ul class="search-results__inner" id="search-results"></ul></div></div></div><ul class="primary-nav__list" data-behavior="child_navs"><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/the-sciences/">The Sciences</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/mind/" >Mind</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/health/" >Health</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/tech/" > Tech</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/sustainability/" >Sustainability</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/education/">Education</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/video/">Video</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/podcasts/">Podcasts</a></li><li class="primary-nav__list__item"><a href="https://blogs.scientificamerican.com/">Blogs</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/store/">Store</a></li></ul><div class="primary-nav__drawer-utils"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav_Subscribe_white" class="btn btn--small">Subscribe</a><a href="https://www.scientificamerican.com/magazine/sa/2017/07-01/" class="btn btn--small">Current Issue</a><ul class="primary-nav__drawer-utils__list" data-behavior="child_navs"><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/store/shopping-cart/">Cart</a></li><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/my-account/login/">Sign In</a></li><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/my-account/register/">Register</a></li></ul><ul class="primary-nav__drawer-utils__social"><li class="primary-nav__drawer-utils__social__item"><a href="https://www.facebook.com/ScientificAmerican"><span class="icon icon--subtle icon__facebook--black">Facebook</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://twitter.com/sciam"><span class="icon icon--subtle icon__twitter--black">Twitter</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://plus.google.com/+scientificamerican/"><span class="icon icon--subtle icon__googleplus--black">Google+</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://www.youtube.com/user/SciAmerican"><span class="icon icon--subtle icon__youtube--black">YouTube</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="http://rss.sciam.com/ScientificAmerican-Global"><span class="icon icon--subtle icon__rss--black">RSS</span></a></li></ul></div></div></div>	</nav></div></div><main id="sa_body" class="panel main-area"><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div><header class="article-header no-main-area-space container"><div class="article-header__inner"><div class="article-header__inner__category t_tag t_tag--header"><a href="https://www.scientificamerican.com/engineering/">Engineering</a>	</div><h1 class="article-header__title t_article-title">North Korea Missile Test: Best Response May Be Surprisingly Low-Tech</h1><p class="t_article-subtitle">Security expert offers a scientific perspective on realistic options for the U.S.</p><div class="article-header__divider"><ul class="meta-list t_meta"><li class="meta-list__item">By <a href="https://www.scientificamerican.com/author/larry-greenemeier/">Larry Greenemeier</a> on July 6, 2017 </li></ul></div></div></header><div class="article-progress" data-behavior="article_progress"><div class="article-progress__bar"></div><div class="article-grid-outer container"><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><div style="overflow: hidden"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?p[url]=https://www.scientificamerican.com/article/north-korea-missile-test-best-response-may-be-surprisingly-low-tech/?wt.mc=SA_Facebook-Share" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip"><span class="icon icon__facebook--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer tooltip" data-sharer-url="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/north-korea-missile-test-best-response-may-be-surprisingly-low-tech/?wt.mc=SA_Twitter-Share&amp;text=North Korea Missile Test: Best Response May Be Surprisingly Low-Tech&amp;hashtags=science" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"><span class="icon icon__twitter--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer tooltip" data-sharer-url="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/north-korea-missile-test-best-response-may-be-surprisingly-low-tech/%3Fwt.mc=SA_Reddit-Share" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"><span class="icon icon__reddit--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Share" data-behavior="tooltip" data-tooltip-top data-tooltip-width="150" data-tooltip-id="share-tooltip"><span class="icon icon__share--black"></span></a></li><li class="share-box__inner__item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=43C2EC40-C03D-4000-B0E8DCB050FCB0A4" data-social-provider="Email" class="share-box__inner__item__link" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"><span class="icon icon__mail--black"></span></a></li><li class="share-box__inner__item"><a href="?print=true" class="share-box__inner__item__link" data-social-provider="Print" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"><span class="icon icon__print--black"></span></a></li></ul></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 225px;" id="facebook-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Facebook<!--div class="share-tooltip__label__count" data-share-count-facebook></div--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="twitter-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Twitter<!---div class="share-tooltip__label__count" data-share-count-twitter></div---></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="reddit-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Reddit<!---div class="share-tooltip__label__count" data-share-count-reddit></div---></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 141px;" id="email-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Email</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 111px;" id="print-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Print</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" data-keep-tooltip style="width: 150px" id="share-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip"><div class="share-tooltip__title">Share via</div><ul class="share-tooltip__list"><li><a href="#" data-social-provider="Google+" data-behavior="sharer" data-sharer-url="https://plus.google.com/share?url=https://www.scientificamerican.com/article/north-korea-missile-test-best-response-may-be-surprisingly-low-tech/?wt.mc=SA_GPlus-Share">Google+</a></li><li><a href="#" data-social-provider="Stumble Upon" data-behavior="sharer" data-sharer-url="http://www.stumbleupon.com/submit?url=https://www.scientificamerican.com/article/north-korea-missile-test-best-response-may-be-surprisingly-low-tech/&amp;title={data.}">Stumble Upon</a></li></ul></div></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"> <figure class="article-media "  id="image-1"><div class="article-media__object "><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.scientificamerican.com/sciam/cache/file/B3D07E1F-5DEB-491B-A3B41B1BDDB9DA05.jpg?w=690&amp;h=460&amp;4216D88E-42DD-4D74-A235F2C217159A71"><source media="(max-width: 767px)" srcset="https://www.scientificamerican.com/sciam/cache/file/B3D07E1F-5DEB-491B-A3B41B1BDDB9DA05.jpg?w=280&amp;h=187&amp;4216D88E-42DD-4D74-A235F2C217159A71"><img src="https://www.scientificamerican.com/sciam/cache/file/B3D07E1F-5DEB-491B-A3B41B1BDDB9DA05.jpg?w=590&amp;h=393&amp;4216D88E-42DD-4D74-A235F2C217159A71" alt="" /></picture><div class="article-media__object__btn-container"></div></div><figcaption class="article-media__caption t_caption"> <i>Credit: <a href="http://www.gettyimages.com/license/181579333" target="_blank">PromesaArtStudio <em>Getty Images</em></a></i></figcaption></figure><figure class="aside-banner large-up-hide"><div id="dfp-right-article-mobile"><script>if (dfp.screen_size != "desktop"){dfp.load_dfp_ad("right", "right1", "dfp-right-article-mobile");}</script></div><figcaption class="aside-banner__label">Advertisement | <div class="pubnation" data-target="dfp-right-article-mobile" style="visibility: hidden;">Report Ad</div></figcaption></figure>			<div class="article-block article-text"><div class="mura-region">
					<div class="mura-region-local"><p>Many Americans returned to work after the July 4 holiday to learn that parts of the United States are now within striking distance of a new type of North Korean intercontinental ballistic missile (ICBM). Over the past few years the reclusive country has been active in its efforts to develop nuclear weapons, improve its long-range missiles and launch satellites. Unsettling news to be sure, given Pyongyang&rsquo;s propensity to threaten the U.S. and its close ally South Korea with a nuclear attack.</p>

<p>North Korea&rsquo;s latest move could be a wakeup call for Washington to engage directly with the country&rsquo;s bellicose leader, Kim Jong-un, before he further consolidates the ability to strike the American mainland, says <a href="http://www.ucsusa.org/about/staff/staff/david-wright.html" target="_blank">David Wright</a>, co-director and senior scientist with the Union of Concerned Scientists&rsquo; Global Security Program. Scientific American spoke with Wright about the significance of North Korea&rsquo;s first ICBM launch, the state of U.S. missile defense and the best option for easing decades of dangerous tension centered around the volatile Korean Peninsula.</p>

<p>[An edited transcript of the interview follows.]<br />
	<br />
	<strong>North Korea has been ramping up its testing of various missiles, rockets and other offensive capabilities in recent years. Why are people so concerned with this latest test?</strong><br />
	It&rsquo;s more symbolic than anything else. People are concerned about the prospect that North Korea could hit the U.S. with a nuclear weapon. South Korea and Japan&mdash;not to mention the tens of thousands of U.S. troops stationed in those countries&mdash;have been within range of North Korea&rsquo;s missiles for years. From a technical point of view, the latest test seems to be the next logical step in terms of their missile program. The U.S. has officially said that what North Korea tested was an intercontinental ballistic missile, which would be the first time they&rsquo;ve successfully launched one of those.<br />
	<br />
	<strong>Where does North Korea stand in terms of its military capabilities at this point?</strong><br />
	I don&rsquo;t think anybody really knows. You get a sense from the fact that they&rsquo;ve been moving ahead relatively quickly&mdash;they&rsquo;ve been doing some new things with a surprising degree of success. It seems as though they spent a few years building up not only their missile engineering capabilities but also other technologies as well. The question is, what else do they have in their back pocket?</p>

<p><strong>Would nuclear weapons be one of those things in their back pocket?</strong><br />
	People have generally come to the conclusion that they have a nuclear warhead that is light enough and small enough to put on one of their missiles. If they&rsquo;re not there yet in terms of making it rugged enough to handle the flight, then they&rsquo;re probably close. They would need a way to shield a nuclear ICBM from intense heat as it reenters the atmosphere, but they could probably do that using a blunt nose cone to slow down the missile enough to deal with the heat. The tradeoff is that you get much less accuracy, which would affect their choice of targets. Assuming Kim Jong-un&rsquo;s objective is to be able to reach not just Alaska but one of the big population centers up and down the western coast of the United States, then a lack of accuracy becomes less of a problem. That said, you have to consider the reliability of the weapons that North Korea is developing. These are tremendously complicated systems, and North Korea has had problems with them in the past. It&rsquo;s not clear that if they tried to launch yesterday&rsquo;s missile again today they would be successful.<br />
	<br />
	<strong>To what do you attribute their recent success testing missiles and nuclear weapons?</strong><br />
	I think we&rsquo;re all wondering about that. We may be seeing the fruits of Kim Jong-un pouring a lot of resources over the past two years into developing the country&rsquo;s systems and building up its engineering capabilities. We&rsquo;re not just seeing a lot of tests of late; we&rsquo;re seeing a lot of different systems being tested, including two-stage solid-fuel missiles that can be launched on land or by submarine, and short-range missiles with supposedly a maneuverable warhead&mdash;although I&rsquo;m still a little skeptical about that.</p>

<p><strong>Why has North Korea poured so much of its scarce resources into building such a lethal arsenal?</strong><br />
	What North Korea wants most is to preserve its regime. They look at what happened to [former Libyan leader Muammar] Gaddafi, and the invasion of Iraq, and they see that they&rsquo;re surrounded by countries allied with the U.S. The big military exercises that the U.S. and South Korea conduct together to simulate an invasion of the North probably only add to the paranoia. In that case, it seems that the worst thing you could do is what the U.S. and South Korea did shortly after the North&rsquo;s latest missile test, which was to run new military exercises. That just gives North Korea the ability to justify the missile test in the first place. Another motive for North Korea&rsquo;s nuclear buildup is that it wants to use that capability as a negotiating chip with South Korea, maybe to force the U.S. out of South Korea&mdash;although I don&rsquo;t think that&rsquo;s going to happen.</p>

<p><strong>Could the Terminal High Altitude Area Defense system (Thaad) that the U.S. is installing in South Korea protect the country from an attack by the North?</strong><br />
	The problem with relying on missile defenses is that they are not good enough to replace efforts to solve the problem directly through diplomacy. You might think a missile defense system is an insurance policy, but it&rsquo;s hard to have a lot of confidence in that technology. We did a study a year ago of the U.S. Ground-based Midcourse Defense system based in California, and found that even under controlled test circumstances it has a 50 percent failure rate. That&rsquo;s a reflection of several things. One is that it&rsquo;s a very hard technical problem to hit a bullet with a bullet. Also, the program behind the system has not been run very well. It was exempted by former Pres. George W. Bush from the standard fly-before-you-buy oversight and testing rules, and so it&rsquo;s been able to go forward without jumping through the hoops that Congress finds&mdash;again and again&mdash;are important to make these things work. And these intercept tests are incredibly expensive, about $2 million each. The Pentagon&rsquo;s main tester has said the missile defense system has no demonstrated operational capability, which we agree with. And yet people are saying that they could shoot down North Korean missiles, they have a 90 percent chance of success. I worry about political leaders who don&rsquo;t understand the technical issues, thinking that they have capability that they don&rsquo;t actually have. If Pres. Trump thinks that we could launch an attack on North Korea and then defend ourselves using Thaad or the Aegis Ballistic Missile Defense system, then it could lead to bad decisions.</p>

<p><strong>What other options does the U.S. have to defend itself from North Korea&rsquo;s arsenal?</strong><br />
	Most of the defense systems are intended to work as a missile passes out of the atmosphere, during the midcourse phase, because once you&rsquo;re above the atmosphere things move on a predictable trajectory. The problem is that outside the atmosphere it&rsquo;s also easier to deploy decoys that can confuse a missile defense system&mdash;things have the same trajectory above the atmosphere regardless of their mass. One thing the U.S. doesn&rsquo;t appear to be working on now&mdash;which is a bit of a mystery to me&mdash;is so-called boost phase missile defense, which attempts to hit the missile while it&rsquo;s still burning early in flight. A missile burns for its initial three to five minutes of flight. During that time it&rsquo;s a large target that&rsquo;s moving relatively slowly and is easy to see. The problem is that because boost time is short you need to be relatively close to the launch site to be able to do it. But North Korea is a small country surrounded by water&mdash;it was made for boost phase missile defense positioned on ships. If you&rsquo;re really worried about North Korea and want to develop a missile defense system, that&rsquo;s probably the way you&rsquo;d want to go.<br />
	<br />
	<strong>What is the best path forward for the U.S.?</strong><br />
	The U.S. called for a U.N. Security Council meeting on Wednesday, which is what I would have expected them to do. The security council meeting is intended to marshal international forces against North Korea, but I don&rsquo;t think that solves the problem. Efforts to get China to negotiate with and pressure North Korea on behalf of the U.S. won&rsquo;t solve the problem either. China doesn&rsquo;t have as much leverage as the U.S. thinks it has over North Korea. China also views this as an issue between the U.S. and North Korea and, while it&rsquo;s happy to help, China sees this as something that the U.S. and North Korea have to negotiate between themselves.</p>

<p>There&rsquo;s a window of opportunity for the U.S. to try to engage with North Korea before they have the capability to reach the United States mainland with their missiles. If people think North Korea crossed a real red line in being able to reach U.S. territories, then reaching the West Coast is an even bigger red line, and you have to think outside the box in terms of how you stop that. Everyone, including [Secretary of Defense James] Mattis, seems to agree that there are no good military options. China&rsquo;s not going to solve this. Sanctions can ramp up pressure, but I don&rsquo;t see how you get out of this without the two countries finding a way to talk to one another.</p></div>
					</div></div><section class="article-rightslink"><div class="article-reprintsLink">
				<span>
					
					
					<script>
						function RightsLinkPopUp() {
							
							
							var url = "https://s100.copyright.com/AppDispatchServlet";
							
							var location = url
								+ "?publisherName=" + encodeURI('sciam')
								+ "&publication=" + encodeURI('sciam')
								+ "&title=" + encodeURI('North Korea Missile Test: Best Response May Be Surprisingly Low-Tech')
								+ "&publicationDate=" + encodeURI('2017-07-06')
								
								+ "&author=" + encodeURI('Larry Greenemeier')
								
								+ "&contentID=" + encodeURI('43C2EC40-C03D-4000-B0E8DCB050FCB0A4')
								
								
								+ "&copyright=" + encodeURI('Copyright 2017 ')
								
								+ "&orderBeanReset=true";
							PopUp = window.open( location,'RightsLink','location=no,toolbar=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=650,height=550');
							return false;
						}
					</script>
					<a href="#" onClick="RightsLinkPopUp(); return false;" class="rightsPermissions">
						<img src="/sciam/includes/themes/responsive/images/global/rightsPermsIcon.png"> Rights &amp; Permissions
					</a>
				</span>
			</div></section><figure class="aside-banner aside-banner__article-bottom"><div id="dfp-right2-article"><script>dfp.load_dfp_ad("right2", "right2", "dfp-right2-article");</script></div><figcaption class="aside-banner__label">Advertisement | <div class="pubnation" data-target="dfp-right2-article" style="visibility: hidden;">Report Ad</div></figcaption></figure><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__avatar"><img src="/sciam/cache/file/6D8BF5C9-A43E-4D61-966CD4530B89E3DD_small.jpg" alt="" width="65" height="65" /></div><div class="article-author__main"><p class="article-author__name t_body t_body--article">Larry Greenemeier</p><ul class="article-author__social"><li class="article-author__social__item"><a href="https://twitter.com/@lggreenemeier"><span class="icon icon--subtle icon__twitter--black"></span></a></li></ul><p class="article-author__desc t_body t_body--article">Larry Greenemeier is the associate editor of technology for <i>Scientific American</i>, covering a variety of tech-related topics, including biotech, computers, military tech, nanotech and robots.</p><p class="article-author__thumb-credit">Credit: Nick Higgins</p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles</h4><ul><li><a href="https://www.scientificamerican.com/article/how-close-is-north-korea-to-targeting-the-u-s-with-nuclear-missiles/">How Close Is North Korea to Targeting the U.S. with Nuclear Missiles?</a></li><li><a href="https://www.scientificamerican.com/article/when-hatred-goes-viral-inside-social-medias-efforts-to-combat-terrorism/">When Hatred Goes Viral: Inside Social Media's Efforts to Combat Terrorism</a></li><li><a href="https://www.scientificamerican.com/article/20-years-after-deep-blue-how-ai-has-advanced-since-conquering-chess/">20 Years after Deep Blue: How AI Has Advanced Since Conquering Chess</a></li></ul></div></div></section></section></section><aside class="article-grid__aux"><figure class="aside-banner small-hide medium-hide"><div id="dfp-right-article"><script>if (dfp.screen_size == "desktop"){dfp.load_dfp_ad("right", "right1", "dfp-right-article");}</script></div><figcaption class="aside-banner__label">Advertisement | <div class="pubnation" data-target="dfp-right-article" style="visibility: hidden;">Report Ad</div></figcaption></figure><section class="aside-block" id="read-next"><h2 class="aside-block__title"><span>Read This Next</span></h2><div class="aside-block__body"><div class="related-article-group"><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/north-koreas-missile-threats-to-the-u-s-may-not-be-empty-for-long/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Engineering</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/0D9AA24C-AD9E-4934-9F4E88E21656CF76_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/0D9AA24C-AD9E-4934-9F4E88E21656CF76_small.jpg"><img src="/sciam/cache/file/0D9AA24C-AD9E-4934-9F4E88E21656CF76_medium.jpg?w=170&amp;h=113" alt="North Korea's Missile Threats to the U.S. May Not Be Empty for Long"></picture></div><div class="related-article__body"><h3 class="related-article__title">North Korea's Missile Threats to the U.S. May Not Be Empty for Long</h3><p class="related-article__meta">February 14, 2017  —  Mike Wall and SPACE.com</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/how-close-is-north-korea-to-targeting-the-u-s-with-nuclear-missiles/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Energy</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/F7853A36-6A7A-41A5-8063931BCC5E24C7_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/F7853A36-6A7A-41A5-8063931BCC5E24C7_small.jpg"><img src="/sciam/cache/file/F7853A36-6A7A-41A5-8063931BCC5E24C7_medium.jpg?w=170&amp;h=113" alt="How Close Is North Korea to Targeting the U.S. with Nuclear Missiles?"></picture></div><div class="related-article__body"><h3 class="related-article__title">How Close Is North Korea to Targeting the U.S. with Nuclear Missiles?</h3><p class="related-article__meta">September 9, 2016  —  Larry Greenemeier</p></div></section></a></div><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/cross-check/are-we-too-afraid-of-nuclear-weapons/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Sustainability</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/blogs/cache/file/5021F351-9660-4964-9FB3F7AB74630382_agenda.png?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/blogs/cache/file/5021F351-9660-4964-9FB3F7AB74630382_small.png"><img src="/blogs/cache/file/5021F351-9660-4964-9FB3F7AB74630382_medium.png?w=170&amp;h=113" alt="Are We Too Afraid of Nuclear Weapons?"></picture></div><div class="related-article__body"><h3 class="related-article__title">Are We Too Afraid of Nuclear Weapons?</h3><p class="related-article__meta">July 1, 2015  —  John Horgan</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/take-nukes-off-a-short-fuse/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Policy &amp; Ethics</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/14F3CB8F-FB0F-4DB1-B439FC390E229360_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/14F3CB8F-FB0F-4DB1-B439FC390E229360_small.jpg"><img src="/sciam/cache/file/14F3CB8F-FB0F-4DB1-B439FC390E229360_medium.jpg?w=170&amp;h=113" alt="Take Nukes Off a Short Fuse"></picture></div><div class="related-article__body"><h3 class="related-article__title">Take Nukes Off a Short Fuse</h3><p class="related-article__meta">March 1, 2017  —  THE EDITORS</p></div></section></a></div></div></div></section><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside></div></div></div><figure class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer"><script>if (dfp.screen_size != "mobile"){dfp.load_dfp_ad("middle", "bottom", "dfp-middle-footer");}</script></div><div class="pubnation" data-target="dfp-middle-footer" style="visibility: hidden;">Report Ad</div></figure><section class="container newsletter-subscribe-container"><h2 class="hr-titles"><span>Newsletter</span></h2><div class="newsletter-subscribe"><h2 class="newsletter-subscribe__title">Get smart. Sign up for our email newsletter.</h2><div class="newsletter-subscribe__inner"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2016_sciam_ArticleFooter_NewsletterSignUp&category=subjects/technology/engineering&WT.ac=SA_Article_Footer_NewsletterSubscribe&wtaction=SA_SubmitForm_NewsletterSubscribe" class="btn">Sign Up</a></div></div></section><div class="mobile-context-nav" data-behavior="mobile_context_nav"><a href="#" class="mobile-context-nav__back"><span class="icon icon__uparr--black icon--subtle"></span></a><ul class="mobile-context-nav__nav tooltip-outer"><li><a href="#" data-mobile-context-nav-tab="share">Share</a></li><li><a href="#" data-mobile-context-nav-tab="latest">Latest</a></li></ul><div class="mobile-context-nav__body mobile-context-nav__body--share"><ul class="mobile-context-share"><li><a href="https://m.facebook.com/sharer.php?u=https://www.scientificamerican.com/article/north-korea-missile-test-best-response-may-be-surprisingly-low-tech/?wt.mc=SA_Facebook-Share"><span class="icon icon icon--subtle icon__facebook--white"></span></a></li><li><a href="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/north-korea-missile-test-best-response-may-be-surprisingly-low-tech/?wt.mc=SA_Twitter-Share&amp;text=North Korea Missile Test: Best Response May Be Surprisingly Low-Tech&amp;hashtags=science"><span class="icon icon icon--subtle icon__twitter--white"></span></a></li><li><a href="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/north-korea-missile-test-best-response-may-be-surprisingly-low-tech/%3Fwt.mc=SA_Reddit-Share"><span class="icon icon icon--subtle icon__reddit--white"></span></a></li><li><a href="https://plus.google.com/share?url=https://www.scientificamerican.com/article/north-korea-missile-test-best-response-may-be-surprisingly-low-tech/?wt.mc=SA_GPlus-Share"><span class="icon icon icon--subtle icon__googleplus--white"></span></a></li><li><a href="https://www.scientificamerican.com/email-this-article/?contentid=43C2EC40-C03D-4000-B0E8DCB050FCB0A4"><span class="icon icon icon--subtle icon__mail--white"></span></a></li></ul></div><div class="mura-async-object" data-object="mobile-persistent-nav" data-instanceid="0" data-siteid="sciam" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div></div><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Every Issue. Every Year. 1845 - Present</h2><p class="small-hide">Neuroscience. Evolution. Health. Chemistry. Physics. Technology.</p><a href="http://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_FooterPromo" class="btn editable-button">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="/sciam/cache/file/E82AEBA1-0A06-4B0F-9B1CFF1CE6BD8745_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/E82AEBA1-0A06-4B0F-9B1CFF1CE6BD8745_source.png?w=420&amp;h=190" /><img src="/sciam/cache/file/BD1A6893-C362-486B-B0FBB38C1A104C46_source.png?w=385&amp;h=375" alt="Every Issue. Every Year. 1845 - Present" /></picture></aside></div></main></div></div><div class="footer-outer"><footer id="footer" class="container"><p>Follow us</p><ul class="footer_followUs"><li><a href="https://www.facebook.com/ScientificAmerican" title="Facebook" target="_blank"><span class="icon icon--subtle icon__facebook--black">Facebook</span></a></li><li><a href="https://twitter.com/sciam" title="Twitter" target="_blank"><span class="icon icon--subtle icon__twitter--black">Twitter</span></a></li><li><a href="https://plus.google.com/+scientificamerican/" title="Google+" target="_blank"><span class="icon icon--subtle icon__googleplus--black">Google+</span></a></li><li><a href="https://www.youtube.com/user/SciAmerican" title="YouTube" target="_blank"><span class="icon icon--subtle icon__youtube--black">YouTube</span></a></li><li><a href="http://rss.sciam.com/ScientificAmerican-Global" title="RSS"><span class="icon icon--subtle icon__rss--black">RSS</span></a></li></ul><div class="panel"><div class="grid"><div class="col grid__col grid__col--first">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/store/">Store</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta">
 <a href="https://www.scientificamerican.com/pressroom/">Press Room</a>
 </li>
		<li class="footer-links__item large-up-hide" data-footer-reveal-parent=""><a data-behavior="footer_reveal" href="#">More </a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col medium-first-col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/ad-sections/">Special Ad Sections</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/custom-media-and-partnerships/">SA Custom Media</a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/use-of-cookies/">Use of Cookies</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><small><em>&copy; 2017 Scientific American, a Division of Nature America, Inc.<br /><br />All Rights Reserved.</em></small></div></footer></div><div class="wt-track-wrap" data-behavior="wt_tracking"></div><noscript><img alt="dcsimg" id="dcsimg" width="1" height="1" src="//statse.webtrendslive.com/dcszbiart00000oiar2s6w5ud_4y9j/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.4.12&amp;dcssip=www.sciam.com"/></noscript><section class="global__toaster-ad" id="global__toaster-ad" data-behavior="toaster"><span class="icon icon__close--white global__toaster-ad__close" id="global__toaster-ad__close"></span><div class="global__toaster-ad__inner-wrap"><h3>This summer, explore the cosmos with an All Access subscription.</h3><div class="global__toaster-ad__left"><img src="/sciam/cache/file/76AA66C6-7521-4375-BE4DE832FAFF9871_source.png"></div><div class="global__toaster-ad__right"><p></p><div class="btn btn--small btn--inverted editable-button editable-button--toaster"><a href="https://www.scientificamerican.com/store/shopping-cart/?slatAction=public:cart.addOrderItem&amp;skuCode=SCA-ALL-US&amp;wt.mc_id=SA_AD_SA_SummerSkies_SCA-ALL_v1_CVP_display_toaster_2017-06-26_&amp;utm_source=promotion&amp;utm_medium=display-ad&amp;utm_campaign=SA_SCA-ALL_SummerSkies_2017-06-26&amp;utm_term=CVP_v1_display_toaster&amp;utm_content=banner">Buy Now</a></div></div></div></section>		
<script>WT={"sa_cstatus_registrant":"0","sa_access_status":"free_to_air","sa_cstatus_customer":"0","sa_cattop":"Energy;Engineering;Policy & Ethics","sa_cat":"Tech","doi":"","sa_authors":"Larry Greenemeier","sa_article_id":"43C2EC40-C03D-4000-B0E8DCB050FCB0A4","dcssip":"www.sciam.com","cg_s":"Article: News","sa_cstatus_subscriber":"0","z_cg_ecollection":"","z_css":"desktop","cg_n":"Scientific American","sa_cstatus_sitelicense":"0","sa_issue":"","sa_pubdate":"2017/07/06","css":""};</script>
<script type="text/javascript" src="//nexus.ensighten.com/npg/prod-sa/Bootstrap.js"></script><script src="/public/resources/main-564d3d638ff7f7003257d86e53c4e324.js"></script><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript></body></html>