<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><title>Sexual Assault May Trigger Involuntary Paralysis - Scientific American</title><script>var A17 = window.A17 || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function(){var doc = document.documentElement;var str = " js "+(A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/,str);})();A17.loadCSS = function(href){"use strict";var ss = window.document.createElement( "link" );var ref = window.document.getElementsByTagName( "script" )[ 0 ];var sheets = window.document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";ref.parentNode.insertBefore( ss, ref );ss.onloadcssdefined = function( cb ){var defined;for( var i = 0; i < sheets.length; i++ ){if( sheets[ i ].href && sheets[ i ].href.indexOf( href ) > -1 ){defined = true;}}if( defined ){cb();} else {setTimeout(function() {ss.onloadcssdefined( cb );});}};ss.onloadcssdefined(function() {ss.media = "all";});return ss;};A17.loadCSS("/public/resources/icons-6bbdbe0c0bc51b6dcb36c6535563b1a6.css");userHasAccessOptimizely = false;</script><link rel="apple-touch-icon-precomposed" sizes="196x196" href="/public/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"/><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/public/resources/favicons/favicon-128-c8f859d1014234520d7e542de84686de.png"/><link rel="apple-touch-icon-precomposed" sizes="96x96" href="/public/resources/favicons/favicon-96-dba133e71973e661bb307c3aeb34eef3.png"/><link rel="apple-touch-icon-precomposed" sizes="32x32" href="/public/resources/favicons/favicon-32-98279223f56790c51fe10cdd69903dcc.png"/><link rel="apple-touch-icon-precomposed" sizes="16x16" href="/public/resources/favicons/favicon-16-5e90814f8e355cae989b4f7a0b95829a.png"/><link rel="shortcut icon" href="/public/resources/favicons/favicon-2bdc20b6b8b461ae319099c48d4f62d0.ico"/><link rel="logo" type="image/svg" href="/resources/source/icon__logo--lg.svg"/><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"><meta name="referrer" content="always"><meta class="swiftype" name="external_id" data-type="enum" content="68473443-8989-4FCB-8A33BF4614566FDC" /><meta class="swiftype" name="title" data-type="string" content="Sexual Assault May Trigger Involuntary Paralysis" /><meta class="swiftype" name="summary" data-type="text" content="&amp;ldquo;Tonic immobility&amp;rdquo; hinders the ability to fight and is linked to high rates of depression and PTSD" /><meta class="swiftype" name="published_at" data-type="date" content="August 4, 2017" /><meta class="swiftype" name="lastupdate" data-type="date" content="2017-08-03T16:29:26" /><meta class="swiftype" name="type" data-type="enum" content="Page" /><meta class="swiftype" name="subtype" data-type="enum" content="Article" /><meta class="swiftype" name="section" data-type="enum" content="" /><meta class="swiftype" name="author" data-type="string" content="Francine Russo" /><meta class="swiftype" name="primary_category" data-type="string" content="Mental Health" /><meta class="swiftype" name="doi" data-type="string" content="" /><link rel="stylesheet" type="text/css" href="/public/resources/sa-3f73e80a8da80693769584f5dc927df7.css"/>
<script type="text/javascript" src="/sciam/includes/themes/responsive/js/mura.min.js?v=6787"></script>
	<script type="text/javascript">
	Mura.init({
		loginURL:"?display=login",
		siteid:"sciam",
		contentid:"68473443-8989-4FCB-8A33BF4614566FDC",
		contenthistid:"A8E92794-2509-471C-AA4A719952D398BA",
		type:"Page",
		subtype:"Article",
		ismind:"true",
		siteID:"sciam",
		context:"",
		jslib:"jquery",
		nocache:0,
		assetpath:"/sciam",
		siteConfig:"/requirements",
		themepath:"/sciam/includes/themes/responsive",
		rb:"en",
		reCAPTCHALanguage:"en",
		preloaderMarkup: "",
		mobileformat: "false",
		adminpreview: "false",
		windowdocumentdomain: "",
		dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US"
	});
</script>
<script src="/sciam/includes/layout_manager/js_pullquote/scripts.js"></script>
<meta property="og:site_name" content="Scientific American"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sexual Assault May Trigger Involuntary Paralysis" />
	<meta property="og:description" content="&amp;ldquo;Tonic immobility&amp;rdquo; hinders the ability to fight and is linked to high rates of depression and PTSD" />
	<meta property="og:image" content="https://www.scientificamerican.com/sciam/cache/file/52C2F1C7-3D1B-4223-9C952AE4B248A03B_agenda.jpg?w=600&amp;h=335" />
	<meta property="og:url" content="https://www.scientificamerican.com/article/sexual-assault-may-trigger-involuntary-paralysis/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="Sexual Assault May Trigger Involuntary Paralysis">


	
	
		<meta name="author" content="Francine Russo" />
	
	<meta name="description" content="&amp;ldquo;Tonic immobility&amp;rdquo; hinders the ability to fight and is linked to high rates of depression and PTSD">
	<meta name="keywords" content="sexual assault, rape, Involuntary Paralysis, paralysis, health, mind, brain, PTSD, depression, Tonic immobility,">
<!-- BEGIN Krux ControlTag for "Scientific American" -->
<script class="kxct" data-id="Jn7TXKj3" data-timing="async" data-version="3.0" type="text/javascript">
 window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
 (function(){
 var k=document.createElement('script');k.type='text/javascript';k.async=true;
 k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Jn7TXKj3.js';
 var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
 }());
</script>
<!-- END Krux ControlTag -->
	

<!-- BEGIN KRUX INTERCHANGE GPT -->
<script>
	window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){
	function retrieve(n){
	var m, k='kx'+n;
	if (window.localStorage) {
	return window.localStorage[k] || "";
	} else if (navigator.cookieEnabled) {
	m = document.cookie.match(k+'=([^;]*)'); return (m && unescape(m[1])) || "";
	 } else {
	 return '';
	} }
	Krux.user = retrieve('user');
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
	})();
</script>
<!-- END KRUX INTERCHANGE GPT -->


<!-- BEGIN KRUX INTERCHANGE DFP LEGACY -->
<script class="kxint" type="text/javascript">
 window.Krux || ((Krux = function() {
 Krux.q.push(arguments);
 }).q = []);
 (function() {
 function retrieve(n) {
 var m, k = 'kx' + n;
 if (window.localStorage) {
 return window.localStorage[k] || "";
 } else if (navigator.cookieEnabled) {
 m = document.cookie.match(k + '=([^;]*)');
 return (m && unescape(m[1])) || "";
 } else {
 return '';
 }
 }
 Krux.user = retrieve('user');
 Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : []; 
 var dfpp = [];
 if (Krux.user) {
 dfpp.push('kuid=' + Krux.user);
 }
 for (var i = 0; i < Krux.segments.length; i++) {
 dfpp.push('ksg=' + Krux.segments[i]);
 }
 Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
 })();
</script>
<!-- END KRUX INTERCHANGE DFP LEGACY -->

<!-- Start: GPT Async -->
<script type='text/javascript'>
	 var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		 '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>



<script type="text/javascript">
dfp = {};

dfp.targeting = {"primary-cat":"mental health","topic":["health","mind","mental health","neurological health","neuroscience"],"ref-url":"","type":"article","author":"francine russo","title":"sexual assault may trigger involuntary paralysis","tags":"","section":"news"};


function get_screen_size(screenWidth) {
	if (screenWidth > 1023) {
		return "desktop";
	}
	else if (screenWidth <= 1023 && screenWidth > 767) {
		return "tablet";
	}
	else {
		return "mobile";
	}
}

// refresh Ads on screen resize
dfp.screen_size = get_screen_size(window.innerWidth);
dfp.targeting['screen_size'] = dfp.screen_size;

window.addEventListener("resize", function(){
	var newSize = get_screen_size(window.innerWidth);
	if (newSize != dfp.screen_size) {
		dfp.screen_size = newSize;
		googletag.cmd.push(function() {
			googletag.pubads().refresh();
		});
	}
});


var gptadslots=[];
dfp.adUnit = "/67238587/sciam.com/mind-and-brain/mental-health";
dfp.adslots = {};

dfp.top = {
	sizes : "[320, 50]",
	name: "div-gpt-ad-top-",
	count : 0
};

dfp.middle = {
	sizes : "[320, 50]",
	name: "div-gpt-ad-middle1-",
	count : 0
};

dfp.right = {
	sizes : "[300, 250]",
	name: "div-gpt-ad-right1-",
	count : 0
};

dfp.right2 = {
	sizes : "[300, 250]",
	name: "div-gpt-ad-right2-",
	count : 0
};

dfp.slideshow = {
	sizes : "[300, 250]",
	name: "div-gpt-ad-slideshow-",
	count : 0
};


googletag.cmd.push(function() {
	dfp.top.mapping = googletag.sizeMapping().
		addSize([1, 1 ], [320, 50]).
		addSize([767, 1 ], [728, 90]).
		addSize([1023, 1 ], [[728, 90], [970, 90]]).
		build();

	dfp.middle.mapping = googletag.sizeMapping().
		addSize([1, 1 ], [320, 50]).
		addSize([767, 1 ], [728, 90]).
		addSize([1023, 1 ], [[728, 90], [970, 90], [970, 250]]).
		build();

	dfp.right.mapping = googletag.sizeMapping().
		addSize([1023, 1 ], [[300, 250], [300, 600]]).
		addSize([767, 1 ], [[300, 250], [300, 600]]).
		addSize([1, 1 ], [300, 250]).
		build();

	dfp.right2.mapping = googletag.sizeMapping().
		addSize([1023, 1 ], [300, 250]).
		addSize([767, 1 ], [300, 250]).
		addSize([1, 1 ], [300, 250]).
		build();

	dfp.slideshow.mapping = googletag.sizeMapping().
		addSize([1023, 1 ], [300, 250]).
		addSize([767, 1 ], [300, 250]).
		addSize([1, 1 ], [300, 250]).
		build();
	
	gptadslots[0] = googletag.defineSlot('/67238587/sciam.com/mind-and-brain/mental-health', [300, 50], 'div-gpt-ad-top-1').defineSizeMapping(dfp.top.mapping).setTargeting('position',['top']).addService(googletag.pubads());

	gptadslots[1] = googletag.defineOutOfPageSlot('/67238587/sciam.com/mind-and-brain/mental-health', 'div-gpt-ad-interstitial-1').addService(googletag.pubads());


	// All page-level DFP Custom Tagging goes here
	googletag.pubads()
		.setTargeting('section', dfp.targeting['section'])
		.setTargeting('type', dfp.targeting['mediatype'])
		.setTargeting('primary-cat', dfp.targeting['primary-cat'])
		.setTargeting('topic', dfp.targeting['topic'])
		.setTargeting('title', dfp.targeting['title'])
		.setTargeting('tags', dfp.targeting['tags'])
		.setTargeting('author', dfp.targeting['author'])
		
		.setTargeting('device', dfp.screen_size)
		.setTargeting('ref-url', dfp.targeting['ref-url']);

	googletag.pubads().setTargeting("ksg", Krux.segments);
	googletag.pubads().setTargeting("kuid", Krux.user);
	
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
});
</script>

<!-- End: GPT -->


<script type="text/javascript">
dfp.load_dfp_ad = function(adName, positionName, adContainer, adOffset) {
	var isAdActive = false;

	if (adOffset === undefined || !adOffset.length) {
		adOffset = document.getElementById(adContainer).offsetTop-500;
	}

	window.addEventListener('scroll', function() {
		var pageOffset = window.pageYOffset;

		if((pageOffset > adOffset) && !isAdActive) {
			isAdActive = true;

			dfp[adName].count++;
			var slotName = dfp[adName].name + dfp[adName].count;

			var adSlotDiv = document.createElement('div');
 			adSlotDiv.id = slotName;
 			document.getElementById(adContainer).appendChild(adSlotDiv);

 			if (positionName == "") {
 				positionName = adName+dfp[adName].count;
 			}
			
			googletag.cmd.push(function() {
				gptadslots.push( googletag.defineSlot(dfp.adUnit, dfp[adName].sizes, slotName).
				defineSizeMapping(dfp[adName].mapping).
				setTargeting('position',[positionName]).
				addService(googletag.pubads()) );

				dfp.adslots[positionName] = googletag.display(slotName);
				//googletag.pubads().refresh([slot]);
			});
		}
	});
};

</script>
<script>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</script><meta property="fb:pages" content="22297920245" /><!--script src="//cdn.optimizely.com/js/2007700279.js"></script--><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"> </script><![ endif]--></head><body class="site-sciam lang-en  leaderboard-top"><script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"media":[{"source":"/sciam/cache/file/52C2F1C7-3D1B-4223-9C952AE4B248A03B_source.jpg","mediaID":"52C2F1C7-3D1B-4223-9C952AE4B248A03B","type":"image","title":"Sexual Assault May Trigger Involuntary Paralysis"}],"category":{"contentSubType1":"News","subjectSubType1":"","subjectType":"Mind","contentType":"Article"},"updatedAt":"","contentInfo":{"publishedAtDate":"2017-08-04","publishedAtTime":"06:45:00","contentId":"68473443-8989-4FCB-8A33BF4614566FDC","brand":"Scientific American Mind","publishedAt":1501843500,"author":["Francine Russo"],"title":"Sexual Assault May Trigger Involuntary Paralysis"},"attributes":{"keywords":"Mind,Mental Health","language":"en","wordCount":1069,"copyright":{"native":0,"syndicated":1,"resale":0}}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","product":[],"privacy":{},"user":[{"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"emailSubscriber":0,"appUserMind":0,"registered":0,"customer":0,"subscriberMind":0,"appUserSA":0,"subscriber":0,"giftRecipient":0,"commented":0,"subscriberSA":0},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display("div-gpt-ad-interstitial-1");});</script></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-a313300df9de48356a7faee7f3be54f5.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="https://www.scientificamerican.com/page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><div class="browser-update--hide" data-behavior="browser_update" id="cookie-policy"><div class="container"><p class="t_meta">We use cookies to provide you with a better onsite experience. By continuing to browse the site you are agreeing to our use of cookies in accordance with our <a class='browser-update__link' href='http://www.scientificamerican.com/page/use-of-cookies/' target='_blank'>Cookie Policy</a>.</p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle" data-behavior="cookie_policy" id="cookie_policy_close"></span></a></div></div></div><a class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-top-1");});</script></div></div><div class="sticky-bounds" data-sticky-bounds data-sticky-id="site-header"><div class="sticky-header" data-sticky-container data-sticky-id="site-header"><div id="site-header" class="sticky-header__inner" data-behavior="sticky subscribe_hover"><div class="header-outer container"><header class="header"><div class="header__left"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-mind-digital/?WT.ac=SA_ecom_MIND_Nav_Subscribe_white" id="subscribe-nav-btn" class="btn--small header__left__subscribe-btn">Subscribe</a><a class="header__menu-link" data-behavior="click_trigger" data-event-name="primary_nav:open" href="#"><span class="header__left__menu-btn icon icon__menu--black">Menu</span></a></div><div class="header__logo header__logo--en"><a href="https://www.scientificamerican.com/" class="icon icon__logo--lg header__logo__icon">Scientific American</a></div><div class="header__right tooltip-outer"><ul class="header__right__utils meta-list"><li class="meta-list__item tx_meta link" data-tooltip-trigger data-tooltip="region-tooltip">English <a href="#" class="icon icon--after icon--subtle icon__ddarr--black" data-behavior="tooltip" data-tooltip-width="180" data-tooltip-id="region-tooltip"></a></li><li class="meta-list__item tx_meta"><a class="link" href="https://www.scientificamerican.com/store/shopping-cart/">Cart <span class="cart-count">0</span></a></li><li class="meta-list__item tx_meta" data-behavior="sign_in_flyout"><a class="link signin-click" id="signin-click">Sign In</a>&nbsp;&nbsp;|&nbsp;&nbsp; <a href="https://www.scientificamerican.com/my-account/register/" class="link register-click">Register</a><section class="signin-flyout" id="signin-flyout"><span class="icon icon__close--white" id="signin-flyout__close"></span><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post"><input type="hidden" name="slatAction" value="public:account.login" /><input type="hidden" name="flyoutlogin" value="true" /><input type="hidden" name="csrf_token" value="CDF3E7A1AB3CE3FDAD64E66061A90F88" />
				<input type="hidden" name="csrf_token_expires" value="170804121351722" /><label for="emailAddress1" class="signin-flyout__form__label">Email:</label><input type="textbox" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email/><label for="password1" class="signin-flyout__form__label">Password:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password/><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot">Forgot password?</a><button class="btn btn--small btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn>Login</button><img src="/public/resources/loader-824962d9e67c8497c9ef428a9fdfad71.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register">Not yet registered?</a></section></li></ul><button class="header__right__search-btn"><span class="icon icon__search--black" data-mobile-search-btn>Search</span></button><a class="header__right__subscribe" href="https://www.scientificamerican.com/store/subscribe/scientific-american-mind-digital/?WT.ac=SA_ecom_MIND_Nav-Subscribe-mobile">Subscribe</a><div class="tooltip tooltip--dark" id="region-tooltip"><span class="tooltip__arrow"></span><div class="account-tooltip"><ul class="account-tooltip__list"><li><a href="https://www.scientificamerican.com/">English</a></li><li><a href="https://www.scientificamerican.com/espanol/">Español</a></li><li><a href="https://www.scientificamerican.com/arabic/">العربية</a></li><li><a href="https://www.scientificamerican.com/page/international/">Other Editions</a></li></ul></div></div></div></header><div class="mobile-search" data-behavior="mobile_search"><form data-mobile-search-form method="GET" action="https://www.scientificamerican.com/search/"><div class="mobile-search__input-container"><label class="hide-label" for="mobile-search-input">Search</label><input class="mobile-search__input" placeholder="Search" data-mobile-search-input type="text" id="mobile-sidebar-search" data-behavior="search" name="q" /><button type="submit" class="mobile-search__icon icon icon__search--white"></button><span data-mobile-search-close class="mobile-search__icon mobile-search__icon--close icon icon__close--white"></span></div></form><ul class="mobile-search__results" data-mobile-search-results id="mobile-search-results"></ul></div><aside class="subscribe-sidebar" data-subscribe-hover-panel><!--div class="subscribe-sidebar__cover mura-async-object" data-object="current-issue" data-ismind="1" data-instanceid="0" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div--></aside></div><nav class="primary-nav" data-behavior="primary_nav"><div class="primary-nav__bg"></div> <!-- bg opacity layer --><div class="primary-nav__container container"> <!-- close button for burger menu --><button class="primary-nav__close-btn"><span class="icon icon--subtle icon__close--white">Close</span></button></div><div class="primary-nav__inner" id="primary-nav__inner" data-primary-nav><div class="primary-nav__inner__container container"><div class="primary-nav__search-container"><form id="search-form" action="https://www.scientificamerican.com/search/" method="GET"><label for="sidebar-search" class="hide-label">Search</label><div class="primary-nav__search-bar"><input id="sidebar-search" type="text" name="q" placeholder="Search" class="primary-nav__search-input" data-behavior="search"/></div><button type="submit" class="primary-nav__search-btn icon icon__search--black"></button></form></div><div class="primary-nav__search-results"><div class="primary-nav__search-results__inner"><div class="search-results"><ul class="search-results__inner" id="search-results"></ul></div></div></div><ul class="primary-nav__list" data-behavior="child_navs"><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/the-sciences/">The Sciences</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/mind/" >Mind</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/health/" >Health</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/tech/" > Tech</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/sustainability/" >Sustainability</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/education/">Education</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/video/">Video</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/podcasts/">Podcasts</a></li><li class="primary-nav__list__item"><a href="https://blogs.scientificamerican.com/">Blogs</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/store/">Store</a></li></ul><div class="primary-nav__drawer-utils"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-mind-digital/?WT.ac=SA_ecom_MIND_Nav_Subscribe_white" class="btn btn--small">Subscribe</a><a href="https://www.scientificamerican.com/magazine/mind/2017/07-01/" class="btn btn--small">Current Issue</a><ul class="primary-nav__drawer-utils__list" data-behavior="child_navs"><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/store/shopping-cart/">Cart</a></li><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/my-account/login/">Sign In</a></li><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/my-account/register/">Register</a></li></ul><ul class="primary-nav__drawer-utils__social"><li class="primary-nav__drawer-utils__social__item"><a href="https://www.facebook.com/ScientificAmerican"><span class="icon icon--subtle icon__facebook--black">Facebook</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://twitter.com/sciam"><span class="icon icon--subtle icon__twitter--black">Twitter</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://plus.google.com/+scientificamerican/"><span class="icon icon--subtle icon__googleplus--black">Google+</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://www.youtube.com/user/SciAmerican"><span class="icon icon--subtle icon__youtube--black">YouTube</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="http://rss.sciam.com/ScientificAmerican-Global"><span class="icon icon--subtle icon__rss--black">RSS</span></a></li></ul></div></div></div>	</nav></div></div><main id="sa_body" class="panel main-area" data-swiftype-name="body" data-swiftype-type="text" data-swiftype-index="true"><header class="article-header no-main-area-space container"><div class="article-header__inner"><div class="article-header__inner__category t_tag t_tag--header"><a href="https://www.scientificamerican.com/mental-health/">Mental Health</a></div><h1 class="article-header__title t_article-title">Sexual Assault May Trigger Involuntary Paralysis</h1><p class="t_article-subtitle">&ldquo;Tonic immobility&rdquo; hinders the ability to fight and is linked to high rates of depression and PTSD</p><div class="article-header__divider"><ul class="meta-list t_meta"><li class="meta-list__item">By <a href="https://www.scientificamerican.com/author/francine-russo/">Francine Russo</a> on August 4, 2017</li></ul></div></div></header><div class="article-progress" data-behavior="article_progress"><div class="article-progress__bar"></div><div class="article-grid-outer container"><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><div style="overflow: hidden"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?p[url]=https://www.scientificamerican.com/article/sexual-assault-may-trigger-involuntary-paralysis/?wt.mc=SA_Facebook-Share" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip"><span class="icon icon__facebook--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer tooltip" data-sharer-url="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/sexual-assault-may-trigger-involuntary-paralysis/?wt.mc=SA_Twitter-Share&amp;text=Sexual Assault May Trigger Involuntary Paralysis&amp;hashtags=science" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"><span class="icon icon__twitter--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer tooltip" data-sharer-url="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/sexual-assault-may-trigger-involuntary-paralysis/%3Fwt.mc=SA_Reddit-Share" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"><span class="icon icon__reddit--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Share" data-behavior="tooltip" data-tooltip-top data-tooltip-width="150" data-tooltip-id="share-tooltip"><span class="icon icon__share--black"></span></a></li><li class="share-box__inner__item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=68473443-8989-4FCB-8A33BF4614566FDC" data-social-provider="Email" class="share-box__inner__item__link" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"><span class="icon icon__mail--black"></span></a></li><li class="share-box__inner__item"><a href="?print=true" class="share-box__inner__item__link" data-social-provider="Print" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"><span class="icon icon__print--black"></span></a></li></ul></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 225px;" id="facebook-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Facebook<!--div class="share-tooltip__label__count" data-share-count-facebook></div--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="twitter-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Twitter<!---div class="share-tooltip__label__count" data-share-count-twitter></div---></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="reddit-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Reddit<!---div class="share-tooltip__label__count" data-share-count-reddit></div---></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 141px;" id="email-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Email</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 111px;" id="print-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Print</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" data-keep-tooltip style="width: 150px" id="share-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip"><div class="share-tooltip__title">Share via</div><ul class="share-tooltip__list"><li><a href="#" data-social-provider="Google+" data-behavior="sharer" data-sharer-url="https://plus.google.com/share?url=https://www.scientificamerican.com/article/sexual-assault-may-trigger-involuntary-paralysis/?wt.mc=SA_GPlus-Share">Google+</a></li><li><a href="#" data-social-provider="Stumble Upon" data-behavior="sharer" data-sharer-url="http://www.stumbleupon.com/submit?url=https://www.scientificamerican.com/article/sexual-assault-may-trigger-involuntary-paralysis/&amp;title={data.}">Stumble Upon</a></li></ul></div></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"> <figure class="article-media "  id="image-1"><div class="article-media__object "><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.scientificamerican.com/sciam/cache/file/52C2F1C7-3D1B-4223-9C952AE4B248A03B.jpg?w=690&amp;h=460&amp;A8E92794-2509-471C-AA4A719952D398BA"><source media="(max-width: 767px)" srcset="https://www.scientificamerican.com/sciam/cache/file/52C2F1C7-3D1B-4223-9C952AE4B248A03B.jpg?w=280&amp;h=187&amp;A8E92794-2509-471C-AA4A719952D398BA"><img src="https://www.scientificamerican.com/sciam/cache/file/52C2F1C7-3D1B-4223-9C952AE4B248A03B.jpg?w=590&amp;h=393&amp;A8E92794-2509-471C-AA4A719952D398BA" alt="" /></picture><div class="article-media__object__btn-container"></div></div><figcaption class="article-media__caption t_caption"> <i>Credit: <a href="http://www.gettyimages.com/license/543574284" target="_blank">sdominick <em>Getty Images</em></a></i></figcaption></figure><figure class="aside-banner large-up-hide"><div id="dfp-right-article-mobile"><script>if (dfp.screen_size != "desktop"){dfp.load_dfp_ad("right", "right1", "dfp-right-article-mobile");}</script></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="article-block article-text"><div class="mura-region">
					<div class="mura-region-local"><p>Survivors of sexual assault who come forward often confront doubt on the part of others. Did you fight back? they are asked. Did you scream? Just as painful for them, if not more so, can be a sense of guilt and shame. Why did I not resist? they may ask themselves. Is it my fault? And to make matters worse, although the laws are in flux in various jurisdictions, active resistance can be seen as necessary for a legal or even &ldquo;common sense&rdquo; definition of rape. Unless it is clearly too dangerous, as when the rapist is armed, resisting is generally thought to be the &ldquo;normal&rdquo; reaction to sexual assault.</p>

<p>But new research adds to the evidence debunking this common belief. According to a recent <a href="http://onlinelibrary.wiley.com/doi/10.1111/aogs.13174/full#http://onlinelibrary.wiley.com/doi/10.1111/aogs.13174/full%20" target="_blank">study</a>, a majority of female rape survivors who visited the Emergency Clinic for Rape Victims in Stockholm reported they did not fight back. Many also did not yell for help. During the assault they experienced a kind of temporary paralysis called tonic immobility. And those who experienced extreme tonic immobility were twice as likely to suffer post-traumatic stress disorder (PTSD) and three times more likely to suffer severe depression in the months after the attack than women who did not have this response.</p>

<p>Tonic immobility (TI) describes a state of involuntary paralysis in which individuals cannot move or, in many cases, even speak. In animals this reaction is considered an evolutionary adaptive defense to an attack by a predator when other forms of defense are not possible. Much less is known about this phenomenon in humans, although it has been observed in soldiers in battle as well as in survivors of sexual assault. A <a href="http://www.sciencedirect.com/science/article/pii/S0005796704002220">study</a> from 2005, for example, found 52 percent of female undergraduates who reported childhood sexual abuse said they experienced this paralysis.</p>

<p>The new study, published in <em>Acta Obstetrecia et Gynecologica Scandinavica,</em>reports that of nearly 300 women who visited the rape clinic, 70 percent experienced at least &ldquo;significant&rdquo; tonic immobility and 48 percent met the criteria for &ldquo;extreme&rdquo; tonic immobility during the rape. (The condition&rsquo;s severity was assessed using a scale that measured feelings of being frozen, mute, numb and so on.)</p>

<p>This latest research is important because of its large sample size (298 women reporting, 189 of whom returned for a follow-up assessment after six months) and because they related their experience within 30 days of the assault, thus reducing the possibility of faulty recall. These findings strongly support previous research that links this involuntary paralysis with greater psychological harm following the assault. The 2005 study, for example, found an association between having experienced tonic immobility and significant psychological impairment.</p>

<p>The connection between this paralysis response and suffering greater PTSD and depression makes sense at the intuitive level, clinicians say. Women, men and children who are sexually assaulted and think they should have resisted but did not may also be prone to feeling guilt and shame. The correlation is strong although it does not prove causality. &ldquo;I am not surprised that tonic immobility is common,&rdquo; says University of Sydney psychiatrist Kasia Kozlowska, who has recently published, with her colleagues, a <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4495877/">study</a> in the <em>Harvard Review of Psychiatry</em> about the brain&rsquo;s involuntary defense mechanisms in humans and other animals. &ldquo;After all,&rdquo; she wrote in an e-mail, &ldquo;tonic immobility is designed to activate when there is contact with a predator (akin to the sexual abuse situation). Theoretically, one could expect it to activate when there is physical contact, high arousal and fear, and no possibility of running away.&rdquo;</p>

<p>This &ldquo;rape-induced paralysis,&rdquo; she explains, is one of six automatically activated defense behaviors in animals and humans that make up the &ldquo;defense cascade.&rdquo; Typically, nonhuman animals are programmed to go through each of the states as the proximity of the danger escalates. The stages are: arousal (alertness to possible danger); freezing (momentarily putting flight or fight on hold while assessing danger); &ldquo;flight or fight&rdquo;; tonic immobility; collapsed immobility (fainting in fear); and<strong> </strong>quiescent immobility (a subsequent state of rest that promotes healing). People who experience sexual assault may go through several of these stages, or skip straight to tonic immobility.</p>

<p>Each of the defense reactions, she explains, involves activation of motor and arousal centers in the brain and changes in pain and sensory processing. When flight or fight is possible, motor programs for running or fighting are activated, the arousal system is switched to a high-energy setting and nonopioid analgesia is switched on. This helps the victim either run away or fight the predator. When flight or fight is not possible, immobility motor programs are activated, causing the paralysis. At the same time, the arousal system is switched to a low-energy setting, and the brain is flooded with &ldquo;opioid analgesia&rdquo; to reduce the intensity of the fear and pain.</p>

<p>Humans and other animals cannot control these defense mechanisms. In humans who are being raped, tonic immobility may be immediately triggered when their sensory inputs (touch, smell and so on) reach a critical threshold and they feel there is no escape.</p>

<p>The implications for rape survivors in the legal system are immense, experts say. If courts demand these people prove they resisted, says Kozlowska, &ldquo;these courts are actually causing psychological harm to the women and failing to recognize the body&rsquo;s innate response to serious attack.&rdquo; Police and soldiers, she adds, also experience tonic immobility in traumatic situations and similarly suffer from unnecessary guilt.</p>

<p>The phenomenon of tonic immobility during an attack is not well known within the legal and judicial system, but people working with sexual assault survivors have long been aware of it, says James Hopper, a psychological trauma expert and teaching associate at Harvard Medical School. Since 2012 Hopper has been training civilian and military investigators and prosecutors around the country, and has found them very receptive.</p>

<p>It is critical, says Karolinska Institute gynecologist Anna M&ouml;ller, the current study&rsquo;s lead author, for rape survivors themselves to understand that their ability to fight was out of their conscious control. Education could be instrumental in altering their interpretations of their behavior after the fact, reducing their shame and guilt. It could provide them, the study authors say, &ldquo;with evidence that they do not choose the path their bodies ultimately went down.&rdquo;</p>

<p><em>For more on the prevalence of tonic immobility during sexual assault, go to </em><a href="http://www.sciencedirect.com/science/article/pii/S0165032716317220"><em>this site</em></a><em>. For more on the relationship between tonic immobility and PTSD, see </em><a href="http://onlinelibrary.wiley.com/doi/10.1002/brb3.546/full"><em>this site</em></a><em>. For more on the protective function of tonic immobility, see </em><a href="http://www.ingentaconnect.com/contentone/springer/vav/2017/00000032/00000002/art00002"><em>here</em></a><em>.</em></p></div>
					</div></div><section class="article-rightslink"><div class="article-reprintsLink">
				<span>
					
					
					<script>
						function RightsLinkPopUp() {
							
							
							var url = "https://s100.copyright.com/AppDispatchServlet";
							
							var location = url
								+ "?publisherName=" + encodeURI('sciam')
								+ "&publication=" + encodeURI('sciam')
								+ "&title=" + encodeURI('Sexual Assault May Trigger Involuntary Paralysis')
								+ "&publicationDate=" + encodeURI('2017-08-04')
								
								+ "&author=" + encodeURI('Francine Russo')
								
								+ "&contentID=" + encodeURI('68473443-8989-4FCB-8A33BF4614566FDC')
								
								
								+ "&copyright=" + encodeURI('Copyright 2017 ')
								
								+ "&orderBeanReset=true";
							PopUp = window.open( location,'RightsLink','location=no,toolbar=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=650,height=550');
							return false;
						}
					</script>
					<a href="#" onClick="RightsLinkPopUp(); return false;" class="rightsPermissions">
						<img src="/sciam/includes/themes/responsive/images/global/rightsPermsIcon.png"> Rights &amp; Permissions
					</a>
				</span>
			</div></section><figure class="aside-banner aside-banner__article-bottom"><div id="dfp-right2-article"><script>dfp.load_dfp_ad("right2", "right2", "dfp-right2-article");</script></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__main"><p class="article-author__name t_body t_body--article">Francine Russo</p><ul class="article-author__social"></ul><p class="article-author__desc t_body t_body--article">Francine Russo is a veteran journalist, specializing in psychology and behavior. She is also a speaker and author of <i>They're Your Parents, Too! How Siblings Can Survive Their Parents' Aging without Driving Each Other Crazy</i> (Bantam, 2010).</p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles</h4><ul><li><a href="https://www.scientificamerican.com/article/older-kids-are-more-likely-to-confess-to-bad-deeds/">Older Kids Are More Likely to Confess to Bad Deeds</a></li><li><a href="https://www.scientificamerican.com/article/transgender-kids-what-does-it-take-to-help-them-thrive/">Transgender Kids: What Does It Take to Help Them Thrive?</a></li><li><a href="https://www.scientificamerican.com/article/where-transgender-is-no-longer-a-diagnosis/">Where Transgender Is No Longer a Diagnosis</a></li></ul></div></div></section></section></section><aside class="article-grid__aux"><figure class="aside-banner small-hide medium-hide"><div id="dfp-right-article"><script>if (dfp.screen_size == "desktop"){dfp.load_dfp_ad("right", "right1", "dfp-right-article");}</script></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><section class="aside-block" id="read-next"><h2 class="aside-block__title"><span>Read This Next</span></h2><div class="aside-block__body"><div class="related-article-group"><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/a-new-approach-to-sexual-assault-prevention/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Behavior &amp; Society</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/C9712F8E-CAF2-436F-954D493FA4A97653_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/C9712F8E-CAF2-436F-954D493FA4A97653_small.jpg"><img src="/sciam/cache/file/C9712F8E-CAF2-436F-954D493FA4A97653_medium.jpg?w=170&amp;h=113" alt="A New Approach to Sexual Assault Prevention"></picture></div><div class="related-article__body"><h3 class="related-article__title">A New Approach to Sexual Assault Prevention</h3><p class="related-article__meta">December 14, 2016  —  Debra W. Soh</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/targeting-drunk-women-accounts-for-sexual-aggression-not-blurred-lines/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category"></div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/7E9FE146-0488-4B3A-B0B580CA628DB14F_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/7E9FE146-0488-4B3A-B0B580CA628DB14F_small.jpg"><img src="/sciam/cache/file/7E9FE146-0488-4B3A-B0B580CA628DB14F_medium.jpg?w=170&amp;h=113" alt="Targeting Drunk Women Accounts for Sexual Aggression, Not "Blurred Lines""></picture></div><div class="related-article__body"><h3 class="related-article__title">Targeting Drunk Women Accounts for Sexual Aggression, Not "Blurred Lines"</h3><p class="related-article__meta">March 7, 2014  —  Roni Jacobson</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/trapped-in-a-cycle-of-sexual-abuse/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category"></div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/9FB0D8DF-9E0F-4849-B41D1EB5DCB5B3AE_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/9FB0D8DF-9E0F-4849-B41D1EB5DCB5B3AE_small.jpg"><img src="/sciam/cache/file/9FB0D8DF-9E0F-4849-B41D1EB5DCB5B3AE_medium.jpg?w=170&amp;h=113" alt="Trapped in a Cycle of Sexual Abuse"></picture></div><div class="related-article__body"><h3 class="related-article__title">Trapped in a Cycle of Sexual Abuse</h3><p class="related-article__meta">January 1, 2016  —  Sushma Subramanian</p></div></section></a></div></div></div></section><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside></div></div></div><figure class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer"><script>if (dfp.screen_size != "mobile"){dfp.load_dfp_ad("middle", "bottom", "dfp-middle-footer");}</script></div></figure><section class="container newsletter-subscribe-container"><h2 class="hr-titles"><span>Newsletter</span></h2><div class="newsletter-subscribe"><h2 class="newsletter-subscribe__title">Get smart. Sign up for our email newsletter.</h2><div class="newsletter-subscribe__inner"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2016_sciam_ArticleFooter_NewsletterSignUp&category=subjects/mind-and-brain/mental-health&WT.ac=SA_Article_Footer_NewsletterSubscribe&wtaction=SA_SubmitForm_NewsletterSubscribe" class="btn">Sign Up</a></div></div></section><div class="mobile-context-nav" data-behavior="mobile_context_nav"><a href="#" class="mobile-context-nav__back"><span class="icon icon__uparr--black icon--subtle"></span></a><ul class="mobile-context-nav__nav tooltip-outer"><li><a href="#" data-mobile-context-nav-tab="share">Share</a></li><li><a href="#" data-mobile-context-nav-tab="latest">Latest</a></li></ul><div class="mobile-context-nav__body mobile-context-nav__body--share"><ul class="mobile-context-share"><li><a href="https://m.facebook.com/sharer.php?u=https://www.scientificamerican.com/article/sexual-assault-may-trigger-involuntary-paralysis/?wt.mc=SA_Facebook-Share"><span class="icon icon icon--subtle icon__facebook--white"></span></a></li><li><a href="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/sexual-assault-may-trigger-involuntary-paralysis/?wt.mc=SA_Twitter-Share&amp;text=Sexual Assault May Trigger Involuntary Paralysis&amp;hashtags=science"><span class="icon icon icon--subtle icon__twitter--white"></span></a></li><li><a href="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/sexual-assault-may-trigger-involuntary-paralysis/%3Fwt.mc=SA_Reddit-Share"><span class="icon icon icon--subtle icon__reddit--white"></span></a></li><li><a href="https://plus.google.com/share?url=https://www.scientificamerican.com/article/sexual-assault-may-trigger-involuntary-paralysis/?wt.mc=SA_GPlus-Share"><span class="icon icon icon--subtle icon__googleplus--white"></span></a></li><li><a href="https://www.scientificamerican.com/email-this-article/?contentid=68473443-8989-4FCB-8A33BF4614566FDC"><span class="icon icon icon--subtle icon__mail--white"></span></a></li></ul></div><div class="mura-async-object" data-object="mobile-persistent-nav" data-instanceid="0" data-siteid="sciam" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div></div><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Every Issue. Every Year. 1845 - Present</h2><p class="small-hide">Neuroscience. Evolution. Health. Chemistry. Physics. Technology.</p><a href="http://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_MIND_FooterPromo" class="btn editable-button">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="/sciam/cache/file/D62506D4-4577-4601-AC634B0FA0DCE070_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/D62506D4-4577-4601-AC634B0FA0DCE070_source.png?w=420&amp;h=190" /><img src="/sciam/cache/file/5EDA0E44-54C6-428C-B4D704411CDD3050_source.png?w=385&amp;h=375" alt="Every Issue. Every Year. 1845 - Present" /></picture></aside></div></main></div></div><div class="footer-outer"><footer id="footer" class="container"><p>Follow us</p><ul class="footer_followUs"><li><a href="https://www.facebook.com/ScientificAmerican" title="Facebook" target="_blank"><span class="icon icon--subtle icon__facebook--black">Facebook</span></a></li><li><a href="https://twitter.com/sciam" title="Twitter" target="_blank"><span class="icon icon--subtle icon__twitter--black">Twitter</span></a></li><li><a href="https://plus.google.com/+scientificamerican/" title="Google+" target="_blank"><span class="icon icon--subtle icon__googleplus--black">Google+</span></a></li><li><a href="https://www.youtube.com/user/SciAmerican" title="YouTube" target="_blank"><span class="icon icon--subtle icon__youtube--black">YouTube</span></a></li><li><a href="http://rss.sciam.com/ScientificAmerican-Global" title="RSS"><span class="icon icon--subtle icon__rss--black">RSS</span></a></li></ul><div class="panel"><div class="grid"><div class="col grid__col grid__col--first">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/store/">Store</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta">
 <a href="https://www.scientificamerican.com/pressroom/">Press Room</a>
 </li>
		<li class="footer-links__item large-up-hide" data-footer-reveal-parent=""><a data-behavior="footer_reveal" href="#">More </a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col medium-first-col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/ad-sections/">Special Ad Sections</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/custom-media-and-partnerships/">SA Custom Media</a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/use-of-cookies/">Use of Cookies</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><small><em>&copy; 2017 Scientific American, a Division of Nature America, Inc.<br /><br />All Rights Reserved.</em></small></div></footer></div><div class="wt-track-wrap" data-behavior="wt_tracking"></div><noscript><img alt="dcsimg" id="dcsimg" width="1" height="1" src="//statse.webtrendslive.com/dcszbiart00000oiar2s6w5ud_4y9j/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.4.12&amp;dcssip=www.sciam.com"/></noscript>		
<script>WT={"sa_cstatus_registrant":"0","sa_access_status":"free_to_air","sa_cstatus_customer":"0","sa_cattop":"Mental Health;Neurological Health;Neuroscience","sa_cat":"Mind","doi":"","sa_authors":"Francine Russo","sa_article_id":"68473443-8989-4FCB-8A33BF4614566FDC","dcssip":"www.sciam.com","cg_s":"Article: News","sa_cstatus_subscriber":"0","z_cg_ecollection":"","z_css":"desktop","cg_n":"Scientific American","sa_cstatus_sitelicense":"0","sa_issue":"","sa_pubdate":"2017/08/04","css":""};</script>
<script type="text/javascript" src="//nexus.ensighten.com/npg/prod-sa/Bootstrap.js"></script><script src="/public/resources/main-be902c0377b35c49bc3fabb099912c23.js"></script><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript></body></html>