<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><title>Widely Used Pesticide Is a Buzzkill for Honeybees - Scientific American</title><script>var A17 = window.A17 || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function(){var doc = document.documentElement;var str = " js "+(A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/,str);})();A17.loadCSS = function(href){"use strict";var ss = window.document.createElement( "link" );var ref = window.document.getElementsByTagName( "script" )[ 0 ];var sheets = window.document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";ref.parentNode.insertBefore( ss, ref );ss.onloadcssdefined = function( cb ){var defined;for( var i = 0; i < sheets.length; i++ ){if( sheets[ i ].href && sheets[ i ].href.indexOf( href ) > -1 ){defined = true;}}if( defined ){cb();} else {setTimeout(function() {ss.onloadcssdefined( cb );});}};ss.onloadcssdefined(function() {ss.media = "all";});return ss;};A17.loadCSS("/public/resources/icons-6bbdbe0c0bc51b6dcb36c6535563b1a6.css");userHasAccessOptimizely = false;</script><link rel="apple-touch-icon-precomposed" sizes="196x196" href="/public/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"/><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/public/resources/favicons/favicon-128-c8f859d1014234520d7e542de84686de.png"/><link rel="apple-touch-icon-precomposed" sizes="96x96" href="/public/resources/favicons/favicon-96-dba133e71973e661bb307c3aeb34eef3.png"/><link rel="apple-touch-icon-precomposed" sizes="32x32" href="/public/resources/favicons/favicon-32-98279223f56790c51fe10cdd69903dcc.png"/><link rel="apple-touch-icon-precomposed" sizes="16x16" href="/public/resources/favicons/favicon-16-5e90814f8e355cae989b4f7a0b95829a.png"/><link rel="shortcut icon" href="/public/resources/favicons/favicon-2bdc20b6b8b461ae319099c48d4f62d0.ico"/><link rel="logo" type="image/svg" href="/resources/source/icon__logo--lg.svg"/><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"><meta name="referrer" content="always"><link rel="stylesheet" type="text/css" href="/public/resources/sa-fd06ec631f13416d0d01ec4814d983a2.css"/>
<script type="text/javascript" src="/sciam/includes/themes/responsive/js/mura.min.js?v=6787"></script>
	<script type="text/javascript">
	Mura.init({
		loginURL:"?display=login",
		siteid:"sciam",
		contentid:"86A52834-47BF-4623-81AB3AA9DA9888C4",
		contenthistid:"6BFB564F-F00A-4F22-A87AA872DD731564",
		type:"Page",
		subtype:"Article",
		ismind:"false",
		siteID:"sciam",
		context:"",
		jslib:"jquery",
		nocache:0,
		assetpath:"/sciam",
		siteConfig:"/requirements",
		themepath:"/sciam/includes/themes/responsive",
		rb:"en",
		reCAPTCHALanguage:"en",
		preloaderMarkup: "",
		mobileformat: "false",
		adminpreview: "false",
		windowdocumentdomain: "",
		dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US"
	});
</script>
<script src="/sciam/includes/layout_manager/js_pullquote/scripts.js"></script>
<meta property="og:site_name" content="Scientific American"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Widely Used Pesticide Is a Buzzkill for Honeybees" />
	<meta property="og:description" content="Findings add fuel to the debate over whether a commonly used chemical damages insect populations" />
	<meta property="og:image" content="https://www.scientificamerican.com/sciam/cache/file/B54CB7FD-0108-44DB-B6BCA22C457ED71B_agenda.jpg?w=600&amp;h=335" />
	<meta property="og:url" content="https://www.scientificamerican.com/article/widely-used-pesticide-is-a-buzzkill-for-honeybees/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="Widely Used Pesticide Is a Buzzkill for Honeybees">


	
	
		<meta name="author" content="Leslie Nemo" />
	
	<meta name="description" content="Findings add fuel to the debate over whether a commonly used chemical damages insect populations">
	<meta name="keywords" content="bees, honey, pesticides, farming, insects">
<!-- BEGIN Krux ControlTag for "Scientific American" -->
<script class="kxct" data-id="Jn7TXKj3" data-timing="async" data-version="3.0" type="text/javascript">
 window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
 (function(){
 var k=document.createElement('script');k.type='text/javascript';k.async=true;
 k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Jn7TXKj3.js';
 var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
 }());
</script>
<!-- END Krux ControlTag -->
	

<!-- BEGIN KRUX INTERCHANGE GPT -->
<script>
	window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){
	function retrieve(n){
	var m, k='kx'+n;
	if (window.localStorage) {
	return window.localStorage[k] || "";
	} else if (navigator.cookieEnabled) {
	m = document.cookie.match(k+'=([^;]*)'); return (m && unescape(m[1])) || "";
	 } else {
	 return '';
	} }
	Krux.user = retrieve('user');
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
	})();
</script>
<!-- END KRUX INTERCHANGE GPT -->


<!-- BEGIN KRUX INTERCHANGE DFP LEGACY -->
<script class="kxint" type="text/javascript">
 window.Krux || ((Krux = function() {
 Krux.q.push(arguments);
 }).q = []);
 (function() {
 function retrieve(n) {
 var m, k = 'kx' + n;
 if (window.localStorage) {
 return window.localStorage[k] || "";
 } else if (navigator.cookieEnabled) {
 m = document.cookie.match(k + '=([^;]*)');
 return (m && unescape(m[1])) || "";
 } else {
 return '';
 }
 }
 Krux.user = retrieve('user');
 Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : []; 
 var dfpp = [];
 if (Krux.user) {
 dfpp.push('kuid=' + Krux.user);
 }
 for (var i = 0; i < Krux.segments.length; i++) {
 dfpp.push('ksg=' + Krux.segments[i]);
 }
 Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
 })();
</script>
<!-- END KRUX INTERCHANGE DFP LEGACY -->

<!-- Start: GPT Async -->
<script type='text/javascript'>
	 var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		 '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>



<script type="text/javascript">
// PubNation
window._pnq = window._pnq || [];
_pnq.push(['setId', 'pn-d2de07196d68657e']);
(function() {
 var pnr = document.createElement('script');
 pnr.type = 'text/javascript';
 pnr.async = true;
 pnr.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'report-ads-to.pubnation.com/dist/pnr.js?t=pn-d2de07196d68657e';
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(pnr, s);
})();
 
dfp = {};

dfp.targeting = {"primary-cat":"environment","topic":["sustainability","environment","animals"],"ref-url":"http://rss.sciam.com/~r/ScientificAmerican-News/~3/7Gn0nusav2A/","type":"article","author":"leslie nemo","title":"widely used pesticide is a buzzkill for honeybees","tags":"","section":"news"};


function get_screen_size(screenWidth) {
	if (screenWidth > 1023) {
		return "desktop";
	}
	else if (screenWidth <= 1023 && screenWidth > 767) {
		return "tablet";
	}
	else {
		return "mobile";
	}
}

// refresh Ads on screen resize
dfp.screen_size = get_screen_size(window.innerWidth);
dfp.targeting['screen_size'] = dfp.screen_size;

window.addEventListener("resize", function(){
	var newSize = get_screen_size(window.innerWidth);
	if (newSize != dfp.screen_size) {
		dfp.screen_size = newSize;
		googletag.cmd.push(function() {
			googletag.pubads().refresh();
		});
	}
});


var gptadslots=[];
dfp.adUnit = "/67238587/sciam.com/sustainability/earth-and-environment";
dfp.adslots = {};

dfp.top = {
	sizes : "[320, 50]",
	name: "div-gpt-ad-top-",
	count : 0
};

dfp.middle = {
	sizes : "[320, 50]",
	name: "div-gpt-ad-middle1-",
	count : 0
};

dfp.right = {
	sizes : "[300, 250]",
	name: "div-gpt-ad-right1-",
	count : 0
};

dfp.right2 = {
	sizes : "[300, 250]",
	name: "div-gpt-ad-right2-",
	count : 0
};

dfp.slideshow = {
	sizes : "[300, 250]",
	name: "div-gpt-ad-slideshow-",
	count : 0
};


googletag.cmd.push(function() {
	dfp.top.mapping = googletag.sizeMapping().
		addSize([1, 1 ], [320, 50]).
		addSize([767, 1 ], [728, 90]).
		addSize([1023, 1 ], [[728, 90], [970, 90]]).
		build();

	dfp.middle.mapping = googletag.sizeMapping().
		addSize([1, 1 ], [320, 50]).
		addSize([767, 1 ], [728, 90]).
		addSize([1023, 1 ], [[728, 90], [970, 90], [970, 250]]).
		build();

	dfp.right.mapping = googletag.sizeMapping().
		addSize([1023, 1 ], [[300, 250], [300, 600]]).
		addSize([767, 1 ], [[300, 250], [300, 600]]).
		addSize([1, 1 ], [300, 250]).
		build();

	dfp.right2.mapping = googletag.sizeMapping().
		addSize([1023, 1 ], [300, 250]).
		addSize([767, 1 ], [300, 250]).
		addSize([1, 1 ], [300, 250]).
		build();

	dfp.slideshow.mapping = googletag.sizeMapping().
		addSize([1023, 1 ], [300, 250]).
		addSize([767, 1 ], [300, 250]).
		addSize([1, 1 ], [300, 250]).
		build();
	
	gptadslots[0] = googletag.defineSlot('/67238587/sciam.com/sustainability/earth-and-environment', [300, 50], 'div-gpt-ad-top-1').defineSizeMapping(dfp.top.mapping).setTargeting('position',['top']).addService(googletag.pubads());

	gptadslots[1] = googletag.defineOutOfPageSlot('/67238587/sciam.com/sustainability/earth-and-environment', 'div-gpt-ad-interstitial-1').addService(googletag.pubads());


	// All page-level DFP Custom Tagging goes here
	googletag.pubads()
		.setTargeting('section', dfp.targeting['section'])
		.setTargeting('type', dfp.targeting['mediatype'])
		.setTargeting('primary-cat', dfp.targeting['primary-cat'])
		.setTargeting('topic', dfp.targeting['topic'])
		.setTargeting('title', dfp.targeting['title'])
		.setTargeting('tags', dfp.targeting['tags'])
		.setTargeting('author', dfp.targeting['author'])
		
		.setTargeting('device', dfp.screen_size)
		.setTargeting('ref-url', dfp.targeting['ref-url']);

	googletag.pubads().setTargeting("ksg", Krux.segments);
	googletag.pubads().setTargeting("kuid", Krux.user);
	
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
});
</script>

<!-- End: GPT -->


<script type="text/javascript">
dfp.load_dfp_ad = function(adName, positionName, adContainer, adOffset) {
	var isAdActive = false;

	if (adOffset === undefined || !adOffset.length) {
		adOffset = document.getElementById(adContainer).offsetTop-500;
	}

	window.addEventListener('scroll', function() {
		var pageOffset = window.pageYOffset;

		if((pageOffset > adOffset) && !isAdActive) {
			isAdActive = true;

			dfp[adName].count++;
			var slotName = dfp[adName].name + dfp[adName].count;

			var adSlotDiv = document.createElement('div');
 			adSlotDiv.id = slotName;
 			document.getElementById(adContainer).appendChild(adSlotDiv);

 			if (positionName == "") {
 				positionName = adName+dfp[adName].count;
 			}
			
			googletag.cmd.push(function() {
				gptadslots.push( googletag.defineSlot(dfp.adUnit, dfp[adName].sizes, slotName).
				defineSizeMapping(dfp[adName].mapping).
				setTargeting('position',[positionName]).
				addService(googletag.pubads()) );

				dfp.adslots[positionName] = googletag.display(slotName);
				//googletag.pubads().refresh([slot]);
			});

			//PubNation
			window._pnq.push(['addListeners']);
		}
	});
};

</script>
<script>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</script><!--script src="//cdn.optimizely.com/js/2007700279.js"></script--><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"> </script><![ endif]--></head><body class="site-sciam lang-en  leaderboard-top"><script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"media":[{"source":"/sciam/cache/file/B54CB7FD-0108-44DB-B6BCA22C457ED71B_source.jpg","mediaID":"B54CB7FD-0108-44DB-B6BCA22C457ED71B","type":"image","title":"Widely Used Pesticide Is a Buzzkill for Honeybees"}],"category":{"contentSubType1":"News","subjectSubType1":"","subjectType":"Sustainability","contentType":"Article"},"updatedAt":"","contentInfo":{"publishedAtDate":"2017-06-30","publishedAtTime":"09:30:00","contentId":"86A52834-47BF-4623-81AB3AA9DA9888C4","brand":"Scientific American","publishedAt":1498829400,"author":["Leslie Nemo"],"title":"Widely Used Pesticide Is a Buzzkill for Honeybees"},"attributes":{"keywords":"Sustainability,Environment","language":"en","wordCount":1137,"copyright":{"native":0,"syndicated":0,"resale":0}}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","product":[],"privacy":{},"user":[{"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"emailSubscriber":0,"appUserMind":0,"registered":0,"customer":0,"subscriberMind":0,"appUserSA":0,"subscriber":0,"giftRecipient":0,"commented":0,"subscriberSA":0},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display("div-gpt-ad-interstitial-1");});</script></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-a313300df9de48356a7faee7f3be54f5.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="https://www.scientificamerican.com/page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><div class="browser-update--hide" data-behavior="browser_update" id="cookie-policy"><div class="container"><p class="t_meta">We use cookies to provide you with a better onsite experience. By continuing to browse the site you are agreeing to our use of cookies in accordance with our <a class='browser-update__link' href='http://www.scientificamerican.com/page/use-of-cookies/' target='_blank'>Cookie Policy</a>.</p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle" data-behavior="cookie_policy" id="cookie_policy_close"></span></a></div></div></div><a class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-top-1");});</script></div></div><div class="sticky-bounds" data-sticky-bounds data-sticky-id="site-header"><div class="sticky-header" data-sticky-container data-sticky-id="site-header"><div id="site-header" class="sticky-header__inner" data-behavior="sticky subscribe_hover"><div class="header-outer container"><header class="header"><div class="header__left"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav_Subscribe_white" id="subscribe-nav-btn" class="btn--small header__left__subscribe-btn">Subscribe</a><a class="header__menu-link" data-behavior="click_trigger" data-event-name="primary_nav:open" href="#"><span class="header__left__menu-btn icon icon__menu--black">Menu</span></a></div><div class="header__logo header__logo--en"><a href="https://www.scientificamerican.com/" class="icon icon__logo--lg header__logo__icon">Scientific American</a></div><div class="header__right tooltip-outer"><ul class="header__right__utils meta-list"><li class="meta-list__item tx_meta link" data-tooltip-trigger data-tooltip="region-tooltip">English <a href="#" class="icon icon--after icon--subtle icon__ddarr--black" data-behavior="tooltip" data-tooltip-width="180" data-tooltip-id="region-tooltip"></a></li><li class="meta-list__item tx_meta"><a class="link" href="https://www.scientificamerican.com/store/shopping-cart/">Cart <span class="cart-count">0</span></a></li><li class="meta-list__item tx_meta" data-behavior="sign_in_flyout"><a class="link signin-click" id="signin-click">Sign In</a>&nbsp;&nbsp;|&nbsp;&nbsp; <a href="https://www.scientificamerican.com/my-account/register/" class="link register-click">Register</a><section class="signin-flyout" id="signin-flyout"><span class="icon icon__close--white" id="signin-flyout__close"></span><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post"><input type="hidden" name="slatAction" value="public:account.login" /><input type="hidden" name="flyoutlogin" value="true" /><input type="hidden" name="csrf_token" value="07663E48EDABC8FBBFD8BEE13DC61EE6" />
				<input type="hidden" name="csrf_token_expires" value="170630123346174" /><label for="emailAddress1" class="signin-flyout__form__label">Email:</label><input type="textbox" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email/><label for="password1" class="signin-flyout__form__label">Password:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password/><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot">Forgot password?</a><button class="btn btn--small btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn>Login</button><img src="/public/resources/loader-824962d9e67c8497c9ef428a9fdfad71.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register">Not yet registered?</a></section></li></ul><button class="header__right__search-btn"><span class="icon icon__search--black" data-mobile-search-btn>Search</span></button><a class="header__right__subscribe" href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav-Subscribe-mobile">Subscribe</a><div class="tooltip tooltip--dark" id="region-tooltip"><span class="tooltip__arrow"></span><div class="account-tooltip"><ul class="account-tooltip__list"><li><a href="https://www.scientificamerican.com/">English</a></li><li><a href="https://www.scientificamerican.com/espanol/">Español</a></li><li><a href="https://www.scientificamerican.com/arabic/">العربية</a></li><li><a href="https://www.scientificamerican.com/page/international/">Other Editions</a></li></ul></div></div></div></header><div class="mobile-search" data-behavior="mobile_search"><form data-mobile-search-form method="GET" action="https://www.scientificamerican.com/search/"><div class="mobile-search__input-container"><label class="hide-label" for="mobile-search-input">Search</label><input class="mobile-search__input" placeholder="Search" data-mobile-search-input type="text" id="mobile-sidebar-search" data-behavior="search" name="q" /><button type="submit" class="mobile-search__icon icon icon__search--white"></button><span data-mobile-search-close class="mobile-search__icon mobile-search__icon--close icon icon__close--white"></span></div></form><ul class="mobile-search__results" data-mobile-search-results id="mobile-search-results"></ul></div><aside class="subscribe-sidebar" data-subscribe-hover-panel><!--div class="subscribe-sidebar__cover mura-async-object" data-object="current-issue" data-ismind="0" data-instanceid="0" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div--></aside></div><nav class="primary-nav" data-behavior="primary_nav"><div class="primary-nav__bg"></div> <!-- bg opacity layer --><div class="primary-nav__container container"> <!-- close button for burger menu --><button class="primary-nav__close-btn"><span class="icon icon--subtle icon__close--white">Close</span></button></div><div class="primary-nav__inner" id="primary-nav__inner" data-primary-nav><div class="primary-nav__inner__container container"><div class="primary-nav__search-container"><form id="search-form" action="https://www.scientificamerican.com/search/" method="GET"><label for="sidebar-search" class="hide-label">Search</label><div class="primary-nav__search-bar"><input id="sidebar-search" type="text" name="q" placeholder="Search" class="primary-nav__search-input" data-behavior="search"/></div><button type="submit" class="primary-nav__search-btn icon icon__search--black"></button></form></div><div class="primary-nav__search-results"><div class="primary-nav__search-results__inner"><div class="search-results"><ul class="search-results__inner" id="search-results"></ul></div></div></div><ul class="primary-nav__list" data-behavior="child_navs"><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/the-sciences/">The Sciences</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/mind/" >Mind</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/health/" >Health</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/tech/" > Tech</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/sustainability/" >Sustainability</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/education/">Education</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/video/">Video</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/podcasts/">Podcasts</a></li><li class="primary-nav__list__item"><a href="https://blogs.scientificamerican.com/">Blogs</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/store/">Store</a></li></ul><div class="primary-nav__drawer-utils"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav_Subscribe_white" class="btn btn--small">Subscribe</a><a href="https://www.scientificamerican.com/magazine/sa/2017/07-01/" class="btn btn--small">Current Issue</a><ul class="primary-nav__drawer-utils__list" data-behavior="child_navs"><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/store/shopping-cart/">Cart</a></li><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/my-account/login/">Sign In</a></li><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/my-account/register/">Register</a></li></ul><ul class="primary-nav__drawer-utils__social"><li class="primary-nav__drawer-utils__social__item"><a href="https://www.facebook.com/ScientificAmerican"><span class="icon icon--subtle icon__facebook--black">Facebook</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://twitter.com/sciam"><span class="icon icon--subtle icon__twitter--black">Twitter</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://plus.google.com/+scientificamerican/"><span class="icon icon--subtle icon__googleplus--black">Google+</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://www.youtube.com/user/SciAmerican"><span class="icon icon--subtle icon__youtube--black">YouTube</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="http://rss.sciam.com/ScientificAmerican-Global"><span class="icon icon--subtle icon__rss--black">RSS</span></a></li></ul></div></div></div>	</nav></div></div><main id="sa_body" class="panel main-area"><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div><header class="article-header no-main-area-space container"><div class="article-header__inner"><div class="article-header__inner__category t_tag t_tag--header"><a href="https://www.scientificamerican.com/earth-and-environment/">Environment</a>	</div><h1 class="article-header__title t_article-title">Widely Used Pesticide Is a Buzzkill for Honeybees</h1><p class="t_article-subtitle">Findings add fuel to the debate over whether a commonly used chemical damages insect populations</p><div class="article-header__divider"><ul class="meta-list t_meta"><li class="meta-list__item">By <a href="https://www.scientificamerican.com/author/leslie-nemo/">Leslie Nemo</a> on June 30, 2017 </li></ul></div></div></header><div class="article-progress" data-behavior="article_progress"><div class="article-progress__bar"></div><div class="article-grid-outer container"><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><div style="overflow: hidden"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?p[url]=https://www.scientificamerican.com/article/widely-used-pesticide-is-a-buzzkill-for-honeybees/?wt.mc=SA_Facebook-Share" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip"><span class="icon icon__facebook--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer tooltip" data-sharer-url="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/widely-used-pesticide-is-a-buzzkill-for-honeybees/?wt.mc=SA_Twitter-Share&amp;text=Widely Used Pesticide Is a Buzzkill for Honeybees&amp;hashtags=science" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"><span class="icon icon__twitter--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer tooltip" data-sharer-url="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/widely-used-pesticide-is-a-buzzkill-for-honeybees/%3Fwt.mc=SA_Reddit-Share" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"><span class="icon icon__reddit--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Share" data-behavior="tooltip" data-tooltip-top data-tooltip-width="150" data-tooltip-id="share-tooltip"><span class="icon icon__share--black"></span></a></li><li class="share-box__inner__item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=86A52834-47BF-4623-81AB3AA9DA9888C4" data-social-provider="Email" class="share-box__inner__item__link" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"><span class="icon icon__mail--black"></span></a></li><li class="share-box__inner__item"><a href="?print=true" class="share-box__inner__item__link" data-social-provider="Print" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"><span class="icon icon__print--black"></span></a></li></ul></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 225px;" id="facebook-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Facebook<!--div class="share-tooltip__label__count" data-share-count-facebook></div--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="twitter-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Twitter<!---div class="share-tooltip__label__count" data-share-count-twitter></div---></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="reddit-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Reddit<!---div class="share-tooltip__label__count" data-share-count-reddit></div---></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 141px;" id="email-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Email</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 111px;" id="print-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Print</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" data-keep-tooltip style="width: 150px" id="share-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip"><div class="share-tooltip__title">Share via</div><ul class="share-tooltip__list"><li><a href="#" data-social-provider="Google+" data-behavior="sharer" data-sharer-url="https://plus.google.com/share?url=https://www.scientificamerican.com/article/widely-used-pesticide-is-a-buzzkill-for-honeybees/?wt.mc=SA_GPlus-Share">Google+</a></li><li><a href="#" data-social-provider="Stumble Upon" data-behavior="sharer" data-sharer-url="http://www.stumbleupon.com/submit?url=https://www.scientificamerican.com/article/widely-used-pesticide-is-a-buzzkill-for-honeybees/&amp;title={data.}">Stumble Upon</a></li></ul></div></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"> <figure class="article-media "  id="image-1"><div class="article-media__object "><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.scientificamerican.com/sciam/cache/file/B54CB7FD-0108-44DB-B6BCA22C457ED71B.jpg?w=690&amp;h=460&amp;6BFB564F-F00A-4F22-A87AA872DD731564"><source media="(max-width: 767px)" srcset="https://www.scientificamerican.com/sciam/cache/file/B54CB7FD-0108-44DB-B6BCA22C457ED71B.jpg?w=280&amp;h=187&amp;6BFB564F-F00A-4F22-A87AA872DD731564"><img src="https://www.scientificamerican.com/sciam/cache/file/B54CB7FD-0108-44DB-B6BCA22C457ED71B.jpg?w=590&amp;h=393&amp;6BFB564F-F00A-4F22-A87AA872DD731564" alt="" /></picture><div class="article-media__object__btn-container"></div></div><figcaption class="article-media__caption t_caption"> <i>Credit: <a href="http://www.gettyimages.com/license/153327486" target="_blank">adegsm <em>Getty Images</em></a></i></figcaption></figure><figure class="aside-banner large-up-hide"><div id="dfp-right-article-mobile"><script>if (dfp.screen_size != "desktop"){dfp.load_dfp_ad("right", "right1", "dfp-right-article-mobile");}</script></div><figcaption class="aside-banner__label">Advertisement | <div class="pubnation" data-target="dfp-right-article-mobile" style="visibility: hidden;">Report Ad</div></figcaption></figure>			<div class="article-block article-text"><div class="mura-region">
					<div class="mura-region-local"><p>Honeybee stings ache for a good reason: This species knows how to brawl. But as it turns out, these black-and-yellow pollinators are quite vulnerable themselves&mdash;especially to neonicotinoids, a pesticide commonly used to ward off crop-munching pests. Two new studies, published this week in <em>Science</em>, address this question by studying large populations of bees in multiple locations for months on end. The results add substantial weight to the claim that neonicotinoids damage bee populations.</p>

<p>&ldquo;I hope that my study kind of makes the debate go away,&rdquo; says Amro Zayed, an entomologist who studies social insects at York University in Toronto and is co-author of one of the new reports. Even though honeybees are not the intended targets of neonicotinoids, any indication that the resilient insect is suffering from the chemical means less-adaptable species might be in trouble, too. The pesticide is intended to eradicate insects that chew up or suck on grain crops&mdash;which is why these substances <a href="http://pubs.acs.org/doi/abs/10.1021/es506141g">coat</a> almost all corn and 50 percent of soy seeds in the U.S. &ldquo;It&rsquo;s difficult, if not impossible, to find corn not treated with neonicotinoids,&rdquo; says Shiela Colla, an ecologist also at York who is unaffiliated with the study research.</p>

<p>Most prior research on the bee&ndash;pesticide relationship has only involved feeding the chemicals to small populations in lab settings or observing a few populations in nature for a couple of weeks. Such stand-alone studies do not gather enough evidence on the true nature of honeybee behavior, Zayed says. Colla agrees, which is why she praises the York study&rsquo;s sample size and length.</p>

<p>In their experiments Zayed and his colleagues divided 55 bee colonies among five apiaries close to cornfields and six so far away that inhabitants foraged nowhere near the crops. From early May through September 2014 the researchers only interfered to collect pollen and nectar samples from the hives every few weeks.</p>

<p>Chemical analysis of the samples revealed neonicotinoids were the most threatening compound among all pesticides found in the nectar samples. One neonicotinoid in particular, clothianidin, was the most abundant. As for how it ended up in the samples, the researchers calculated that less than 2 percent of all neonicotinoids found in the hives were from corn and soybeans. The vast majority was from what Zayed calls &ldquo;bee-friendly&rdquo; flowers&mdash;like goldenrod, willow and clover&mdash;that often grow on the perimeters of crop fields. In fact, bees were picking up clothianidin-laced pollen from neighboring plants well before and well after seeds were planted, meaning the chemical pervades and contaminates surrounding areas for much longer than the planting season.</p>

<p>The second study, led by several institutions in Germany, Hungary and the U.K., also raised bees in agricultural environments tainted with pesticides. &ldquo;It&rsquo;s actually what farmers are doing normally, and that&rsquo;s why it&rsquo;s important,&rdquo; Richard Shore of the Center for Ecology &amp; Hydrology in England said at a press briefing. They left 33 colonies in test areas that exposed the colonies either to neonicotinoid-treated rapeseed plants or crops untreated with pesticides. The teams assessed bee population survival twice&mdash;once when the crops were flowering and again after winter. Clothianidin also struck these bees hard. Over the winter 25 percent of the Hungarian bees and almost all the British bees died. Neonicotinoids also put a dent in those bee populations during the crops&rsquo; flowering period. The German bees, on the other hand, not only emerged from the winter unscathed but their population numbers increased in spite of neonicotinoids during rapeseed plants&rsquo; flowering season. Although the researchers are not sure why the German bees did so well, they noted this population also consumed less than a third as much rapeseed pollen as their those in the other countries.</p>

<p>The European study stopped at field experiments but Zayed and his team took things a step further. The group fed select bees pollen laced with clothianidin at levels similar to those found in their natural environment and stuck tracking devices on the contaminated bugs&rsquo; backs. &ldquo;We didn&rsquo;t have to make guesses&rdquo; about the chemicals involved, Zayed says. &ldquo;We essentially observed what real colonies in corn were getting exposed to and mirrored that in our experiments.&rdquo;</p>

<p>This lack of guesswork paid off with precise results. Insects that ate contaminated pollen had a 23 percent shorter life span than their untreated counterparts. They also took up to 45 minutes longer on their forage journeys, suggesting the bees struggled to remember where home was. Treated bees were also worse at identifying and removing diseased individuals from the hive&mdash;a task required for maintaining overall hive health. The net effect, Zayed explains, is a slow decline in populations over weeks.</p>

<p>Much of what Zayed and his team observed has been documented by other researchers. Christian Krupke is one of them. An etymologist at Purdue University, Krupke published studies on the appearance of <a href="https://www.nature.com/articles/ncomms11629">neonicotinoids in crop-adjacent plants</a> last year. As evidence mounts, Krupke says, the next question is, What can we do? &ldquo;The current answer,&rdquo; he says, &ldquo;is we can&rsquo;t do much.&rdquo;</p>

<p>The European Union banned the use of neonicotinoids on certain plants in 2013; the U.S. Environmental Protection Agency has just <a href="https://www.epa.gov/pollinator-protection/schedule-review-neonicotinoid-pesticides">launched</a> an investigation into the compounds&rsquo; harmfulness, the results of which will not appear until 2018. Maryland was the first U.S. state to announce a <a href="http://www.ashs.org/blogpost/1288786/251171/U-S-States-Begin-Ban-on-Neonicotinoids">ban</a> on the chemicals, and it will take effect next year&mdash;although farmers are exempted. Farmers may not need the pesticide as badly as they might think, however. John Tooker, an entomologist at The Pennsylvania State University who has published research with his graduate student on the pervasiveness of neonicotinoids in U.S. agriculture, estimates only 10 percent of fields need the chemicals. &ldquo;We&rsquo;ve scouted untreated fields for the pests&rdquo; they aim to defend against, he says, &ldquo;and we have difficulty finding them.&rdquo;</p>

<p>Yet Zayed admits honeybees are not the best species for studying the effects of pesticides on insects in general. &ldquo;The honeybee colony is a marvel of natural selection,&rdquo; he says, one that often ramps up hive activity in response to an environmental stressor. Krupke agrees, saying this innate adaptability might explain why the European study showed German bee populations surged after exposure to the toxic chemicals. The same research also looked at how other bee species dealt with the insecticide and saw mixed population responses. In the U.S. many of these less-adaptable bee species thrive off the peripheral plants where neonicotinoids ended up. This suggests more delicate insect species may be suffering from exposure to the chemicals as well.&ldquo;That was probably the worst news in this paper,&rdquo; Colla says.</p>

<p>Despite Zayed&rsquo;s hopes, the debate over neonicotinoids will likely continue. A total consensus in science is almost impossible, Krupke explains, and is not necessarily the point of the Canadian and European studies. But still, the assumption pesticides do not harm any animals besides their intended target pests, Krupke says, &ldquo;is increasingly difficult to make with research like this.&rdquo;</p></div>
					</div></div><figure class="aside-banner aside-banner__article-bottom"><div id="dfp-right2-article"><script>dfp.load_dfp_ad("right2", "right2", "dfp-right2-article");</script></div><figcaption class="aside-banner__label">Advertisement | <div class="pubnation" data-target="dfp-right2-article" style="visibility: hidden;">Report Ad</div></figcaption></figure><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__main"><p class="article-author__name t_body t_body--article">Leslie Nemo</p><ul class="article-author__social"></ul><p class="article-author__desc t_body t_body--article">Leslie Nemo is <em>Scientific American</em>'s editorial intern.</p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles</h4><ul><li><a href="https://www.scientificamerican.com/article/watch-the-human-brain-come-to-life-in-this-stunning-piece-of-art/">Watch the Human Brain Come to Life in This Stunning Piece of Art</a></li><li><a href="https://www.scientificamerican.com/article/star-trek-legacy-lives-on-in-space-exploration-video/"><i>Star Trek</i> Legacy Lives On in Space Exploration [Video]</a></li><li><a href="https://www.scientificamerican.com/article/feeling-hot-hot-hot-astronomers-discover-a-giant-planet-hotter-than-most-stars/">Feeling Hot, Hot, Hot: Astronomers Discover a Giant Planet Hotter Than Most Stars</a></li></ul></div></div></section></section></section><aside class="article-grid__aux"><figure class="aside-banner small-hide medium-hide"><div id="dfp-right-article"><script>if (dfp.screen_size == "desktop"){dfp.load_dfp_ad("right", "right1", "dfp-right-article");}</script></div><figcaption class="aside-banner__label">Advertisement | <div class="pubnation" data-target="dfp-right-article" style="visibility: hidden;">Report Ad</div></figcaption></figure><section class="aside-block" id="read-next"><h2 class="aside-block__title"><span>Read This Next</span></h2><div class="aside-block__body"><div class="related-article-group"><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/europe-set-to-vote-on-pesticide-ban-to-save-honeybees/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Sustainability</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/84F7CE46-64D9-456F-88CFBDCB2302A875_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/84F7CE46-64D9-456F-88CFBDCB2302A875_small.jpg"><img src="/sciam/cache/file/84F7CE46-64D9-456F-88CFBDCB2302A875_medium.jpg?w=170&amp;h=113" alt="Europe Set to Vote on Pesticide Ban to Save Honeybees"></picture></div><div class="related-article__body"><h3 class="related-article__title">Europe Set to Vote on Pesticide Ban to Save Honeybees</h3><p class="related-article__meta">April 24, 2013  —  Daniel Cressey and Nature magazine</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/beeing-there-the-search-for-pesticides-effect-on-declining-bee-colonies-moves-to-the-fields/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Sustainability</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/98095C89-39F9-4634-810A9FE1BE965BA7_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/98095C89-39F9-4634-810A9FE1BE965BA7_small.jpg"><img src="/sciam/cache/file/98095C89-39F9-4634-810A9FE1BE965BA7_medium.jpg?w=170&amp;h=113" alt="Beeing There: The Search for Pesticides’ Effect on Declining Bee Colonies Moves to the Fields"></picture></div><div class="related-article__body"><h3 class="related-article__title">Beeing There: The Search for Pesticides’ Effect on Declining Bee Colonies Moves to the Fields</h3><p class="related-article__meta">October 10, 2013  —  Francie Diep</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/europe-restricts-3-commonly-used-pesticides-in-effort-to-protect-honeybees/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Sustainability</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/4F9DC13E-2D7E-48AB-BE133E0EB691B5D1_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/4F9DC13E-2D7E-48AB-BE133E0EB691B5D1_small.jpg"><img src="/sciam/cache/file/4F9DC13E-2D7E-48AB-BE133E0EB691B5D1_medium.jpg?w=170&amp;h=113" alt="Europe Restricts 3 Commonly Used Pesticides in Effort to Protect Honeybees"></picture></div><div class="related-article__body"><h3 class="related-article__title">Europe Restricts 3 Commonly Used Pesticides in Effort to Protect Honeybees</h3><p class="related-article__meta">April 29, 2013  —  Richard Van Noorden and Nature News Blog</p></div></section></a></div><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/observations/common-pesticide-implicated-bee-colony-collapse-disorder/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Evolution</div></div><div class="related-article__body"><h3 class="related-article__title">Common Pesticide Implicated Bee Colony Collapse Disorder</h3><p class="related-article__meta">April 6, 2012  —  Katherine Harmon</p></div></section></a></div></div></div></section><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside></div></div></div><figure class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer"><script>if (dfp.screen_size != "mobile"){dfp.load_dfp_ad("middle", "bottom", "dfp-middle-footer");}</script></div><div class="pubnation" data-target="dfp-middle-footer" style="visibility: hidden;">Report Ad</div></figure><section class="container newsletter-subscribe-container"><h2 class="hr-titles"><span>Newsletter</span></h2><div class="newsletter-subscribe"><h2 class="newsletter-subscribe__title">Get smart. Sign up for our email newsletter.</h2><div class="newsletter-subscribe__inner"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2016_sciam_ArticleFooter_NewsletterSignUp&category=subjects/sustainability/earth-and-environment&WT.ac=SA_Article_Footer_NewsletterSubscribe&wtaction=SA_SubmitForm_NewsletterSubscribe" class="btn">Sign Up</a></div></div></section><div class="mobile-context-nav" data-behavior="mobile_context_nav"><a href="#" class="mobile-context-nav__back"><span class="icon icon__uparr--black icon--subtle"></span></a><ul class="mobile-context-nav__nav tooltip-outer"><li><a href="#" data-mobile-context-nav-tab="share">Share</a></li><li><a href="#" data-mobile-context-nav-tab="latest">Latest</a></li></ul><div class="mobile-context-nav__body mobile-context-nav__body--share"><ul class="mobile-context-share"><li><a href="https://m.facebook.com/sharer.php?u=https://www.scientificamerican.com/article/widely-used-pesticide-is-a-buzzkill-for-honeybees/?wt.mc=SA_Facebook-Share"><span class="icon icon icon--subtle icon__facebook--white"></span></a></li><li><a href="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/widely-used-pesticide-is-a-buzzkill-for-honeybees/?wt.mc=SA_Twitter-Share&amp;text=Widely Used Pesticide Is a Buzzkill for Honeybees&amp;hashtags=science"><span class="icon icon icon--subtle icon__twitter--white"></span></a></li><li><a href="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/widely-used-pesticide-is-a-buzzkill-for-honeybees/%3Fwt.mc=SA_Reddit-Share"><span class="icon icon icon--subtle icon__reddit--white"></span></a></li><li><a href="https://plus.google.com/share?url=https://www.scientificamerican.com/article/widely-used-pesticide-is-a-buzzkill-for-honeybees/?wt.mc=SA_GPlus-Share"><span class="icon icon icon--subtle icon__googleplus--white"></span></a></li><li><a href="https://www.scientificamerican.com/email-this-article/?contentid=86A52834-47BF-4623-81AB3AA9DA9888C4"><span class="icon icon icon--subtle icon__mail--white"></span></a></li></ul></div><div class="mura-async-object" data-object="mobile-persistent-nav" data-instanceid="0" data-siteid="sciam" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div></div><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Every Issue. Every Year. 1845 - Present</h2><p class="small-hide">Neuroscience. Evolution. Health. Chemistry. Physics. Technology.</p><a href="http://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_FooterPromo" class="btn editable-button">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="/sciam/cache/file/E82AEBA1-0A06-4B0F-9B1CFF1CE6BD8745_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/E82AEBA1-0A06-4B0F-9B1CFF1CE6BD8745_source.png?w=420&amp;h=190" /><img src="/sciam/cache/file/BD1A6893-C362-486B-B0FBB38C1A104C46_source.png?w=385&amp;h=375" alt="Every Issue. Every Year. 1845 - Present" /></picture></aside></div></main></div></div><div class="footer-outer"><footer id="footer" class="container"><p>Follow us</p><ul class="footer_followUs"><li><a href="https://www.facebook.com/ScientificAmerican" title="Facebook" target="_blank"><span class="icon icon--subtle icon__facebook--black">Facebook</span></a></li><li><a href="https://twitter.com/sciam" title="Twitter" target="_blank"><span class="icon icon--subtle icon__twitter--black">Twitter</span></a></li><li><a href="https://plus.google.com/+scientificamerican/" title="Google+" target="_blank"><span class="icon icon--subtle icon__googleplus--black">Google+</span></a></li><li><a href="https://www.youtube.com/user/SciAmerican" title="YouTube" target="_blank"><span class="icon icon--subtle icon__youtube--black">YouTube</span></a></li><li><a href="http://rss.sciam.com/ScientificAmerican-Global" title="RSS"><span class="icon icon--subtle icon__rss--black">RSS</span></a></li></ul><div class="panel"><div class="grid"><div class="col grid__col grid__col--first">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/store/">Store</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta">
 <a href="https://www.scientificamerican.com/pressroom/">Press Room</a>
 </li>
		<li class="footer-links__item large-up-hide" data-footer-reveal-parent=""><a data-behavior="footer_reveal" href="#">More </a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col medium-first-col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/ad-sections/">Special Ad Sections</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/custom-media-and-partnerships/">SA Custom Media</a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/use-of-cookies/">Use of Cookies</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><small><em>&copy; 2017 Scientific American, a Division of Nature America, Inc.<br /><br />All Rights Reserved.</em></small></div></footer></div><div class="wt-track-wrap" data-behavior="wt_tracking"></div><noscript><img alt="dcsimg" id="dcsimg" width="1" height="1" src="//statse.webtrendslive.com/dcszbiart00000oiar2s6w5ud_4y9j/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.4.12&amp;dcssip=www.sciam.com"/></noscript><section class="global__toaster-ad" id="global__toaster-ad" data-behavior="toaster"><span class="icon icon__close--white global__toaster-ad__close" id="global__toaster-ad__close"></span><div class="global__toaster-ad__inner-wrap"><h3>July 4 Flash Sale</h3><div class="global__toaster-ad__left"><img src="/sciam/cache/file/CD64B335-007F-470B-89DC26EB08655914_source.png"></div><div class="global__toaster-ad__right"><p><p>Save 44%</p></p><div class="btn btn--small btn--inverted editable-button editable-button--toaster"><a href="https://www.scientificamerican.com/store/shopping-cart/?slatAction=public:cart.addOrderItem%2Cpublic:cart.addPromotionCode&amp;skuCode=SAD&amp;PromotionCode=INDEPENDENCE&amp;wt.mc_id=SA_AD_SA_July4_SAD_v1_17.76dOff_display_toaster_2017-06-29_&amp;utm_source=promotion&amp;utm_medium=display-ad&amp;utm_campaign=SA_SAD_July4_2017-06-29&amp;utm_term=17.76dOff_v1_display_toaster&amp;utm_content=banner">Buy Now</a></div></div></div></section>		
<script>WT={"sa_cstatus_registrant":"0","sa_access_status":"free_to_air","sa_cstatus_customer":"0","sa_cattop":"Environment","sa_cat":"Sustainability","doi":"","sa_authors":"Leslie Nemo","sa_article_id":"86A52834-47BF-4623-81AB3AA9DA9888C4","dcssip":"www.sciam.com","cg_s":"Article: News","sa_cstatus_subscriber":"0","z_cg_ecollection":"","z_css":"desktop","cg_n":"Scientific American","sa_cstatus_sitelicense":"0","sa_issue":"","sa_pubdate":"2017/06/30","css":""};</script>
<script type="text/javascript" src="//nexus.ensighten.com/npg/prod-sa/Bootstrap.js"></script><script src="/public/resources/main-564d3d638ff7f7003257d86e53c4e324.js"></script><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript></body></html>