<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><title>A Fantastic Journey through Cosmic Scales - Scientific American</title><script>var A17 = window.A17 || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function(){var doc = document.documentElement;var str = " js "+(A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/,str);})();A17.loadCSS = function(href){"use strict";var ss = window.document.createElement( "link" );var ref = window.document.getElementsByTagName( "script" )[ 0 ];var sheets = window.document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";ref.parentNode.insertBefore( ss, ref );ss.onloadcssdefined = function( cb ){var defined;for( var i = 0; i < sheets.length; i++ ){if( sheets[ i ].href && sheets[ i ].href.indexOf( href ) > -1 ){defined = true;}}if( defined ){cb();} else {setTimeout(function() {ss.onloadcssdefined( cb );});}};ss.onloadcssdefined(function() {ss.media = "all";});return ss;};A17.loadCSS("/public/resources/icons-6bbdbe0c0bc51b6dcb36c6535563b1a6.css");userHasAccessOptimizely = false;</script><link rel="apple-touch-icon" sizes="196x196" href="/public/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"/><link rel="apple-touch-icon" sizes="128x128" href="/public/resources/favicons/favicon-128-c8f859d1014234520d7e542de84686de.png"/><link rel="apple-touch-icon" sizes="96x96" href="/public/resources/favicons/favicon-96-dba133e71973e661bb307c3aeb34eef3.png"/><link rel="apple-touch-icon" sizes="32x32" href="/public/resources/favicons/favicon-32-98279223f56790c51fe10cdd69903dcc.png"/><link rel="apple-touch-icon" sizes="16x16" href="/public/resources/favicons/favicon-16-5e90814f8e355cae989b4f7a0b95829a.png"/><link rel="shortcut icon" href="/public/resources/favicons/favicon-2bdc20b6b8b461ae319099c48d4f62d0.ico"/><link rel="icon" type="image/svg" href="/public/resources/source/icon__logo--lg-d3fb00748e9f21e2a4391a92026065be.svg"/><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"><meta name="referrer" content="origin"><meta class="swiftype" name="content_id" data-type="enum" content="61BB54BF-F99E-4D21-8992B8E67C7A6C1A" /><meta class="swiftype" name="published_at" data-type="date" content="November 1, 2017" /><meta class="swiftype" name="lastupdate" data-type="date" content="2017-10-31T13:52:21" /><meta class="swiftype" name="type" data-type="enum" content="Page" /><meta class="swiftype" name="subtype" data-type="enum" content="PrintArticle" /><meta class="swiftype" name="section" data-type="enum" content="" /><meta class="swiftype" name="author" data-type="string" content="Caleb Scharf,Ron Miller" /><meta class="swiftype" name="primary_category" data-type="string" content="Space" /><meta class="swiftype" name="doi" data-type="string" content="10.1038/scientificamerican1117-70" /><link rel="stylesheet" type="text/css" href="/public/resources/sa-8adf83eef4adfa49e1cf9e80324dc2fa.css"/>
<script type="text/javascript" src="/sciam/includes/themes/responsive/js/mura.min.js?v=6787"></script>
	<script type="text/javascript">
	Mura.init({
		loginURL:"?display=login",
		siteid:"sciam",
		contentid:"61BB54BF-F99E-4D21-8992B8E67C7A6C1A",
		contenthistid:"22631B4B-2C26-49A0-BC318AFF10D30732",
		type:"Page",
		subtype:"PrintArticle",
		ismind:"false",
		siteID:"sciam",
		context:"",
		jslib:"jquery",
		nocache:0,
		assetpath:"/sciam",
		siteConfig:"/requirements",
		themepath:"/sciam/includes/themes/responsive",
		rb:"en",
		reCAPTCHALanguage:"en",
		preloaderMarkup: "",
		mobileformat: "false",
		adminpreview: "false",
		windowdocumentdomain: "",
		dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US"
	});
</script>
<script src="/sciam/includes/layout_manager/js_pullquote/scripts.js"></script>
<meta property="og:site_name" content="Scientific American"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Fantastic Journey through Cosmic Scales" />
	<meta property="og:description" content="A new, epic voyage through all known scales of reality charts the outer limits of existence, from the edge of the observable universe to the subatomic realm" />
	<meta property="og:image" content="http://www.scientificamerican.com/sciam/includes/themes/responsive/images/logo400x400.jpg?w=600&amp;h=335" />
	<meta property="og:url" content="https://www.scientificamerican.com/article/a-fantastic-journey-through-cosmic-scales/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="A Fantastic Journey through Cosmic Scales">


	<meta name="citation_doi" content="10.1038/scientificamerican1117-70">

	
	
		<meta name="author" content="Caleb Scharf,Ron Miller" />
	
	<meta name="description" content="A new, epic voyage through all known scales of reality charts the outer limits of existence, from the edge of the observable universe to the subatomic realm">
	<meta name="keywords" content="universe, space, cosmology,"><meta property="fb:pages" content="340704949293332" /><script src="//cdn.optimizely.com/js/27142879.js"></script><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"> </script><![ endif]--></head><body class="site-sciam lang-en  leaderboard-top"><script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"media":[{"source":"https://www.scientificamerican.com/sciam/cache/file/A059FE68-8840-4422-A3443E9332F45115_source.jpg","mediaID":"","type":"image","title":""},{"source":"https://www.scientificamerican.com/sciam/cache/file/11ECD7BA-8CE0-4E5F-9F9EE42443207384_source.jpg","mediaID":"","type":"image","title":""}],"article":{"doi":"10.1038/scientificamerican1117-70","journalIssueName":"Scientific American Volume 317, Issue 5"},"category":{"contentSubType1":"Features","subjectSubType1":"Space","subjectType":"The Sciences","contentType":"PrintArticle"},"updatedAt":"","contentInfo":{"keywords":"The Sciences,Space","publishedAtDate":"2017-11-01","publishedAtTime":"09:00:00","contentId":"61BB54BF-F99E-4D21-8992B8E67C7A6C1A","brand":"Scientific American","publishedAt":1509541200,"author":["Caleb Scharf","Ron Miller"],"title":"A Fantastic Journey through Cosmic Scales"},"attributes":{"keywords":"","language":"en","wordCount":1414,"subjects":"","copyright":{"native":0,"syndicated":0,"resale":0}}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","product":[],"privacy":{},"user":[{"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"emailSubscriber":0,"appUserMind":0,"registered":0,"customer":0,"subscriberMind":0,"appUserSA":0,"subscriber":0,"giftRecipient":0,"commented":0,"subscriberSA":0},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><div id='div-gpt-ad-interstitial-1-child' data-dfp-adContainer="div-gpt-ad-interstitial-1"></div></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-a313300df9de48356a7faee7f3be54f5.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="https://www.scientificamerican.com/page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><div class="browser-update--hide" data-behavior="browser_update" id="cookie-policy"><div class="container"><p class="t_meta">We use cookies to provide you with a better onsite experience. By continuing to browse the site you are agreeing to our use of cookies in accordance with our <a class='browser-update__link' href='http://www.scientificamerican.com/page/use-of-cookies/' target='_blank'>Cookie Policy</a>.</p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle" data-behavior="cookie_policy" id="cookie_policy_close"></span></a></div></div></div><a class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><div id="div-gpt-ad-top-1-child" data-dfp-adContainer="div-gpt-ad-top-1"></div></div></div><div class="sticky-bounds" data-sticky-bounds data-sticky-id="site-header"><header class="sticky-header" data-sticky-container data-sticky-id="site-header"><div id="site-header" class="sticky-header__inner" data-behavior="sticky subscribe_hover"><div class="header-outer container" data-header-outer><div class="header"><div class="header__left"><!-- hide subscribe button on Subscription Grid --><button ><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav_Subscribe_white" id="subscribe-nav-btn" class="btn--small header__left__subscribe-btn" data-track="click" data-track-category="offer" data-track-label="a-fantastic-journey-through-cosmic-scales-nav-subscribe-but" data-track-action="link">Subscribe</a></button><button class="header__menu-link" data-behavior="click_trigger" data-event-name="primary_nav:open"><span class="header__left__menu-btn icon icon__menu--black">Menu</span></button></div><div class="header__logo header__logo--en"><a href="https://www.scientificamerican.com/" class="icon icon__logo--lg header__logo__icon">Scientific American</a></div><div class="header__right tooltip-outer"><ul class="header__right__utils meta-list"><li class="meta-list__item tx_meta " data-tooltip-trigger data-tooltip="region-tooltip">English <a class="icon icon--after icon--subtle icon__ddarr--black" data-behavior="tooltip" data-tooltip-width="180" data-tooltip-id="region-tooltip"></a></li><li class="meta-list__item tx_meta"><a href="https://www.scientificamerican.com/store/shopping-cart/" class="link">Cart <span class="cart-count">0</span></a></li><li class="meta-list__item tx_meta " data-behavior="sign_in_flyout"><a id="signin-click" class="link signin-click" style="margin-right: 10px">Sign In</a>|<a href="https://www.scientificamerican.com/my-account/register/" class="link register-click" style="margin-left: 10px">Register</a> <section class="signin-flyout" id="signin-flyout"><span class="icon icon__close--white" id="signin-flyout__close"></span><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post" data-behavior="csrf_token_update"><input type="hidden" name="slatAction" value="public:account.login"><input type="hidden" name="flyoutlogin" value="true"><input type="hidden" name="csrf_token" value="7B21B35FDB2BCA908F833A2B7D9B0D54" />
				<input type="hidden" name="csrf_token_expires" value="171107122817278" /><label for="emailAddress1" class="signin-flyout__form__label">Email:</label><input type="text" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email><label for="password1" class="signin-flyout__form__label">Password:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot">Forgot password?</a><button class="btn btn--small btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn>Login</button><img src="/public/resources/loader-824962d9e67c8497c9ef428a9fdfad71.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register">Not yet registered?</a></section></li></ul><button class="header__right__search-btn" ><span class="icon icon__search--black" data-mobile-search-btn>Search</span></button><a class="header__right__subscribe" href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav-Subscribe-mobile">Subscribe</a><div class="tooltip tooltip--dark" id="region-tooltip"><span class="tooltip__arrow"></span><div class="account-tooltip"><ul class="account-tooltip__list"><li><a href="https://www.scientificamerican.com/">English</a></li><li><a href="https://www.scientificamerican.com/espanol/">Español</a></li><li><a href="https://www.scientificamerican.com/arabic/">العربية</a></li><li><a href="https://www.scientificamerican.com/page/international/">Other Editions</a></li></ul></div></div></div></div><div class="mobile-search" data-behavior="mobile_search"><form data-mobile-search-form method="GET" action="https://www.scientificamerican.com/search/"><div class="mobile-search__input-container"><label class="hide-label">Search</label><input class="mobile-search__input" placeholder="Search" data-mobile-search-input type="text" id="mobile-sidebar-search" data-behavior="search" name="q" /><button type="submit" class="mobile-search__icon icon icon__search--white"></button><span data-mobile-search-close class="mobile-search__icon mobile-search__icon--close icon icon__close--white"></span></div></form><ul class="mobile-search__results" data-mobile-search-results id="mobile-search-results"></ul></div><aside class="subscribe-sidebar" data-subscribe-hover-panel><!--div class="subscribe-sidebar__cover mura-async-object"data-object="current-issue"data-ismind="0"data-instanceid="0"data-contentid="00000000000000000000000000000000001"data-contenthistid=""></div--></aside></div><nav class="primary-nav" data-behavior="primary_nav"><div class="primary-nav__bg"></div> <!-- bg opacity layer --><div class="primary-nav__container container"> <!-- close button for burger menu --><button class="primary-nav__close-btn"><span class="icon icon--subtle icon__close--white">Close</span></button></div><div class="primary-nav__inner" id="primary-nav__inner" data-primary-nav><div class="primary-nav__inner__container container"><div class="primary-nav__search-container"><form id="search-form" action="https://www.scientificamerican.com/search/" method="GET"><label for="sidebar-search" class="hide-label">Search</label><div class="primary-nav__search-bar"><input id="sidebar-search" type="text" name="q" placeholder="Search" class="primary-nav__search-input" data-behavior="search"/></div><button type="submit" class="primary-nav__search-btn icon icon__search--black"></button></form></div><div class="primary-nav__search-results"><div class="primary-nav__search-results__inner"><div class="search-results"><ul class="search-results__inner" id="search-results"></ul></div></div></div><ul class="primary-nav__list" data-behavior="child_navs"><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/the-sciences/">The Sciences</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/mind/" >Mind</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/health/" >Health</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/tech/" > Tech</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/sustainability/" >Sustainability</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/education/">Education</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/video/">Video</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/podcasts/">Podcasts</a></li><li class="primary-nav__list__item"><a href="https://blogs.scientificamerican.com/">Blogs</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/store/">Store</a></li></ul><div class="primary-nav__drawer-utils"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav_Subscribe_white" class="btn btn--small">Subscribe</a><a href="https://www.scientificamerican.com/magazine/sa/2017/11-01/" class="btn btn--small">Current Issue</a><ul class="primary-nav__drawer-utils__list" data-behavior="child_navs"><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/store/shopping-cart/">Cart</a></li><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/my-account/login/">Sign In</a></li><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/my-account/register/">Register</a></li></ul><ul class="primary-nav__drawer-utils__social"><li class="primary-nav__drawer-utils__social__item"><a href="https://www.facebook.com/ScientificAmerican"><span class="icon icon--subtle icon__facebook--black">Facebook</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://twitter.com/sciam"><span class="icon icon--subtle icon__twitter--black">Twitter</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://plus.google.com/+scientificamerican/"><span class="icon icon--subtle icon__googleplus--black">Google+</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://www.youtube.com/user/SciAmerican"><span class="icon icon--subtle icon__youtube--black">YouTube</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="http://rss.sciam.com/ScientificAmerican-Global"><span class="icon icon--subtle icon__rss--black">RSS</span></a></li></ul></div></div></div>	</nav></div></header><main id="sa_body" class="panel main-area" data-swiftype-name="body" data-swiftype-type="text" data-swiftype-index="true"><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div><article itemscope itemtype="http://schema.org/Article"><header class="article-header no-main-area-space container "><div class="article-header__inner"><div class="article-header__inner__category t_tag t_tag--header" itemprop="articleSection"><a href="https://www.scientificamerican.com/space/">Space</a></div><h1 class="article-header__title t_article-title" itemprop="name">A Fantastic Journey through Cosmic Scales</h1><p class="t_article-subtitle">A new, epic voyage through all known scales of reality charts the outer limits of existence, from the edge of the observable universe to the subatomic realm</p><div class="article-header__divider"><ul class="meta-list t_meta"><li class="meta-list__item">By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://www.scientificamerican.com/author/caleb-scharf1/">Caleb Scharf</a>, <a href="https://www.scientificamerican.com/author/ron-miller/">Ron Miller</a></span></span> | <a href="https://www.scientificamerican.com/magazine/sa/2017/11-01/?WT.ac=SA_SA_CurrentIssue"><span itemprop="datePublished" content="Scientific American November 2017 Issue">Scientific American November 2017 Issue</span></a></li></ul></div></div></header><div class="article-progress" data-behavior="article_progress"><div class="article-progress__bar"></div><div class="article-grid-outer container "><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><div style="overflow: hidden"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?p[url]=https://www.scientificamerican.com/article/a-fantastic-journey-through-cosmic-scales/?wt.mc=SA_Facebook-Share" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip"><span class="icon icon__facebook--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer tooltip" data-sharer-url="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/a-fantastic-journey-through-cosmic-scales/?wt.mc=SA_Twitter-Share&amp;text=A Fantastic Journey through Cosmic Scales&amp;via=sciam" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"><span class="icon icon__twitter--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer tooltip" data-sharer-url="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/a-fantastic-journey-through-cosmic-scales/%3Fwt.mc=SA_Reddit-Share" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"><span class="icon icon__reddit--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Share" data-behavior="tooltip" data-tooltip-top data-tooltip-width="150" data-tooltip-id="share-tooltip"><span class="icon icon__share--black"></span></a></li><li class="share-box__inner__item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=61BB54BF-F99E-4D21-8992B8E67C7A6C1A" data-social-provider="Email" class="share-box__inner__item__link" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"><span class="icon icon__mail--black"></span></a></li><li class="share-box__inner__item"><a href="?print=true" class="share-box__inner__item__link" data-social-provider="Print" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"><span class="icon icon__print--black"></span></a></li></ul></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 225px;" id="facebook-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Facebook<!--<div class="share-tooltip__label__count" data-share-count-facebook></div>--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="twitter-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Twitter<!--div class="share-tooltip__label__count" data-share-count-twitter></div>--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="reddit-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Reddit<!--<div class="share-tooltip__label__count" data-share-count-reddit></div>--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 141px;" id="email-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Email</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 111px;" id="print-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Print</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" data-keep-tooltip style="width: 150px" id="share-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip"><div class="share-tooltip__title">Share via</div><ul class="share-tooltip__list"><li><a href="#" data-social-provider="Google+" data-behavior="sharer" data-sharer-url="https://plus.google.com/share?url=https://www.scientificamerican.com/article/a-fantastic-journey-through-cosmic-scales/?wt.mc=SA_GPlus-Share">Google+</a></li><li><a href="#" data-social-provider="Stumble Upon" data-behavior="sharer" data-sharer-url="http://www.stumbleupon.com/submit?url=https://www.scientificamerican.com/article/a-fantastic-journey-through-cosmic-scales/&amp;title={data.}">Stumble Upon</a></li></ul></div></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"><figure class="aside-banner large-up-hide"><div id="dfp-right-article-mobile"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article-mobile" data-dfp-mobileonly="mobile"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="article-block article-text" data-swiftype-name="body" data-swiftype-type="text"  data-behavior="dfp_article_rendering" data-dfp-adword="Advertisement"  itemprop="articleBody"><div class="mura-region">
					<div class="mura-region-local"><p><em>Adapted from </em>The Zoomable Universe: An Epic Tour Through Cosmic Scale, from Almost Everything to Nearly Nothing,<em> by Caleb Scharf, with Illustrations by Ron Miller, by arrangement with Scientific American/Farrar, Straus and Giroux (US), Atlantic Books (UK), Cheers Publishing Company (China). Text Copyright &copy; 2017 by Caleb Scharf, illustrations copyright &copy; 2017 by Ron Miller. All rights reserved.</em></p>

<p>Do you want to hear the most epic story ever?</p>

<p>A long time ago the atoms in your body were spread across trillions of kilometers of otherwise empty space. Billions of years in the past there was no hint that they would eventually come to be configured as your eyes, your skin, your hair, your bones or the 86 billion neurons of your brain. Many of these atoms came from deep inside a star&mdash;perhaps several stars, themselves separated by many more trillions of kilometers. As these stars exploded, they hurled parts of themselves outward in a flood of scorching gas that filled a small part of one galaxy out of hundreds of billions of other galaxies, arrayed throughout a gaping span of space and time almost a trillion trillion kilometers across.</p>

<figure class="image-captioned image-right"><img alt="" height="297" src="https://www.scientificamerican.com/sciam/cache/file/A059FE68-8840-4422-A3443E9332F45115_source.jpg" width="250" />
<figcaption>Our observable universe is a sphere some 93 billion light-years wide, or close to 10<sup>27</sup> meters, with Earth at its center. Credit:&nbsp;Ron Miller</figcaption>
</figure>

<p>Some of these atoms have been in the shell of a trilobite, perhaps thousands of trilobites. Since then, they've been in tentacles, roots, feet, wings, blood, and trillions, quadrillions of bacteria in between. Some have floated in the eyes of creatures that once looked out across the landscapes of 100 million years ago. Yet others have nestled in the yolks of dinosaur eggs or hung in the exhaled breath of a panting creature in the depths of an ice age. For others, this is their first time settling into a living organism, having drifted through eons in oceans and clouds, part of a trillion raindrops or a billion snowflakes. Now, at this instant, they are all here, making you.</p>

<p>Each atom is itself a composite that's one tenth of a billionth of a meter across&mdash;sitting on the precipitous edge of a universe between our perceived reality and the quantum world. Electrons hazily occupy much of the atom's empty space. Protons and neutrons cluster in a nucleus, 100,000 times smaller than its atom, and are themselves composed of other stupendously small things: quarks and gluons. An electron may have no meaningful property of size but could be thought of as 10 million times smaller than the nucleus.</p>

<p>Add up all the recognizable matter and there may be 10<super>80</super> particles such as protons, neutrons, electrons and other subatomic items in the known universe. That's a very big number, but it's also just peanuts, because there are probably a billion times more photons zinging around the cosmos. Yet this stuff is barely 5 percent of what we think is the total matter and energy content of space. Astronomical evidence suggests that there is a shadow realm of still mysterious subatomic particles and fundamental forces that constitute most of the cosmos&mdash;an underworld of dark matter and dark energy, dominating the entire universe but unseen by us.</p>

<div class="mura-async-object mura-object" data-alignment="center" data-alt="" data-async="true" data-caption="" data-credits="&lt;p&gt;Credit: 5W Infographics&lt;/p&gt;
" data-embiggen="1" data-imageurl="/sciam/cache/file/1E3FB276-BFB7-4609-8D409D30397607E5_source.jpg" data-imagewidth="" data-inited="true" data-instanceid="18FFF436-8BFF-42A5-8BA03C198A175313" data-layout="infographic" data-object="infographic" data-objecticonclass="mi-picture-o" data-objectid="E957294C-24D8-4CAC-A04596B2B241B446" data-objectname="Infographic / Inline Image" data-panzoom="1" data-summary="" data-title="">&nbsp;</div>

<p>Moreover, at some point 13.8 billion years ago all of this, seen and unseen alike, was squeezed into a far smaller, hugely energetic origin of space and time that we are still inside, along with any being that may exist a billion light-years from here. We're not truly disconnected, even now.</p>

<p>Quite a tall tale. Except this is not fiction, it is our current understanding of the universe and its history [<i>see illustration above</i>].</p>

<p>To examine and display what we truly know (and what we don't) about the entirety of nature, we turn to a tried-and-true approach&mdash;the simple premise of a 10-fold zooming view to tour the universe, from the edge of the observable cosmos to the innermost knots of reality. From fingers and toes to modern mathematics and measurements, we can all grasp the notion of powers of 10&mdash;sizes that shift by 10 times or by a tenth. Chain these sliding scales together across the three dimensions of space and that tricky thing we call time, and we have a language for expressing the continuities and relations of nature that extends far outside our common experience. The powers of 10 let us zoom from almost everything to nearly nothing.</p>

<p>Of course, a zoomable overview cannot recount every exact detail of the contents and history of the universe. Instead it takes us to specific waypoints throughout the physical scales of the cosmos across 62 orders of magnitude, from the quantum building blocks of the subatomic world to realms in which entire planets are mere droplets of frozen minerals and onward into the greatest expanse yet discovered, in which entire galaxies swarm like glinting motes of dust against the cosmic horizon.</p>

<div class="mura-async-object mura-object" data-alignment="center" data-alt="" data-async="true" data-caption="" data-credits="&lt;p&gt;Credit: Ron Miller&lt;/p&gt;
" data-embiggen="0" data-imageurl="/sciam/cache/file/7CD5AAEB-F125-4A34-895FE70A41889A17_source.jpg" data-imagewidth="" data-inited="true" data-instanceid="5D2CA8A7-9CF5-4922-95363FAE0E97EF8C" data-layout="inline" data-object="infographic" data-objecticonclass="mi-picture-o" data-objectid="7B0B7953-6958-45C5-8D7B5D0A213D2A40" data-objectname="Infographic / Inline Image" data-panzoom="0" data-summary="" data-title="Image 5">&nbsp;</div>

<p>This journey through all known scales of reality is, in essence, what &ldquo;everything&rdquo; really is. You might be tempted to ask what comes next. What is beyond the phenomenon we call the universe, beyond the everything? What might be &ldquo;outside&rdquo; the sunlit, mote-filled room of our observable reality? These are great questions, and in a very real sense anything &ldquo;outside&rdquo; our universe must be for now simply &ldquo;not universe.&rdquo; The threshold bridging these domains is a place hovering at our cosmic horizon, its scale set by the distance light travels during the age of the universe. Within the boundary is the observable universe. Just outside is a still-mysterious labyrinth.</p>

<p>We live our lives in a narrow slice of existence sandwiched between these extremes of the very small and the very large, looking, listening, smelling and feeling from inside the membranes of our mostly water multicellular bodies. Somehow, we construct meaning out of those senses, experience that slippery property known as consciousness and perhaps even possess that elusive quality we call intelligence. It may be that other complex life across the cosmos is built the same way, to act and feel and think just as we do. Or perhaps our biology is not the only way to construct living things; perhaps the notion that consciousness and intelligence arise from the electrochemical gunk of our brain does not apply to minds elsewhere in the universe.</p>

<p>Confronting these mysteries of self, and the many scales of the cosmos, all we can really do is cross our fingers and hope that our singular experience will not mislead us as we disentangle the big questions of existence.</p>

<figure class="image-captioned image-left"><img alt="" height="298" src="https://www.scientificamerican.com/sciam/cache/file/11ECD7BA-8CE0-4E5F-9F9EE42443207384_source.jpg" width="250" />
<figcaption>Stuff of Life: At nanometer scales (10<sup>-9</sup> meter), a molecule of DNA coils within the nucleus of a cell. Credit:&nbsp;Ron Miller</figcaption>
</figure>

<p>Altogether our situation is a bit farcical. We're in a horrendously unsuitable place for gaining objective truths about the nature of reality. Adrift on one small rocky planet that orbits one ordinary star out of a trillion trillion stars in the observable universe, each one of us is locked inside a singular, self-aware speck of flesh, embedded in a web of biological evolution that sprawls across the eons. Even our bodies are not wholly our own, because they also serve as Darwinian battlefields for trillions of bacteria and viruses. And all of it, all of life as we know it, seems to emerge solely from interactions among mind-numbingly large numbers of duplicated molecular structures&mdash;the exquisite architectural interplay of DNA and RNA, which itself arises from the physics of protons, neutrons, electrons and electromagnetic forces. Such tiny components simply follow the fundamental &ldquo;rules&rdquo; of the universe that were frozen into place some 13.8 billion years ago. Yet, in concert, they build galaxies, planets, humans, birds and who knows what else across the cosmos [<i>see illustrations above</i>].</p>

<p>How does all this happen? How did this epic story really begin, and how&mdash;if ever&mdash;will it finally end? Such questions sit at the heart of our efforts to construct a rational picture of nature from our inconvenient vantage point. Any answer is a work in progress but must already exist in hazy outline among all the myriad intersections of the universe's dizzying scales. We invite you to explore them and delight in their beauty. After all, this is your universe as much as anyone else's.</p></div>
					</div></div><section class="article-print-title"><p>This article was originally published with the title "The Zoomable Universe"</p></section><section class="article-footnote"><h3>MORE TO EXPLORE</h3>

<p><b>Cosmic View: The Universe in Forty Jumps.</b> Kees Boeke. John Day Company, 1957.</p>

<p><b>Powers of Ten: A Book about the Relative Size of Things in the Universe and the Effect of Adding Another Zero.</b> Philip Morrison and Phylis Morrison. Scientific American Library, 1982.</p>

<p><b>Cosmic Eye.</b> Video. Danail Obreschkow, 2012. <a href="http://www.youtube.com/watch?v=jfSNxVqprvM">www.youtube.com/watch?v=jfSNxVqprvM</a></p>

<h3>FROM OUR ARCHIVES</h3>

<p><a href="https://www.scientificamerican.com/article/how-astronomers-found-our-cosmic-address/" target="_blank"><b>Our Place in the Cosmos.</b></a> Noam I. Libeskind and R. Brent Tully; July 2016.</p></section><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__avatar"><img src="/sciam/cache/file/4DBC7BE5-6897-4B7A-89BEACD635436918_small.jpg" alt="" width="65" height="65" /></div><div class="article-author__main"><p class="article-author__name t_body t_body--article">Caleb Scharf</p><ul class="article-author__social"></ul><p class="article-author__desc t_body t_body--article">Caleb Scharf is director of the Columbia Astrobiology Center and author of <i>Gravity's Engines</i> (2012) and <i>The Copernicus Complex</i> (2014). He writes the Life, Unbounded blog for <i>Scientific American</i> and has written for many other publications. He lives in New York City with his wife and two daughters.</p><p class="article-author__thumb-credit">Credit: Nick Higgins</p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles</h4><ul><li><a href="https://blogs.scientificamerican.com/life-unbounded/eclipse-its-all-about-the-umbra/">Eclipse: It's All about the Umbra</a></li><li><a href="https://www.scientificamerican.com/article/astronomers-measure-how-fast-a-supermassive-black-hole-is-spinning/">Astronomers Measure How Fast a Supermassive Black Hole Is Spinning</a></li><li><a href="https://blogs.scientificamerican.com/life-unbounded/cassini-reveals-that-enceladus-is-embraced-by-a-web-of-cracks/">Cassini Reveals That Enceladus Is Embraced by a Web of Cracks</a></li></ul></div></div></section><section class="article-author"><div class="article-author__avatar"><img src="/sciam/cache/file/823ECD69-A130-4717-8C6F53B5515E4216_small.jpg" alt="" width="65" height="65" /></div><div class="article-author__main"><p class="article-author__name t_body t_body--article">Ron Miller</p><ul class="article-author__social"></ul><p class="article-author__desc t_body t_body--article">Ron Miller is an award-winning illustrator and author whose work has appeared in <i>Scientific American, National Geographic</i> and <i>Smithsonian</i>, among many other publications, as well as in the definitive editions of Jules Verne's <i>20,000 Leagues Under the Sea and Journey to the Center of the Earth</i>. He lives in Virginia.</p><p class="article-author__thumb-credit">Credit: Nick Higgins</p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles</h4><ul><li><a href="https://www.scientificamerican.com/article/chesley-bonestells-astronomical-vis/">Chesley Bonestell's Astronomical Visions</a></li><li><a href="https://www.scientificamerican.com/article/jules-verne-misunderstood-visionary/">Jules Verne, Misunderstood Visionary</a></li></ul></div></div></section></section></section><aside class="article-grid__aux"><figure class="aside-banner small-hide medium-hide"><div id="dfp-right-article"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article" data-dfp-desktoponly="desktop"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><section class="aside-block" id="read-next"><h2 class="aside-block__title"><span>Read This Next</span></h2><div class="aside-block__body"><div class="related-article-group"><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/how-astronomers-found-our-cosmic-address/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Space</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/7A68BBE1-8B72-4EA6-A1B043612F9E2F85_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/7A68BBE1-8B72-4EA6-A1B043612F9E2F85_small.jpg"><img src="/sciam/cache/file/7A68BBE1-8B72-4EA6-A1B043612F9E2F85_medium.jpg?w=170&amp;h=113" alt="How Astronomers Found Our Cosmic Address"></picture></div><div class="related-article__body"><h3 class="related-article__title">How Astronomers Found Our Cosmic Address</h3><p class="related-article__meta">July 1, 2016  —  Noam I. Libeskind and R. Brent Tully</p></div></section></a></div></div></div></section><div class="aside-product"><div class="aside-product__thumb"><a href="https://www.scientificamerican.com/magazine/sa/2017/11-01/"><img src="/sciam/cache/file/DE0F332B-CC52-46AA-80257B7812EBE94C_cover.jpg" alt="Scientific American Volume 317, Issue 5" /></a></div><div class="aside-product__body"><div class="t_tag t_tag--store">In the store</div><div class="t_tag t_tag--category">Scientific American</div><div class="product-title"><a href="https://www.scientificamerican.com/magazine/sa/2017/11-01/">Scientific American Volume 317, Issue 5</a></div><div class="t_tag product-price"><a href="#">$6.99</a></div></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside></div></div></div></article><section class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer" data-behavior="dfp" data-dfp-adName="middle" data-dfp-positionName="LB2" data-dfp-adContainer="dfp-middle-footer" data-dfp-desktoponly="desktop">	</div></section><div class="mobile-context-nav" data-behavior="mobile_context_nav"><a href="#" class="mobile-context-nav__back"><span class="icon icon__uparr--black icon--subtle"></span></a><ul class="mobile-context-nav__nav tooltip-outer"><li><a href="#" data-mobile-context-nav-tab="share">Share</a></li><li><a href="#" data-mobile-context-nav-tab="latest">Latest</a></li></ul><div class="mobile-context-nav__body mobile-context-nav__body--share"><ul class="mobile-context-share"><li><a href="https://m.facebook.com/sharer.php?u=https://www.scientificamerican.com/article/a-fantastic-journey-through-cosmic-scales/?wt.mc=SA_Facebook-Share"><span class="icon icon icon--subtle icon__facebook--white"></span></a></li><li><a href="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/a-fantastic-journey-through-cosmic-scales/?wt.mc=SA_Twitter-Share&amp;text=A Fantastic Journey through Cosmic Scales&amp;via=sciam"><span class="icon icon icon--subtle icon__twitter--white"></span></a></li><li><a href="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/a-fantastic-journey-through-cosmic-scales/%3Fwt.mc=SA_Reddit-Share"><span class="icon icon icon--subtle icon__reddit--white"></span></a></li><li><a href="https://plus.google.com/share?url=https://www.scientificamerican.com/article/a-fantastic-journey-through-cosmic-scales/?wt.mc=SA_GPlus-Share"><span class="icon icon icon--subtle icon__googleplus--white"></span></a></li><li><a href="https://www.scientificamerican.com/email-this-article/?contentid=61BB54BF-F99E-4D21-8992B8E67C7A6C1A"><span class="icon icon icon--subtle icon__mail--white"></span></a></li></ul></div><div class="mura-async-object" data-object="mobile-persistent-nav" data-instanceid="0" data-siteid="sciam" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div></div><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Every Issue. Every Year. 1845 - Present</h2><p class="small-hide">Neuroscience. Evolution. Health. Chemistry. Physics. Technology.</p><a href="http://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_FooterPromo" class="btn editable-button">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="/sciam/cache/file/E82AEBA1-0A06-4B0F-9B1CFF1CE6BD8745_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/E82AEBA1-0A06-4B0F-9B1CFF1CE6BD8745_source.png?w=420&amp;h=190" /><img src="/sciam/cache/file/BD1A6893-C362-486B-B0FBB38C1A104C46_source.png?w=385&amp;h=375" alt="Every Issue. Every Year. 1845 - Present" /></picture></aside><span data-swiftype-name="title" data-swiftype-type="string" style="display:none" data-swiftype-index="true">A Fantastic Journey through Cosmic Scales</span><span data-swiftype-name="summary" data-swiftype-type="text" style="display:none" data-swiftype-index="true">A new, epic voyage through all known scales of reality charts the outer limits of existence, from the edge of the observable universe to the subatomic realm</span></main></div></div><footer id="footer" class="container"><p>Follow us</p><ul class="footer_followUs"><li><a href="https://www.facebook.com/ScientificAmerican" title="Facebook" target="_blank"><span class="icon icon--subtle icon__facebook--black">Facebook</span></a></li><li><a href="https://twitter.com/sciam" title="Twitter" target="_blank"><span class="icon icon--subtle icon__twitter--black">Twitter</span></a></li><li><a href="https://plus.google.com/+scientificamerican/" title="Google+" target="_blank"><span class="icon icon--subtle icon__googleplus--black">Google+</span></a></li><li><a href="https://www.youtube.com/user/SciAmerican" title="YouTube" target="_blank"><span class="icon icon--subtle icon__youtube--black">YouTube</span></a></li><li><a href="http://rss.sciam.com/ScientificAmerican-Global" title="RSS"><span class="icon icon--subtle icon__rss--black">RSS</span></a></li><li><a href="[object Object]" title="RSS"><span class="icon icon--subtle icon__rss--black">RSS</span></a></li></ul><div class="panel"><div class="grid"><div class="col grid__col grid__col--first">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/store/">Store</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta">
 <a href="https://www.scientificamerican.com/pressroom/">Press Room</a>
 </li>
		<li class="footer-links__item large-up-hide" data-footer-reveal-parent=""><a data-behavior="footer_reveal" href="#">More </a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col medium-first-col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/ad-sections/">Special Ad Sections</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/custom-media-and-partnerships/">SA Custom Media</a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/use-of-cookies/">Use of Cookies</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><p class="footer-copyright">&copy; 2017 Scientific American, a Division of Nature America, Inc.</p><p class="footer-copyright">All Rights Reserved.</p></div></footer><div class="wt-track-wrap" data-behavior="wt_tracking"></div><noscript><img alt="dcsimg" id="dcsimg" width="1" height="1" src="//statse.webtrendslive.com/dcszbiart00000oiar2s6w5ud_4y9j/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.4.12&amp;dcssip=www.sciam.com"/></noscript><section class="global__toaster-ad" id="global__toaster-ad" data-behavior="toaster"><span class="icon icon__close--white global__toaster-ad__close" id="global__toaster-ad__close"></span><div class="global__toaster-ad__inner-wrap"><h3>Feeling Dead Inside?</h3><div class="global__toaster-ad__left"><img src="/sciam/cache/file/433B5B42-128C-4E88-9FA7A9659C7D0085_source.png" alt=""></div><div class="global__toaster-ad__right"><p><p>Tear Into Our eBook</p></p><div class="btn btn--small btn--inverted editable-button editable-button--toaster"><a href="https://www.scientificamerican.com/store/books/the-real-zombies-of-nature/?utm_source=site&amp;utm_medium=display&amp;utm_campaign=ebook-zombies&amp;utm_content=banner&amp;utm_term=SA-EB-Zombies-1_CVP_v1_display_toaster">Buy Now</a></div></div></div></section>		<script src="/public/resources/main-52199ab4f863705e8fd4c8e5818f95ab.js"></script>
<script>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</script>
<script>WT={"sa_cstatus_registrant":"0","sa_access_status":"free_to_air","sa_cstatus_customer":"0","sa_cattop":"Space","sa_cat":"The Sciences","doi":"10.1038/scientificamerican1117-70","sa_authors":"Caleb Scharf;Ron Miller","sa_article_id":"61BB54BF-F99E-4D21-8992B8E67C7A6C1A","dcssip":"www.sciam.com","cg_s":"SA Magazine: Features","sa_cstatus_subscriber":"0","z_cg_ecollection":"","z_css":"desktop","cg_n":"Scientific American","sa_cstatus_sitelicense":"0","sa_issue":"Scientific American Volume 317, Issue 5","sa_pubdate":"2017/11/01","css":""}; WT.sa_cstatus_customer = dataLayer[0].user[0].segment.customer; WT.sa_cstatus_subscriber = dataLayer[0].user[0].segment.subscriber;</script>
<script type="text/javascript" src="//nexus.ensighten.com/npg/prod-sa/Bootstrap.js"></script><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript></body></html>