<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"   itemscope itemtype="http://schema.org/Article"  ><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content="Scientific American is the essential guide to the most awe-inspiring advances in science and technology, explaining how they change our understanding of the world and shape our lives."><meta   ><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><meta name="referrer" content="unsafe-url"><meta name="com.silverpop.brandeddomains" content="www.pages04.net,www.scientificamerican.com" /><meta name="com.silverpop.cothost" content="pod4.ibmmarketingcloud.com" /><title>Experts Clash over Cost of Carbon - Scientific American</title><link rel="apple-touch-icon" sizes="196x196" href="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><link rel="apple-touch-icon" sizes="128x128" href="/public/resources/favicons/favicon-128-4b9aa97db8311c4616270d6a8a662eac.png"><link rel="apple-touch-icon" sizes="96x96" href="/public/resources/favicons/favicon-96-387ab1daffb7a1698601f6e49da87a1c.png"><link rel="apple-touch-icon" sizes="32x32" href="/public/resources/favicons/favicon-32-cadc19705538fdb538db10f2a98c1d46.png"><link rel="apple-touch-icon" sizes="16x16" href="/public/resources/favicons/favicon-16-59d034d523b133557208a7c24f448374.png">		<link rel="shortcut icon" href="/public/resources/favicons/favicon-4c8c70500bd3f01ae8c38cf7dd2771fe.ico"><meta name="theme-color" content="#093969"/><link rel="stylesheet" type="text/css" rel="preload" href="/public/resources/sa-c5bc1d001c34cc6f2970318bad0a736e.css" as="style"/><link rel="stylesheet" type="text/css" rel="preload" href="/public/resources/icons-742382d06c2ee8300dd33b9ae799b010.css" as="style"/><link href="https://static.scientificamerican.com" rel="preconnect"><link href="https://cdn.krxd.net" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://plugin.mediavoice.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://cdn.marphezis.com" rel="preconnect"><link href="https://ajax.googleapis.com" rel="preconnect"><link href="https://s3.amazonaws.com" rel="preconnect"><link href="https://cdn.optimizely.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://get.s-onetag.com" rel="preconnect"><link href="https://adservice.google.com" rel="preconnect"><link href="https://cdn.cookielaw.org" rel="preconnect"><link href="https://logx.optimizely.com" rel="preconnect"><link href="https://ads.deliverimp.com" rel="preconnect"><link href="https://z.moatads.com" rel="preconnect"><link href="https://a1859010085.cdn.optimizely.com" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://pixel.moatads.com" rel="preconnect"><link href="https://consumer.krxd.net" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link rel="canonical" href="https://www.scientificamerican.com/article/experts-clash-over-cost-of-carbon/"><script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"media":[{"source":"https://static.scientificamerican.com/sciam/cache/file/1BEFA323-0A87-4210-A7625479490642BB_source.jpg","mediaID":"1BEFA323-0A87-4210-A7625479490642BB","type":"image","title":"Experts Clash over Cost of Carbon"}],"category":{"contentSubType1":"Climatewire","subjectSubType1":"Climate Change","subjectType":"Environment","contentType":"PartnerArticle"},"updatedAt":"","contentInfo":{"keywords":"Environment,Climate Change","publishedAtDate":"2021-08-24","publishedAtTime":"12:00:00","contentId":"9C302DDF-28AE-4235-A8E5EBDF49CA519A","brand":"Scientific American","publishedAt":1629820800,"author":["Maxine Joselow","E&E News"],"title":"Experts Clash over Cost of Carbon"},"attributes":{"keywords":"","language":"en","wordCount":1331,"subjects":"","copyright":{"native":0,"syndicated":0,"resale":0},"template":"sciam"}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","productsInCart":[],"product":[],"privacy":{},"currency":"","user":[{"sitelicense":{"accessLevel":"","grantBPID":[],"BPID":[],"siteID":[],"isSiteLicenseCustomer":false,"accessReason":"","contract":[]},"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"isInExtendedSession":false,"appUserMind":0,"registered":0,"siteLicenseCustomer":false,"hasAccess":false,"logouturl":"?slatAction=public:account.logout","isLoggedIn":false,"emailVerificationError":false,"appUserSA":0,"subscriber":0,"hasSoftAccess":false},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script>
<script type="text/javascript" src="/core/modules/v1/core_assets/js/mura.min.js?v=7.1.213" ></script>
<script>
(function(root,config){
 root.queuedMuraCmds=[];
 root.deferMuraInit=function(){
 if(typeof root.Mura != 'undefined' && typeof root.Mura.init == 'function'){
 root.Mura.init(config);
 for(var cmd in root.queuedMuraCmds){
 root.Mura(root.queuedMuraCmds[cmd]);
 }
 } else {
 if(typeof root.Mura != 'function'){
 root.mura = root.m = root.Mura = function(cmd){root.queuedMuraCmds.push(cmd);};
 }
 setTimeout(root.deferMuraInit);
 }
 }
 root.deferMuraInit();
 }
)(this,{
 loginURL:"?display=login",
 siteid:"sciam",
 siteID:"sciam",
 contentid:"9C302DDF-28AE-4235-A8E5EBDF49CA519A",
 contenthistid:"6A1D8488-6D50-415B-94FA62E605C243C7",
 ismind:"false",
 parentid:"5AE0FB1B-26CB-460E-87FC852583F160F6",
 context:"",
 nocache:0,
 assetpath:"/sites/sciam",
 corepath:"/core",
 themepath:"/themes/responsive",
 reCAPTCHALanguage:"en",
 preloaderMarkup: "",
 mobileformat: false,
 windowdocumentdomain: "",
 layoutmanager:true,
 type:"Page",
 subtype:"PartnerArticle",
 queueObjects: true,
 rb:{"formrequiredwrapperclass":"","formradiolabelclass":"radio","formresponsewrapperclass":"","formwrapperclass":"well","formbuttoncancellabel":"Cancel","formselectclass":"form-control","formbuttonclass":"btn btn-default","formfileclass":"form-control","formbuttonwrapperclass":"btn-group","formbuttoninnerclass":"","formcheckboxwrapperclass":"","formradiowrapperclass":"","formcheckboxlabelclass":"checkbox","formbuttonnextlclass":"form-nav","forminputclass":"form-control","formradioclass":"","formcheckboxclass":"","formfieldlabelclass":"control-label","formtextareaclass":"form-control","formbuttonbacklabel":"Back","formbuttonsubmitlabel":"Submit","formrequiredlabel":"Required","generalwrapperclass":"well","formbuttonnextlabel":"Next","generalwrapperbodyclass":"","formbuttomsubmitclass":"form-submit btn-primary","formbuttonbackclass":"form-nav","formerrorwrapperclass":"","formbuttoncancelclass":"form-cancel btn-primary pull-right","formwrapperbodyclass":"","formgeneralcontrolclass":"form-control","formfieldwrapperclass":"control-group"},
 dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US",
 hassoftaccess: false,
 hashardaccess: false,
 whitelistfrommetered: 0,
 cookiedomain:".scientificamerican.com",
 securedomain:"https://www.scientificamerican.com/"
})
</script>
<meta property="og:site_name" content="Scientific American"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Experts Clash over Cost of Carbon" />
	<meta property="og:description" content="The debate could influence an impending courtroom battle" />
	<meta property="og:image" content="https://static.scientificamerican.com/sciam/cache/file/1BEFA323-0A87-4210-A7625479490642BB.jpg" itemprop="image"/>
	<meta property="og:image:width" content="790" />
	<meta property="og:image:height" content="496" />
	
	
	<meta property="og:url" content="https://www.scientificamerican.com/article/experts-clash-over-cost-of-carbon/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="Experts Clash over Cost of Carbon">


	
	
		<meta name="author" content="Maxine Joselow,E&amp;E News" />
	
	<meta name="description" content="The debate could influence an impending courtroom battle">
	<meta name="keywords" content=""><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PL33XX4');</script><!-- End Google Tag Manager --><meta name="google-site-verification" content="c3vEwQZqsGgDzoxA9EFSJfvsACgCmxZrh1mnt6oodUg" /><meta property="fb:pages" content="340704949293332" /><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![ endif]--><!-- Chartbeat Code --><script type="text/plain" class="optanon-category-C0002">(function() {/** CONFIGURATION START **/var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});_sf_async_config.uid = 21673;_sf_async_config.domain = 'scientificamerican.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;_sf_async_config.sections = window.dataLayer[0].content.contentInfo.keywords; _sf_async_config.authors = window.dataLayer[0].content.contentInfo.author;var _cbq = window._cbq = (window._cbq || []);var acctStatus = '';if( window.dataLayer[0].user[0].segment.subscriber === 1) {acctStatus = 'paid';}else if(window.dataLayer[0].user[0].segment.isLoggedIn) {acctStatus = 'lgdin';}else {acctStatus = 'anon';}_cbq.push(['_acct', acctStatus]);_sf_async_config.autoDetect = false;/** CONFIGURATION END **/function loadChartbeat() {var e = document.createElement('script');var n = document.getElementsByTagName('script')[0];e.type = 'text/javascript';e.async = true;e.src = '//static.chartbeat.com/js/chartbeat.js';n.parentNode.insertBefore(e, n);}loadChartbeat();})();</script><script type="text/plain" class="optanon-category-C0002">(function() {var script = document.createElement('script');script.src = "//static.chartbeat.com/js/chartbeat_mab.js";document.head.appendChild(script);})();</script><!-- End Chartbeat Code --></head><body class="site-sciam lang-en   leaderboard-top newsletter-promo--active " data-behavior="onetrust"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL33XX4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><div id='div-gpt-ad-interstitial-1-child' data-dfp-adContainer="div-gpt-ad-interstitial-1"></div></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-ae613ac2fae0e0da4832a26804bf2b38.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><a role="link" arial-label="Skip to main content" class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><div id="div-gpt-ad-top-1-child" data-dfp-adContainer="div-gpt-ad-top-1"></div></div></div><div class="sticky-bounds"><header class="sticky-header" data-behavior="sticky underline_menu_item"><nav class="header" aria-label="main navigation bar"><div class="container flex-container-row--nowrap-vertical-center"><div class="header__left "><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="js-header__subscribe-btn medium-down-hide  " data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="HNSB" data-track-ecommerce-promo-name="Navigation Subscribe Button" data-track-ecommerce-promo-creative="mainHeader" data-track-ecommerce-promo-position="1"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn">Subscribe</button></a><a href="https://www.scientificamerican.com/store/archive/?magazineFilterID=all" class="js-header__issue-btn medium-down-hide  " data-track="click" data-track-action="click" data-track-label="latestissues-nav" data-track-category="nav"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn--issue">Latest Issues</button></a><button role="button" class="header__menu-btn large-up-hide" class="navbar-burger" aria-label="menu" aria-expanded="false" data-behavior="primary_nav"><span class="icon icon__menu--black">Menu</span></button></div><div class="header__logo" itemtype="http://schema.org/Organization" itemscope itemprop="publisher"><a role="link" itemprop="url" aria-label="Scientific American" href="https://www.scientificamerican.com/" class="icon icon__logo--lg"><span itemprop="name">Scientific American</span></a><span itemprop="logo" itemscope itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://static.scientificamerican.com/sciam/assets/Image/newsletter/salogo.png" /></span></div><div class="header__right tooltip-outer"> <ul class="meta-list medium-down-hide"><li class="meta-list__item tx_meta cart__icon"><a aria-label="You have 0 items in your cart" href="https://www.scientificamerican.com/checkout/#/cart" data-track="click" data-track-action="cart-button" data-track-label="cart-button" data-track-category="main-header-cart-button">Cart <span class="cart-count cart__icon--dark-grey">0</span></a></li><li class="meta-list__item tx_meta " data-behavior="sign_in_flyout"><button role="button" aria-expanded="false" id="signin-click" class="link signin-click" data-track="click" data-track-action="header-signin-link" data-track-label="header-signin" data-track-category="sign-in-link">Sign In </button><section tabindex="-1" aria-expanded="true"  class="signin-flyout" id="signin-flyout"><button tabindex="0" class="icon__close--white" id="signin-flyout__close" aria-label="Close Sign In Flyout" data-track="click" data-track-action="close-signin-flyout-button" data-track-label="close-signin-flyout" data-track-category="main-header-close-signin-flyout-link"></button><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post" data-behavior="csrf_token_update"><input type="hidden" name="slatAction" value="public:account.login"><input type="hidden" name="flyoutlogin" value="true"><input type="hidden" name="sRedirectURL" value="https://www.scientificamerican.com/article/experts-clash-over-cost-of-carbon/" /><input type="hidden" name="csrf_token" value="513D3C065F954A0DA55BAF1F230C6E28" /><input type="hidden" name="csrf_token_expires" value="210824150118796" /><label for="emailAddress1" class="signin-flyout__form__label">Email *:</label><input type="text" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email><label for="password1" class="signin-flyout__form__label">Password *:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot" data-track="click" data-track-action="flyout-forgot-password-link" data-track-label="flyout-forgot-password" data-track-category="main-header-flyout-forgot-password-link">Forgot password?</a><button class="btn btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn data-track="click" data-track-action="signin-flyout-button" data-track-label="signin-flyout" data-track-category="main-header-flyout-signin-flyout-button">Login</button><img src="/public/resources/loader-eba9d808f62929c2c4c744e562eca7d9.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register" data-track="click" data-track-action="not-register-flyout-button" data-track-label="not-register-flyout" data-track-category="main-header-flyout-not-register-button">Not yet registered?</a></section></li><li class="meta-list__item meta-list__item--informedLink tx_meta ">|<a tabindex="0" href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2019_sciam_StayInformed_NewsletterSignUp" class="link signin-click" data-track="click" data-track-action="header-stay-informed-link" data-track-label="header-stay-informed" data-track-category="stay-informed-link">Newsletters</a></li></ul><button role="button" aria-label="submit search" class="header__search-btn icon icon__search--black xlarge-hide medium-down-hide  " data-behavior="toggle_open" data-target="search__container">Search</button><a class="large-up-hide" href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="MHNSB" data-track-ecommerce-promo-name="Mobile Navigation Subscribe Button" data-track-ecommerce-promo-creative="mainHeaderMobile" data-track-ecommerce-promo-position="1"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn">Subscribe</button></a></div></div></nav><nav aria-label="main navigation bar" class="primary-nav " ><div class="primary-nav__bg large-up-hide"><button type="button" class="primary-nav__close-btn large-up-hide" data-behavior="primary_nav"><span class="icon icon__close--white icon--subtle">Close</span></button></div><div class="container "><div class="search__container container" data-toggle="search__container"><form id="global-search-form" class="search__form" action="https://www.scientificamerican.com/search/" method="get"><div class="search__form--wrapper"><label for="q" class="hide-label" aria-label="Search">Search Input</label><input class="search__input" type="search" name="q" autocomplete="off" placeholder="Search" tabindex="1" aria-label="Search Input" data-behavior="search" data-query="" ><button class="search__button icon" type="button" data-behavior="toggle_open" data-target="search__container">Search</button><button class="search__button--close icon icon__close--muted" type="button" data-behavior="toggle_open" data-target="search__container">Close</button></div><button type="submit" class="search__button--submit btn btn--cart">Search</button></form><a href="#advanced-search" class="advanced-search-toggle tx_meta small" style="flex-basis: 100%">Advanced Search</a></div><ul class="primary-nav__list"><li class="primary-nav__list-item red-link" data-title="The-Coronavirus-Outbreak"><a href="https://www.scientificamerican.com/tag/The+Coronavirus+Outbreak/" data-track="click" data-track-label="coronavirus-nav" data-track-category="nav" data-track-action="link">Coronavirus</a></li><li class="primary-nav__list-item" data-title="health"><a href="https://www.scientificamerican.com/health/" data-track="click" data-track-label="health-nav" data-track-category="nav" data-track-action="link">Health</a></li><li class="primary-nav__list-item" data-title="mind-& brain"><a href="https://www.scientificamerican.com/mind-and-brain/" data-track="click" data-track-label="mindandbrain-nav" data-track-category="nav" data-track-action="link">Mind & Brain</a></li><li class="primary-nav__list-item" data-title="environment"><a href="https://www.scientificamerican.com/environment/" data-track="click" data-track-label="environment-nav" data-track-category="nav" data-track-action="link">Environment</a></li><li class="primary-nav__list-item" data-title="technology"><a href="https://www.scientificamerican.com/technology/" data-track="click" data-track-label="technology-nav" data-track-category="nav" data-track-action="link">Technology</a></li><li class="primary-nav__list-item" data-title="space-& physics"><a href="https://www.scientificamerican.com/space-and-physics/" data-track="click" data-track-label="spaceandphysics-nav" data-track-category="nav" data-track-action="link">Space & Physics</a></li><li class="primary-nav__list-item" data-title="video"><a href="https://www.scientificamerican.com/video/" data-track="click" data-track-label="video-nav" data-track-category="nav" data-track-action="link">Video</a></li><li class="primary-nav__list-item" data-title="podcasts"><a href="https://www.scientificamerican.com/podcasts/" data-track="click" data-track-label="podcasts-nav" data-track-category="nav" data-track-action="link">Podcasts</a></li><li class="primary-nav__list-item" data-title="opinion"><a href="https://www.scientificamerican.com/section/opinion/" data-track="click" data-track-label="opinion-nav" data-track-category="nav" data-track-action="link">Opinion</a></li><li class="primary-nav__list-item" data-title="store"><a href="https://www.scientificamerican.com/store/" data-track="click" data-track-label="store-nav" data-track-category="nav" data-track-action="link">Store</a></li></ul><ul class="primary-nav__list--drawer-utils large-up-hide"><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="btn btn--small" data-track="click" data-track-label="stayinformed-nav-mobile" data-track-category="nav" data-track-action="link">Subscribe</a></li><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/magazine/sa/2021/09-01/" class="btn btn--small" data-track="click" data-track-action="click" data-track-label="currentissue-nav" data-track-category="mobile-nav">Current Issue</a></li><li class="primary-nav__list-item--drawer-utils" style="border-top: 1px solid #e5e5e5; margin-top: 20px"><a href="https://www.scientificamerican.com/store/shopping-cart/" data-track="click" data-track-label="cart-nav" data-track-category="nav" data-track-action="link">Cart<span class="cart-count cart__icon--dark-grey">0</span></a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/my-account/login/" data-track="click" data-track-action="mobile-signin-link" data-track-label="mobile-menu-signin" data-track-category="mobile-sign-in-link">Sign In</a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/" data-track="click" data-track-action="mobile-menu-stay-informed-link" data-track-label="mobile-stay-informed" data-track-category="mobile-stay-informed-link">Newsletters</a></li></ul><ul class="primary-nav__list--social large-up-hide"></ul></div><div class="search__autocomplete-container"><ul class="search__autocomplete-results-list container"></ul></div></nav><nav class="page-context-nav" data-behavior="page_context_nav" aria-label="page context"><a aria-hidden="true" href="#" class="page-context-nav__back-to-top"><span class="icon icon__uparr--black icon--subtle"></span></a><ul aria-hidden="true" class="tooltip-outer"><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__share-menu" data-tab-target="share-and-latest">Share</li><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__latest" data-tab-target="share-and-latest">Latest</li></ul><div data-tab-container="share-and-latest"><div class="page-context-nav__share-menu" data-toggle="page-context-nav__share-menu"><ul><li class="page-context-nav__share-menu-item"><a href="https://m.facebook.com/sharer.php?u=https://www.scientificamerican.com/article/experts-clash-over-cost-of-carbon/"><span class="icon icon__facebook--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/experts-clash-over-cost-of-carbon/?amp;text=Experts Clash over Cost of Carbon&amp;via=sciam"><span class="icon icon__twitter--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/experts-clash-over-cost-of-carbon/"><span class="icon icon__reddit--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="mailto:?subject=Experts Clash over Cost of Carbon&body=https://www.scientificamerican.com/article/experts-clash-over-cost-of-carbon/"><span class="icon icon__mail--black"></span></a></li></ul></div><div class="page-context-nav__latest mura-async-object" data-toggle="page-context-nav__latest" data-object="page-context-nav" data-instanceid="0" data-siteid="sciam" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div></div></nav></header><main id="sa_body" class="panel main-area      "><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div><div id="promo-header" class="newsletter-promo--no-image-grey"><div class="newsletter-promo__body"><p><p>End of Summer Sale</p></p></div><div class="newsletter-promo__cta-grey"><a href="https://www.scientificamerican.com/store/offer/end-of-summer-sale/?utm_source=site&amp;utm_medium=display&amp;utm_campaign=summer2021&amp;utm_content=banner&amp;utm_term=LP_25poff_v1_display_homepage"><button class="btn btn--small">Shop Now</button></a></div><a href="#" data-behavior="promo_close" data-newsletterpromo-lastupdate="2021-08-16T00:00:01"id="promo-close" class="newsletter-promo__close"></a></div><div id="promo-header" class="newsletter-promo--no-image-grey"><div class="newsletter-promo__body"><p><p>End of Summer Sale</p></p></div><div class="newsletter-promo__cta-grey"><a href="https://www.scientificamerican.com/store/offer/end-of-summer-sale/?utm_source=site&amp;utm_medium=display&amp;utm_campaign=summer2021&amp;utm_content=banner&amp;utm_term=LP_25poff_v1_display_homepage"><button class="btn btn--small">Shop Now</button></a></div><a href="#" data-behavior="promo_close" data-newsletterpromo-lastupdate="2021-08-16T00:00:01"id="promo-close" class="newsletter-promo__close"></a></div><article><header class="article-header container "><div class="article-header__inner"><div class="article-header__inner__partner-article"><a href="https://www.eenews.net/" target="_blank"><img src="https://static.scientificamerican.com/sciam/cache/file/F7BED560-0A61-41BB-816892BD8C54F2B4_source.png" alt="Climatewire"></a></div><div class="article-header__inner__category t_tag t_tag--header" itemprop="articleSection"><a href="https://www.scientificamerican.com/climate-change/">Climate Change</a></div><h1 class="article-header__title t_article-title" itemprop="headline">Experts Clash over Cost of Carbon</h1><p class="t_article-subtitle">The debate could influence an impending courtroom battle</p><div class="article-header__divider"><ul role="presentation" class="meta-list t_meta"><li class="meta-list__item">By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://www.scientificamerican.com/author/maxine-joselow/">Maxine Joselow</a>, <a href="https://www.scientificamerican.com/author/e-e-news/">E&E News</a></span></span> on <time itemprop="datePublished" content="August 24, 2021">August 24, 2021</time></li></ul></div></div></header><div class="article-progress" data-behavior="article_progress"><div class="article-progress__bar"></div><div class="article-grid-outer container "><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?u=https://www.scientificamerican.com/article/experts-clash-over-cost-of-carbon/" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip" data-track="click"data-track-label="facebook_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__facebook--black"></span></a><div class="tooltip__label">Share on Facebook</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer" data-sharer-url="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/experts-clash-over-cost-of-carbon/&amp;text=Experts Clash over Cost of Carbon&amp;via=sciam" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"data-track="click"data-track-label="twitter_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__twitter--black"></span></a><div class="tooltip__label">Share on Twitter</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer" data-sharer-url="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/experts-clash-over-cost-of-carbon/" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"data-track="click"data-track-label="reddit_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__reddit--black"></span></a><div class="tooltip__label">Share on Reddit</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="LinkedIn" data-behavior="sharer" data-sharer-url="https://www.linkedin.com/shareArticle?mini=true&url=https://www.scientificamerican.com/article/experts-clash-over-cost-of-carbon/&title=Experts Clash over Cost of Carbon&source=ScientificAmerican"data-track="click"data-track-label="linkedin_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__linkedin--black"></span></a><div class="tooltip__label">Share on LinkedIn</div></li><li class="share-box__inner__item"><a href="mailto:?subject=Experts Clash over Cost of Carbon&body=https://www.scientificamerican.com/article/experts-clash-over-cost-of-carbon/" data-social-provider="Email" class="share-box__inner__item__link" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"data-track="click"data-track-label="email_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__mail--black"></span></a><div class="tooltip__label">Share via Email</div></li><li class="share-box__inner__item"><a href="?print=true" class="share-box__inner__item__link" data-social-provider="Print" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"data-track="click"data-track-label="print_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__print--black"></span></a><div class="tooltip__label">Print</div></li></ul></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"><figure aria-label="media" itemscope="" itemid="https://static.scientificamerican.com/sciam/cache/file/1BEFA323-0A87-4210-A7625479490642BB_source.jpg?w=590&amp;h=800&amp;6A1D8488-6D50-415B-94FA62E605C243C7" itemprop="image" itemtype="http://schema.org/ImageObject" class="article-media "  id="image-1"><div class="article-media__object "><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/1BEFA323-0A87-4210-A7625479490642BB_source.jpg?w=690&amp;h=930&amp;6A1D8488-6D50-415B-94FA62E605C243C7"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/1BEFA323-0A87-4210-A7625479490642BB_source.jpg?w=390&amp;h=520&amp;6A1D8488-6D50-415B-94FA62E605C243C7"><img importance="high" border="0" src="https://static.scientificamerican.com/sciam/cache/file/1BEFA323-0A87-4210-A7625479490642BB_source.jpg?w=590&amp;h=800&amp;6A1D8488-6D50-415B-94FA62E605C243C7" alt="Experts Clash over Cost of Carbon" itemprop="url"/></picture></div><figcaption itemprop="caption description" class="t_caption">Lord Nicholas Stern at the Agence Fran&ccedil;aise de Developpement in Paris on January 31, 2017. Stern says the U.S. should move past the social cost of carbon. Credit: <a href="https://www.gettyimages.com/detail/news-photo/british-economist-and-academic-lord-nicholas-stern-looks-on-news-photo/633152366?adppopup=true" target="_blank">Jacques Demarthon <em>Getty Images</em></a></figcaption></figure><figure class="aside-banner medium-up-hide"><div id="dfp-right-article-mobile"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article-mobile" data-dfp-mobileonly="mobile"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="article-block article-text"data-behavior="newsletter_promo dfp_article_rendering "data-dfp-adword="Advertisement"data-newsletterpromo_article-text="&lt;p&gt;New Subscriber Offer&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&lt;/p&gt;"data-newsletterpromo_article-image="https://static.scientificamerican.com/sciam/cache/file/CF54EB21-65FD-4978-9EEF80245C772996_source.jpg"data-newsletterpromo_article-button-text="Learn More"data-newsletterpromo_article-button-link="https://www.scientificamerican.com/store/offer/new-subscriber-offer/?utm_source=site&amp;utm_medium=display&amp;utm_campaign=new-subscriber-offer&amp;utm_content=banner&amp;utm_term=LP_25poff_v1_display_articlepromo"name="articleBody" itemprop="articleBody"><div class="mura-region mura-region-loose">
					<div class="mura-region-local"><p data-v-6ac232fe="">An academic debate over a key metric for greenhouse gases is heating up, just as a high-profile courtroom battle is scheduled to begin.</p>

<p data-v-6ac232fe="">Prominent economists are clashing over the Biden administration's approach to the social cost of carbon, which assigns a dollar value to the harm caused by 1 metric ton of greenhouse gas emissions.</p>

<p data-v-6ac232fe="">The feud comes as a federal court is slated to hear oral arguments tomorrow in a lawsuit brought by Republican state attorneys general over President Biden's plans to increase the social cost of carbon.</p>

<p data-v-6ac232fe="">&quot;There's a conversation going on in the economic world,&quot; and in the courts, about the crucial climate metric, said Hana Vizcarra, a staff attorney at the Environmental &amp; Energy Law Program at Harvard Law School.</p>

<p data-v-6ac232fe="">The dispute kicked off on Friday when a prominent group of economists published a <a href="https://science.sciencemag.org/content/373/6557/850" target="_blank">paper</a> in&nbsp;<em>Science&nbsp;</em>magazine titled &quot;Keep climate policy focused on the social cost of carbon.&quot;</p>

<p data-v-6ac232fe="">Led by Joseph Aldy, a professor of public policy at the Harvard Kennedy School and a former environmental aide to President Obama, the economists warned against shifting away from the social cost of carbon in U.S. climate policy.</p>

<p data-v-6ac232fe="">&quot;[A] shift from use of the SCC and cost-benefit analysis to an alternative approach for evaluating policy that focuses on costs alone would be misguided,&quot; they wrote. &quot;Rather than advocate for alternative approaches, now is the time to support efforts to update the SCC and its application to official climate policy evaluation.&quot;</p>

<p data-v-6ac232fe="">The paper was a direct rebuke of recent conclusions by two of the world's leading climate economists: Nicholas Stern, who chairs the Grantham Research Institute on Climate Change and the Environment at the London School of Economics, and Joseph Stiglitz, a Nobel laureate and a professor at Columbia University.</p>

<p data-v-6ac232fe="">In a February <a href="https://subscriber.politicopro.com/f/eenews/?id=0000017b-735f-d290-a57b-ff7fd9ba0000" target="_blank">report</a>, Stern and Stiglitz wrote that instead of using the SCC in cost-benefit analyses, the Biden administration should embrace an alternative approach that's more commonly used in the European Union and the United Kingdom (<a href="https://subscriber.politicopro.com/article/eenews/2021/03/09/economists-eu-metric-trumps-social-cost-of-carbon-004571" target="_blank"><em>Climatewire</em></a>, March 9).</p>

<p data-v-6ac232fe="">Under the alternative approach, the Biden administration would set a specific policy goal, such as reaching net-zero greenhouse gas emissions by 2050, and then evaluate the most cost-effective methods of reaching that target.</p>

<p data-v-6ac232fe="">&quot;With my co-authors, we have some strong reservations about that [approach],&quot; Aldy said in an interview with E&amp;E News. &quot;We think it's critically important to inform the public and decisionmakers of the benefits and costs of the actions that are being undertaken, and this approach completely ignores the question of benefits.&quot;</p>

<p data-v-6ac232fe="">In an email to E&amp;E News, Stern countered that he thinks the arguments in the&nbsp;<em>Science&nbsp;</em>paper are &quot;seriously flawed.&quot;</p>

<p data-v-6ac232fe="">Stern referred further questions to Stiglitz, who he said is &quot;closer to the U.S. discussion.&quot; Stiglitz wasn't immediately available for an interview.</p>

<h2 data-v-6ac232fe="">Carbon in the courts</h2>

<p data-v-6ac232fe="">Meanwhile, in Missouri, legal foes of the social cost of carbon are poised to have their day in court.</p>

<p data-v-6ac232fe="">Judge Audrey Fleissig of the U.S. District Court for the Eastern District of Missouri is scheduled to hear oral arguments tomorrow in&nbsp;<em>Missouri v. Biden</em>, in which 13 Republican-led states are suing over Biden's plans to increase the social cost of carbon.</p>

<p data-v-6ac232fe="">Fleissig, an Obama appointee, will consider a <a href="https://legacy-assets.eenews.net/open_files/assets/2021/05/03/document_pm_01.pdf" target="_blank">motion</a> from the red states that asks the court to block Biden's plans through a preliminary injunction. The judge will also weigh a <a href="https://legacy-assets.eenews.net/open_files/assets/2021/06/07/document_pm_01.pdf" target="_blank">memorandum</a> from Biden's Justice Department that urges the court to toss out the lawsuit.</p>

<p data-v-6ac232fe="">Led by Missouri Attorney General Eric Schmitt (R), the 13 states originally filed their <a href="https://legacy-assets.eenews.net/open_files/assets/2021/03/08/document_pm_01.pdf" target="_blank">complaint</a> in March (<a href="https://subscriber.politicopro.com/article/eenews/1063726905" target="_blank"><em>E&amp;E News PM</em></a><em>,&nbsp;</em>March 8). It challenged the legality of Biden's Jan. 20 <a href="https://www.whitehouse.gov/briefing-room/presidential-actions/2021/01/20/executive-order-protecting-public-health-and-environment-and-restoring-science-to-tackle-climate-crisis/" target="_blank">executive order</a> on climate change, which created an interagency working group tasked with recommending an interim social cost of carbon within 30 days &mdash; and a final social cost of carbon by January 2022.</p>

<p data-v-6ac232fe="">The working group has already endorsed an interim number of $51 per ton. Under former President Trump, the figure had fallen to as little as $1 per ton.</p>

<p data-v-6ac232fe="">The final metric under Biden could be even higher. It will be used in cost-benefit analyses underpinning a host of major rules, such as EPA's emissions standards for coal-fired power plants.</p>

<p data-v-6ac232fe="">Vizcarra of Harvard Law School said she thinks the states' lawsuit is premature because it targets the interim social cost of carbon, which has yet to be finalized or incorporated into regulations.</p>

<p data-v-6ac232fe="">&quot;There are some procedural hurdles you have to get through to make a case ripe for judicial review,&quot; Vizcarra said. &quot;And I think the AGs are going to have a hard time showing that this is the right time and place for the court to get involved.&quot;</p>

<p data-v-6ac232fe="">Chris Nuelle, a spokesperson for the Missouri attorney general's office, pushed back on the notion that the complaint was premature.</p>

<p data-v-6ac232fe="">&quot;Using the 'Interim Values' published by the Interagency Working Group, our Office did an analysis based on annual emissions and found that the 'social costs' related to those greenhouse gases amounted to billions, potentially trillions, in costs that would be offset by federal agencies through expansive regulations,&quot; Nuelle said in an email to E&amp;E News.</p>

<p data-v-6ac232fe="">&quot;It's easy to see how these 'interim values' represent a blank check handed to federal agencies to issue regulations as they please, which is why we had to take immediate action,&quot; he said.</p>

<h2 data-v-6ac232fe="">Discount rates</h2>

<p data-v-6ac232fe="">Another debate flaring over the social cost of carbon &mdash; both in academic circles and in court &mdash; is whether to tweak a wonky tool called a discount rate.</p>

<p data-v-6ac232fe="">For decades, economists have used the tool to predict how the value of money declines over time due to inflation and other factors. Under a 3% discount rate, for instance, a dollar today would be worth 97 cents in a year.</p>

<p data-v-6ac232fe="">When crafting climate regulations, federal agencies use discount rates to represent the value of avoiding future harms due to global warming. The lower the discount rate, the more value is placed on spending money today to prevent harms to future generations.</p>

<p data-v-6ac232fe="">The Obama administration used a standard 3% discount rate, resulting in a social cost of carbon of $52 per ton. The Trump administration often relied on a 7% discount rate, resulting in a figure of as little as $1 per ton.</p>

<p data-v-6ac232fe="">Two high-profile economists &mdash; Tamma Carleton of the University of California, Santa Barbara, and Michael Greenstone of the University of Chicago &mdash; argued in a recent <a href="https://legacy-assets.eenews.net/open_files/assets/2021/01/14/document_cw_01.pdf" target="_blank">paper</a> that the Biden administration should use a discount rate of 2% to justify a social cost of carbon of $125 per ton.</p>

<p data-v-6ac232fe="">But in their lawsuit, the Republican attorneys general expressed concern that &quot;the task of selecting a discount rate is highly indeterminate&quot; and &quot;speculative.&quot; They added that a lower discount rate could justify costly new climate regulations that affect every American.</p>

<p data-v-6ac232fe="">&quot;The use of such numbers necessarily entails a great expansion of the scope and reach of the federal government's regulatory power, reaching into every aspect of everyday life,&quot; they wrote.</p>

<p data-v-6ac232fe="">Matthew Kotchen, a professor of economics at the Yale School of the Environment and a co-author of the paper in&nbsp;<em>Science</em>, said the Biden administration still appears likely to embrace a lower discount rate to support a higher social cost of carbon.</p>

<p data-v-6ac232fe="">&quot;People make the moral argument that we should be using a lower discount rate to place a higher value on protecting future generations,&quot; he said. &quot;But even if you don't add the ethical argument and you just look at the economic argument, you still get a lower discount rate.&quot;</p>

<p data-v-6ac232fe="">Vizcarra said the Republican attorneys general may have intended the suit as a messaging tool to signal that red states are resisting Biden's early moves on climate.</p>

<p data-v-6ac232fe="">&quot;There's likely to be some grandstanding&quot; at the oral arguments tomorrow, which begin at 1 p.m. local time in St. Louis, she said.</p>

<p data-v-6ac232fe="">Members of the public can tune in via the court's <a href="https://www.youtube.com/c/USCourtsMOED" target="_blank">YouTube channel</a>.</p>

<p><em>Reprinted from&nbsp;<a href="https://www.eenews.net/" target="_blank">E&amp;E News</a>&nbsp;with permission from POLITICO, LLC. Copyright 2021.&nbsp;E&amp;E News provides essential news for energy and environment professionals.</em></p></div>
					</div></div><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__main" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" itemid=""><ul class="article-author__social "></ul><p class="article-author__desc t_body t_body--article"><strong>Maxine Joselow</strong> is the climate law reporter for <em>E&E News</em>.</p><p></p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles by Maxine Joselow</h4><ul><li><a href="https://www.scientificamerican.com/article/red-states-seek-to-block-biden-update-to-key-climate-metric/">Red States Seek to Block Biden Update to Key Climate Metric</a></li><li><a href="https://www.scientificamerican.com/article/climate-lawsuits-are-using-old-science/">Climate Lawsuits Are Using Old Science</a></li><li><a href="https://www.scientificamerican.com/article/court-orders-shell-to-slash-emissions-in-historic-ruling/">Court Orders Shell to Slash Emissions in Historic Ruling</a></li></ul></div></div></section><section class="article-author"><div class="article-author__main" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" itemid=""><ul class="article-author__social "></ul><p class="article-author__desc t_body t_body--article"></p><p></p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles by E&E News</h4><ul><li><a href="https://www.scientificamerican.com/article/how-warming-is-affecting-northern-storms-such-as-henri1/">How Warming Is Affecting Northern Storms Such as Henri</a></li><li><a href="https://www.scientificamerican.com/article/ozone-hole-would-have-killed-plants-and-raised-global-temperatures/">Ozone Hole Would Have Killed Plants and Raised Global Temperatures</a></li><li><a href="https://www.scientificamerican.com/article/hydropower-withers-in-drought-boosting-fossil-fuel-generation/">Hydropower Withers in Drought, Boosting Fossil-Fuel Generation</a></li></ul></div></div></section></section></section><aside class="article-grid__aux"><section class="aside-block" id="read-next"><h2 class="aside-block__title"><span>Read This Next</span></h2><div class="aside-block__body"><div class="related-article-group"><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/experts-clash-over-cost-of-carbon/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Climate Change</div><h3 class="t_small-listing-title">Experts Clash over Cost of Carbon</h3><p class="t_meta related-article__meta">Maxine Joselow and E&amp;E News</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/podcast/episode/flexible-microprocessor-could-enable-an-internet-of-everything/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Electronics</div><h3 class="t_small-listing-title">Flexible Microprocessor Could Enable an 'Internet of Everything'</h3><p class="t_meta related-article__meta">Christopher Intagliata</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/covid-vaccines-show-no-signs-of-harming-fertility-or-sexual-function/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Vaccines</div><h3 class="t_small-listing-title">COVID Vaccines Show No Signs of Harming Fertility or Sexual Function</h3><p class="t_meta related-article__meta">Emily Willingham</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/the-physics-and-hype-of-hypersonic-weapons/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Astrophysics</div><h3 class="t_small-listing-title">The Physics and Hype of Hypersonic Weapons</h3><p class="t_meta related-article__meta">David Wright and Cameron Tracy</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/how-warming-is-affecting-northern-storms-such-as-henri1/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Weather</div><h3 class="t_small-listing-title">How Warming Is Affecting Northern Storms Such as Henri</h3><p class="t_meta related-article__meta">Chelsea Harvey and E&amp;E News</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/carbon-dividends-a-win-win-for-people-and-for-the-climate/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Climate Change</div><h3 class="t_small-listing-title">Carbon Dividends: A Win-Win for People and for the Climate</h3><p class="t_meta related-article__meta">James K. Boyce | Opinion</p></div></section></a></div></div></div></section><div class="sticky-bounds medium-down-hide" data-article-sticky-ad><div class="home-banner" data-behavior="sticky house_ad" data-top-offset="200" data-house-promo="/public/resources/newsletters-a4ee87b05a58358303e629295ea325ea.jpg"><figure class="aside-banner small-hide medium-hide square-ad"><div id="dfp-right-article"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article" data-dfp-desktoponly="desktop"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="house__home_ad"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2019_sciam_adblockers_newsletter" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="SPNA" data-track-ecommerce-promo-name="Side Promotion Newsletter Article" data-track-ecommerce-promo-creative="aside-banner-article-page" data-track-ecommerce-promo-position="2"></a></div></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside></div></div></div></article><section class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer" data-behavior="dfp" data-dfp-adName="middle" data-dfp-positionName="LB2" data-dfp-adContainer="dfp-middle-footer" data-dfp-desktoponly="desktop">	</div></section><section class="container newsletter-subscribe-container"><h2 class="hr-titles"><span>Newsletter</span></h2><div class="newsletter-subscribe"><h2 class="newsletter-subscribe__title">Get smart. Sign up for our email newsletter.</h2><div class="newsletter-subscribe__inner"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2016_sciam_ArticleFooter_NewsletterSignUp&category=subjects/environment/climate-change" class="btn btn--small">Sign Up</a></div></div></section><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Support Science Journalism</h2><p class="small-hide">Discover world-changing science. Explore our digital archive back to 1845, including articles by more than 150 Nobel Prize winners.</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="btn editable-button white" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="HNFSB" data-track-ecommerce-promo-name="Navigation Footer Subscribe Banner" data-track-ecommerce-promo-creative="footerBlueBanner" data-track-ecommerce-promo-position="3">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/0F5ED852-5DF4-46E9-A4ADFB084F69E715_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/0F5ED852-5DF4-46E9-A4ADFB084F69E715_source.png?w=420&amp;h=190" /><img aria-hidden="true" src="https://static.scientificamerican.com/sciam/cache/file/4E3364A7-7235-4246-85DBD1C3E3F60EE7_source.png?w=385&amp;h=375" alt="Support Science Journalism" /></picture></aside></main></div></div><footer id="footer" class="container"><p>Follow us</p><ul class="footer_followUs">			<li class=""><a href="https://www.instagram.com/scientific_american/?hl=en" title="instagram" target="_blank" rel="noopener"><span class="icon icon--mid icon__instagram--black">instagram</span></a></li>			<li class="hide"><a href="" title="soundcloud" target="_blank" rel="noopener"><span class="icon icon--mid icon__soundcloud--black">soundcloud</span></a></li>			<li class=""><a href="https://www.youtube.com/user/SciAmerican" title="youtube" target="_blank" rel="noopener"><span class="icon icon--mid icon__youtube--black">youtube</span></a></li>			<li class=""><a href="https://twitter.com/sciam" title="twitter" target="_blank" rel="noopener"><span class="icon icon--mid icon__twitter--black">twitter</span></a></li>			<li class=""><a href="https://www.facebook.com/ScientificAmerican" title="facebook" target="_blank" rel="noopener"><span class="icon icon--mid icon__facebook--black">facebook</span></a></li>			<li class=""><a href="http://rss.sciam.com/ScientificAmerican-Global" title="rss" target="_blank" rel="noopener"><span class="icon icon--mid icon__rss--black">rss</span></a></li></ul><div class="footer_arabic"><p>Scientific american arabic</p><a href="https://www.scientificamerican.com/arabic/">العربية</a></div><div class="panel"><div class="grid"><div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/return-refund-policy/">Return &amp; Refund Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/pressroom/">Press Room</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://partnerships.nature.com/product/nature-research-custom-media/">SA Custom Media</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/california-consumer-privacy-statement/">California Consumer Privacy Statement</a></li>
		<li class="footer-links__item t_meta"><a href="javascript:Optanon.ToggleInfoDisplay()">Use of cookies/Do not sell my data</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/international/
">International Editions</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank" rel="noopener">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><p class="footer-copyright">&copy; 2021 Scientific American, a Division of Springer Nature America, Inc.</p><p class="footer-copyright">All Rights Reserved.</p></div></footer><a role="link" arial-label="Scroll to top" class="scrolltop" href="#sa_body">Scroll To Top</a>		<script>(function() {function deleteCookie(name, domain) {document.cookie = encodeURIComponent(name) +'=' +';path=/' +';domain=' + domain +';expires=Thu, 01 Jan 1970 00:00:00 GMT';}var consentCookieParts = ('; ' + document.cookie).split('; OptanonConsent=');if (consentCookieParts.length > 1) {consentCookieParts.shift();for (var i = 0; i < consentCookieParts.length; i++) {var otCookieGroups = consentCookieParts[i].split('&groups=').pop().split('&').shift();if (otCookieGroups.indexOf('C0001') === -1) {deleteCookie('OptanonConsent', 'scientificamerican.com');deleteCookie('OptanonAlertBoxClosed', 'scientificamerican.com');}}}}());</script><!-- OneTrust Cookies Consent Notice start for scientificamerican.com --><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="fc3cc7e3-d552-4387-a432-96bccfa03f08"></script><script type="text/javascript">function OptanonWrapper() {}</script><!-- OneTrust Cookies Consent Notice end for scientificamerican.com --><script>var A17 = window.A17 || {};var dfp = window.dfp || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function() {var doc = document.documentElement;var str = " js " + (A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/, str);})();</script><script src="https://cdnjs.cloudflare.com/ajax/libs/airbrake-js/1.0.7/client.min.js" crossorigin="anonymous"></script><script type="text/javascript">var airbrake = new airbrakeJs.Client({projectId: 177290,projectKey: 'fde133a285fff2da6ad65f7c374e0d6e'});airbrake.addFilter(function (notice) {notice.context.environment = 'production';return notice;});</script><script src="/public/resources/main-246605fb66ef08444e71661d217acd3f.js"></script>
<script type="text/plain" class="optanon-category-C0008">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</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript><div class="spw"><section class="spw__banner" data-toggle="spw__banner"><div class="container"><div class="banner__header"><p><strong>You have <span id="spw-article-count"></span> free article<span id="article-count-plural">s</span> left.</strong></p><div class="banner__btn--toggle"><div title="Metered Paywall Toggle" alt="Metered Paywall Show/Hide" id="spw-toggle-label" data-toggle-label="Hide"><strong></strong></div><button name="expand/collapse" aria-label="expand/collapse Metered Paywall" aria-expanded="false"><span class="icon icon__uparr--black"></span></button></div></div><div class="full-divider"></div><div class="banner__cta flex-container-row--nowrap-center"><picture><source srcset="/public/resources/paywall_temp_img-098a5039687a6951d2abc22803855180.jpg"><img src="/public/resources/paywall_temp_img-098a5039687a6951d2abc22803855180.jpg" alt="Temp Paywall Img"></picture><div class="flex-container-column"><p class="banner__message">Support our award-winning coverage of advances in science & technology.</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="a-btn" id="spw-subscription-options" role="link" title="Subscription Options" aria-label="See Subscription Options" data-track="click" data-track-category="meter-paywall"><button class="btn btn--small btn--cart" name="Subscription Options" role="link" aria-label="See Subscription Options">See Subscription Options</button></a><p>Already a subscriber? <a id="spw-signin-link" href="https://www.scientificamerican.com/my-account/login/?s=1" data-track="click" data-track-category="meter-paywall">Sign in.</a></p></div></div></div></section><section class="spw__modal"><div class="modal__header"><div class="icon icon__logo--lg"></div></div><div class="modal__cta"><div class="flex-container-column--center"><p class="modal__message">Subscribers get more award-winning coverage of advances in science & technology.</p><a href="https://www.scientificamerican.com/my-account/login/?s=1" class="a-btn" role="link" title="Sign In" aria-label="Sign In" data-track="click" data-track-action="metered-paywall-overlay-signin-link" data-track-label="metered-paywall-overlay-signin" data-track-category="meter-paywall"><button class="btn btn--small btn--cart" name="sign in" aria-label="Sign In">Sign In</button></a><p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="dark-text" role="link" title="Subscription Options" aria-label="See Subscription Options" data-track="click" data-track-action="metered-paywall-overlay-see-subscription-options-button" data-track-label="metered-paywall-overlay-subscription-options" data-track-category="meter-paywall">See Subscription Options</a></p></div></div></section></div></body></html>