<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content="Scientific American is the essential guide to the most awe-inspiring advances in science and technology, explaining how they change our understanding of the world and shape our lives."><meta itemprop="name" content="Scientific American"><meta itemprop="description" content="Scientific American is the essential guide to the most awe-inspiring advances in science and technology, explaining how they change our understanding of the world and shape our lives."><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><meta name="referrer" content="unsafe-url"><title>Quantum Physics May Be Even Spookier Than You Think - Scientific American</title><link rel="apple-touch-icon" sizes="196x196" href="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><link rel="apple-touch-icon" sizes="128x128" href="/public/resources/favicons/favicon-128-4b9aa97db8311c4616270d6a8a662eac.png"><link rel="apple-touch-icon" sizes="96x96" href="/public/resources/favicons/favicon-96-387ab1daffb7a1698601f6e49da87a1c.png"><link rel="apple-touch-icon" sizes="32x32" href="/public/resources/favicons/favicon-32-cadc19705538fdb538db10f2a98c1d46.png"><link rel="apple-touch-icon" sizes="16x16" href="/public/resources/favicons/favicon-16-59d034d523b133557208a7c24f448374.png"><link rel="shortcut icon" href="/public/resources/favicons/favicon-4c8c70500bd3f01ae8c38cf7dd2771fe.ico"><link rel="stylesheet" type="text/css" href="/public/resources/sa-f863371c034e1cb9346cf56cad5ae57b.css"/><link rel="stylesheet" type="text/css" href="/public/resources/icons-c2d02de0f8e47ee626e84fbf93d84f15.css"/><meta class="swiftype" name="content_id" data-type="enum" content="D1BD8787-26AD-4838-ACD9687FFB1CD3A3"><meta class="swiftype" name="published_at" data-type="date" content="May 21, 2018"><meta class="swiftype" name="lastupdate" data-type="date" content="2018-05-20T20:58:42"><meta class="swiftype" name="type" data-type="enum" content="Page"><meta class="swiftype" name="subtype" data-type="enum" content="Article"><meta class="swiftype" name="section" data-type="enum" content=""><meta class="swiftype" name="author" data-type="string" content="Philip Ball"><meta class="swiftype" name="primary_category" data-type="string" content="Physics"><meta class="swiftype" name="doi" data-type="string" content=""><link rel="canonical" href="https://www.scientificamerican.com/article/quantum-physics-may-be-even-spookier-than-you-think/">
<script type="text/javascript" src="/core/modules/v1/core_assets/js/mura.min.js?v=7.1.0" ></script>
<script>
(function(root,config){
 root.queuedMuraCmds=[];
 root.deferMuraInit=function(){
 if(typeof root.Mura != 'undefined' && typeof root.Mura.init == 'function'){
 root.Mura.init(config);
 for(var cmd in root.queuedMuraCmds){
 root.Mura(root.queuedMuraCmds[cmd]);
 }
 } else {
 if(typeof root.Mura != 'function'){
 root.mura = root.m = root.Mura = function(cmd){root.queuedMuraCmds.push(cmd);};
 }
 setTimeout(root.deferMuraInit);
 }
 }
 root.deferMuraInit();
 }
)(this,{
 loginURL:"?display=login",
 siteid:"sciam",
 siteID:"sciam",
 contentid:"D1BD8787-26AD-4838-ACD9687FFB1CD3A3",
 contenthistid:"0667290C-2A78-4136-8BBD751841DB610F",
 ismind:"false",
 parentid:"8EEFC9A1-C650-BE8C-37E3A39926FFC2F9",
 context:"",
 nocache:0,
 assetpath:"/sites/sciam",
 corepath:"/core",
 themepath:"/themes/responsive",
 reCAPTCHALanguage:"en",
 preloaderMarkup: "",
 mobileformat: false,
 windowdocumentdomain: "",
 layoutmanager:true,
 type:"Page",
 subtype:"Article",
 queueObjects: true,
 rb:{"formrequiredwrapperclass":"","formradiolabelclass":"radio","formresponsewrapperclass":"","formwrapperclass":"well","formbuttoncancellabel":"Cancel","formselectclass":"form-control","formbuttonclass":"btn btn-default","formfileclass":"form-control","formbuttonwrapperclass":"btn-group","formbuttoninnerclass":"","formcheckboxwrapperclass":"","formradiowrapperclass":"","formcheckboxlabelclass":"checkbox","formbuttonnextlclass":"form-nav","forminputclass":"form-control","formradioclass":"","formcheckboxclass":"","formfieldlabelclass":"control-label","formtextareaclass":"form-control","formbuttonbacklabel":"Back","formbuttonsubmitlabel":"Submit","formrequiredlabel":"Required","generalwrapperclass":"well","formbuttonnextlabel":"Next","generalwrapperbodyclass":"","formbuttomsubmitclass":"form-submit btn-primary","formbuttonbackclass":"form-nav","formerrorwrapperclass":"","formbuttoncancelclass":"form-cancel btn-primary pull-right","formwrapperbodyclass":"","formgeneralcontrolclass":"form-control","formfieldwrapperclass":"control-group"},
 dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US"
})
</script>
<meta property="og:site_name" content="Scientific American"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quantum Physics May Be Even Spookier Than You Think" />
	<meta property="og:description" content="A new experiment hints at surprising hidden mechanics of quantum superpositions" />
	<meta property="og:image" content="https://static.scientificamerican.com/sciam/cache/file/B2DD7964-794E-4AE6-A35A8A0F9E00767C_agenda.jpg?w=600&amp;h=335" />
	<meta property="og:url" content="https://www.scientificamerican.com/article/quantum-physics-may-be-even-spookier-than-you-think/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="Quantum Physics May Be Even Spookier Than You Think">


	
	
		<meta name="author" content="Philip Ball" />
	
	<meta name="description" content="A new experiment hints at surprising hidden mechanics of quantum superpositions">
	<meta name="keywords" content=""><meta property="fb:pages" content="340704949293332" /><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![ endif]--></head><body class="site-sciam lang-en   leaderboard-top "><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><div id='div-gpt-ad-interstitial-1-child' data-dfp-adContainer="div-gpt-ad-interstitial-1"></div></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-ae613ac2fae0e0da4832a26804bf2b38.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="https://www.scientificamerican.com/page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><div class="browser-update--hide" data-behavior="browser_update" id="cookie-policy"><div class="container"><p class="t_meta">We use cookies to provide you with a better onsite experience. By continuing to browse the site you are agreeing to our use of cookies in accordance with our <a class='browser-update__link' href='http://www.scientificamerican.com/page/use-of-cookies/' target='_blank'>Cookie Policy</a>.</p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle" data-behavior="cookie_policy" id="cookie_policy_close"></span></a></div></div></div><a class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><div id="div-gpt-ad-top-1-child" data-dfp-adContainer="div-gpt-ad-top-1"></div></div></div><div class="sticky-bounds"><header class="sticky-header" data-behavior="sticky"><nav class="header"><div class="container"><div class="header__left"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="js-header__subscribe-btn medium-down-hide " data-track="click-promotion" data-track-promotion="0"><button type="button" class="header__subscribe-btn">Subscribe</button></a><button class="header__menu-btn large-up-hide" data-behavior="primary_nav"><span class="icon icon__menu--black">Menu</span></button></div><div class="header__logo"><a href="https://www.scientificamerican.com/" class="icon icon__logo--lg">Scientific American</a></div><div class="header__right tooltip-outer"> <ul class="meta-list medium-down-hide"><li class="meta-list__item tx_meta region " data-behavior="tooltip">English <i class="icon icon--after icon--subtle icon__ddarr--black"></i><ul class="tooltip tooltip--dark small-hide region" id="region-tooltip"><span class="tooltip__arrow"></span><div class="account-tooltip"><ul class="account-tooltip__list"><li><a href="https://www.scientificamerican.com/">English</a></li><li><a href="https://www.scientificamerican.com/espanol/">Español</a></li><li><a href="https://www.scientificamerican.com/arabic/">العربية</a></li><li><a href="https://www.scientificamerican.com/page/international/">Other Editions</a></li></ul></div></ul></li><li class="meta-list__item tx_meta"><a href="https://www.scientificamerican.com/store/shopping-cart/" class="link">Cart <span class="cart-count">0</span></a></li><li class="meta-list__item tx_meta " data-behavior="sign_in_flyout"><a id="signin-click" class="link signin-click" style="margin-right: 10px">Sign In</a>| <a href="https://www.scientificamerican.com/my-account/register/" class="link register-click" style="margin-left: 10px">Register</a> <section class="signin-flyout" id="signin-flyout"><span class="icon icon__close--white" id="signin-flyout__close"></span><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post" data-behavior="csrf_token_update"><input type="hidden" name="slatAction" value="public:account.login"><input type="hidden" name="flyoutlogin" value="true"><input type="hidden" name="sRedirectURL" value="" /><input type="hidden" name="csrf_token" value="0FB94FEE0C45FCE189688360FB1946C3" /><input type="hidden" name="csrf_token_expires" value="180521044534276" /><label for="emailAddress1" class="signin-flyout__form__label">Email:</label><input type="text" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email><label for="password1" class="signin-flyout__form__label">Password:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot">Forgot password?</a><button class="btn btn--small btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn>Login</button><img src="/public/resources/loader-eba9d808f62929c2c4c744e562eca7d9.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register">Not yet registered?</a></section></li></ul><button class="header__search-btn icon icon__search--black xlarge-hide medium-down-hide " data-behavior="toggle_open" data-target="search__container">Search</button><a class="large-up-hide" href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" data-track="click-promotion" data-track-promotion="0"><button type="button" class="header__subscribe-btn">Subscribe</button></a></div></div></nav><nav class="primary-nav"><div class="primary-nav__bg large-up-hide"><button type="button" class="primary-nav__close-btn large-up-hide" data-behavior="primary_nav"><span class="icon icon__close--white icon--subtle">Close</span></button></div><div class="container"><div class="search__container container" data-toggle="search__container"><form id="global-search-form" class="search__form" action="https://www.scientificamerican.com/search/" method="get"><div class="search__form--wrapper"><label for="q" class="hide-label" aria-label="Search"></label><input class="search__input" type="search" name="q" autocomplete="off" placeholder="Search" tabindex="1" aria-label="Search Input" data-behavior="search" data-query=""><button class="search__button icon" type="button" data-behavior="toggle_open" data-target="search__container">Search</button><button class="search__button--close icon icon__close--muted" type="button" data-behavior="toggle_open" data-target="search__container">Close</button></div><input class="search__button--submit btn btn--cart" type="submit" value="Search"></form><p class="tx_meta small search__example">(examples: physics, climate change, etc.)</p></div><ul class="primary-nav__list"><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/the-sciences/">The Sciences</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/mind/">Mind</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/health/">Health</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/tech/"> Tech</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/sustainability/">Sustainability</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/education/">Education</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/video/">Video</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/podcasts/">Podcasts</a></li><li class="primary-nav__list-item"><a href="https://blogs.scientificamerican.com/">Blogs</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/store/">Store</a></li></ul><ul class="primary-nav__list--drawer-utils large-up-hide"><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="btn btn--blue btn--small"><button type="button">Subscribe</button></a></li><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/magazine/sa/2018/06-01/" class="btn btn--blue btn--small"><button type="button">Current Issue</button></a></li><li class="primary-nav__list-item--drawer-utils" style="border-top: 1px solid #e5e5e5; margin-top: 20px"><a href="https://www.scientificamerican.com/store/shopping-cart/">Cart</a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/my-account/login/">Sign In</a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/my-account/register/">Register</a></li></ul><ul class="primary-nav__list--social large-up-hide"></ul></div><div class="search__autocomplete-container"><ul class="search__autocomplete-results-list container"></ul></div></nav><nav class="page-context-nav" data-behavior="page_context_nav"><a href="#" class="page-context-nav__back-to-top"><span class="icon icon__uparr--black icon--subtle"></span></a><ul class="tooltip-outer"><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__share-menu" data-tab-target="share-and-latest">Share</li><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__latest" data-tab-target="share-and-latest">Latest</li></ul><div data-tab-container="share-and-latest"><div class="page-context-nav__share-menu" data-toggle="page-context-nav__share-menu"><ul><li class="page-context-nav__share-menu-item"><a href="https://m.facebook.com/sharer.php?u=https://www.scientificamerican.com/article/quantum-physics-may-be-even-spookier-than-you-think/"><span class="icon icon__facebook--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/quantum-physics-may-be-even-spookier-than-you-think/?amp;text=Quantum Physics May Be Even Spookier Than You Think&amp;via=sciam"><span class="icon icon__twitter--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/quantum-physics-may-be-even-spookier-than-you-think/"><span class="icon icon__reddit--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=D1BD8787-26AD-4838-ACD9687FFB1CD3A3"><span class="icon icon__mail--black"></span></a></li></ul></div><div class="page-context-nav__latest mura-async-object" data-toggle="page-context-nav__latest" data-object="page-context-nav" data-instanceid="0" data-siteid="sciam" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div></div></nav></header><main id="sa_body" class="panel main-area " data-swiftype-name="body" data-swiftype-type="text" data-swiftype-index="true"><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div><article itemscope itemtype="http://schema.org/Article"><header class="article-header no-main-area-space container "><div class="article-header__inner"><div class="article-header__inner__category t_tag t_tag--header" itemprop="articleSection"><a href="https://www.scientificamerican.com/physics/">Physics</a></div><h1 class="article-header__title t_article-title" itemprop="name">Quantum Physics May Be Even Spookier Than You Think</h1><p class="t_article-subtitle">A new experiment hints at surprising hidden mechanics of quantum superpositions</p><div class="article-header__divider"><ul class="meta-list t_meta"><li class="meta-list__item">By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://www.scientificamerican.com/author/philip-ball/">Philip Ball</a></span></span> on <span itemprop="datePublished" content="May 21, 2018">May 21, 2018</span></li></ul></div></div></header><div class="article-progress" data-behavior="article_progress"><div class="article-progress__bar"></div><div class="article-grid-outer container "><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><div style="overflow: hidden"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?p[url]=https://www.scientificamerican.com/article/quantum-physics-may-be-even-spookier-than-you-think/" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip"><span class="icon icon__facebook--black"></span></a><div class="tooltip__label">Share on Facebook</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer tooltip" data-sharer-url="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/quantum-physics-may-be-even-spookier-than-you-think/?text=Quantum Physics May Be Even Spookier Than You Think&amp;via=sciam" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"><span class="icon icon__twitter--black"></span></a><div class="tooltip__label">Share on Twitter</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer tooltip" data-sharer-url="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/quantum-physics-may-be-even-spookier-than-you-think/" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"><span class="icon icon__reddit--black"></span></a><div class="tooltip__label">Share on Reddit</div></li><li class="share-box__inner__item"><a href="http://www.stumbleupon.com/submit?url=https://www.scientificamerican.com/article/quantum-physics-may-be-even-spookier-than-you-think/&amp;title={data.}" class="share-box__inner__item__link" data-social-provider="Share" data-behavior="tooltip" data-tooltip-top data-tooltip-width="150" data-tooltip-id="share-tooltip"><span class="icon icon__share--black"></span></a><div class="tooltip__label">Stumble Upon</div></li><li class="share-box__inner__item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=D1BD8787-26AD-4838-ACD9687FFB1CD3A3" data-social-provider="Email" class="share-box__inner__item__link" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"><span class="icon icon__mail--black"></span></a><div class="tooltip__label">Share via</div></li><li class="share-box__inner__item"><a href="?print=true" class="share-box__inner__item__link" data-social-provider="Print" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"><span class="icon icon__print--black"></span></a><div class="tooltip__label">Print</div></li></ul></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"><figure class="article-media "  id="image-1"><div class="article-media__object "><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/B2DD7964-794E-4AE6-A35A8A0F9E00767C.jpg?w=690&amp;h=460&amp;0667290C-2A78-4136-8BBD751841DB610F"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/B2DD7964-794E-4AE6-A35A8A0F9E00767C.jpg?w=280&amp;h=187&amp;0667290C-2A78-4136-8BBD751841DB610F"><img src="https://static.scientificamerican.com/sciam/cache/file/B2DD7964-794E-4AE6-A35A8A0F9E00767C.jpg?w=590&amp;h=393&amp;0667290C-2A78-4136-8BBD751841DB610F" alt="Quantum Physics May Be Even Spookier Than You Think" itemprop="image"></picture></div><figcaption class="article-media__caption t_caption">Superposition&mdash;the notion that tiny objects can exist in multiple places or states simultaneously&mdash;is a cornerstone of quantum physics. A new experiment seeks to shed light on this mysterious phenomenon. <i>Credit: <a href="https://www.gettyimages.com/license/641885736" target="_blank">Tai GinDa <em>Getty Images</em></a></i></figcaption></figure><figure class="aside-banner large-up-hide"><div id="dfp-right-article-mobile"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article-mobile" data-dfp-mobileonly="mobile"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="article-block article-text" data-swiftype-name="body" data-swiftype-type="text"  data-behavior="dfp_article_rendering" data-dfp-adword="Advertisement"  itemprop="articleBody"><div class="mura-region mura-region-loose">
					<div class="mura-region-local"><p>It is the central question in quantum mechanics, and no one knows the answer: What really happens in a superposition&mdash;the peculiar circumstance in which particles seem to be in two or more places or states at once? Now, in <a href="https://arxiv.org/abs/1707.09483" target="_blank">a forthcoming paper</a> a team of researchers in Israel and Japan has proposed an experiment that could finally let us say something for sure about the nature of this puzzling phenomenon.</p>

<p>Their experiment, which the researchers say could be carried out within a few months, should enable scientists to sneak a glance at where an object&mdash;in this case a particle of light, called a photon&mdash;actually resides when it is placed in a superposition. And the researchers predict the answer will be even stranger and more shocking than &ldquo;two places at once.&rdquo;</p>

<p>The classic example of a superposition involves firing photons at two parallel slits in a barrier. One fundamental aspect of quantum mechanics is that tiny particles can behave like waves, so that those passing through one slit &ldquo;interfere&rdquo; with those going through the other, their wavy ripples either boosting or canceling one another to create a characteristic pattern on a detector screen. The odd thing, though, is this interference occurs even if only <em>one</em> particle is fired at a time. The particle seems somehow to pass through both slits at once, interfering with itself. That&rsquo;s a superposition.</p>

<p>And it gets weirder: Measuring which slit such a particle goes through will invariably indicate it only goes through one&mdash;but then the wavelike interference (the &ldquo;quantumness,&rdquo; if you will) vanishes. The very act of measurement seems to &ldquo;collapse&rdquo; the superposition. &ldquo;We know something fishy is going on in a superposition,&rdquo; says physicist Avshalom Elitzur of the Israeli Institute for Advanced Research. &ldquo;But you&rsquo;re not allowed to measure it. This is what makes quantum mechanics so diabolical.&rdquo;</p>

<p>For decades researchers have stalled at this apparent impasse. They cannot say exactly what a superposition is without looking at it; but if they try to look at it, it disappears. One potential solution&mdash;developed by Elitzur&rsquo;s former mentor, Israeli physicist Yakir Aharonov, now at Chapman University, and his collaborators&mdash;suggests a way to deduce something about quantum particles <em>before</em> measuring them. Aharonov&rsquo;s approach is called the two-state-vector formalism (TSVF) of quantum mechanics, and postulates quantum events are in some sense determined by quantum states not just in the past&mdash;but also in the future. That is, the TSVF assumes quantum mechanics works the same way both forward and backward in time. From this perspective, causes can seem to propagate backward in time, occurring <em>after</em> their effects.</p>

<p>But one needn&rsquo;t take this strange notion literally. Rather, in the TSVF one can gain retrospective knowledge of what happened in a quantum system by selecting the outcome: Instead of simply measuring where a particle ends up, a researcher chooses a particular location in which to look for it. This is called post-selection, and it supplies more information than any unconditional peek at outcomes ever could. This is because the particle&rsquo;s state at any instant is being evaluated retrospectively in light of its entire history, up to and including measurement. The oddness comes in because it <em>looks</em> as if the researcher&mdash;simply by choosing to look for a particular outcome&mdash;then causes that outcome to happen. But this&nbsp;is a bit like concluding that&nbsp;if you turn on your television when your favorite program is scheduled, your action causes that program to be broadcast at that very moment. &ldquo;It&rsquo;s generally accepted that the TSVF is mathematically equivalent to standard quantum mechanics,&rdquo; says David Wallace, a philosopher of science at the University of Southern California who specializes in interpretations of quantum mechanics. &ldquo;But it does lead to seeing certain things one wouldn&rsquo;t otherwise have seen.&rdquo;</p>

<p>Take, for instance, a version of the double-slit experiment devised by Aharonov and co-worker Lev Vaidman in 2003, which they interpreted with the TSVF. The pair described (but did not build) an optical system in which a single photon acts as a &ldquo;shutter&rdquo; that closes a slit by causing another &ldquo;probe&rdquo; photon approaching the slit to be reflected back the way it came. By applying post-selection to the measurements of the probe photon, Aharonov and Vaidman showed, one could discern a shutter photon in a superposition closing both (or indeed arbitrarily many) slits simultaneously. In other words, this <a href="https://journals.aps.org/pra/abstract/10.1103/PhysRevA.67.042107" target="_blank">thought experiment</a> would in theory allow one to say with confidence the shutter photon is both &ldquo;here&rdquo; and &ldquo;there&rdquo; at once. Although this situation seems paradoxical from our everyday experience, it is one well-studied aspect of the so-called &ldquo;nonlocal&rdquo; properties of quantum particles, where the whole notion of a well-defined location in space dissolves.</p>

<p>In 2016 physicists Ryo Okamoto and Shigeki Takeuchi of Kyoto University verified Aharonov and Vaidman&rsquo;s predictions <a href="https://www.nature.com/articles/srep35161" target="_blank">experimentally</a> using a light-carrying circuit in which the shutter photon is created using a quantum router, a device that lets one photon control the route taken by another. &ldquo;This was a pioneering experiment that allowed one to infer the simultaneous position of a particle in two places,&rdquo; says Elitzur&rsquo;s colleague Eliahu Cohen of the University of Ottawa in Ontario.</p>

<p>Now Elitzur and Cohen have teamed up with Okamoto and Takeuchi to concoct an even more mind-boggling experiment. They believe it will enable researchers to say with certainty something about the location of a particle in a superposition at a series of different points in time&mdash;before any actual measurement has been made.</p>

<p>This time the probe photon&rsquo;s route would be split into three by partial mirrors. Along each of those paths it may interact with a shutter photon in a superposition. These interactions can be considered to take place within boxes labeled A, B and C, one of which&nbsp;is situated along each of the photon&rsquo;s three possible routes. By looking at the self-interference of the probe photon, one can retrospectively conclude with certainty the shutter particle was in a given box at a specific time.</p>

<figure class="article-media" data-responsive-image="responsive-image">
<div class="article-media__object "><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/assets/Image/superposition_graphic_final_d.png" /><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/assets/Image/superposition_graphic_final_m.png" /><img alt="" src="https://static.scientificamerican.com/sciam/assets/Image/superposition_graphic_final_d.png" /></picture></div>

<figcaption class="article-media__caption t_caption"><em>Credit</em>: Amanda Monta&ntilde;ez</figcaption>
</figure>

<p>The experiment is designed so the probe photon can only show interference if it interacted with the shutter photon in a particular sequence of places and times: Namely, if the shutter photon was in both boxes A and C at some time (<em>t</em>1), then at a later time (<em>t</em>2) only in C, and at a still later time (<em>t</em>3) in both B and C. So interference in the probe photon would be a definitive sign the shutter photon made this bizarre, logic-defying sequence of disjointed appearances among the boxes at different times&mdash;an idea Elitzur, Cohen and Aharonov <a href="https://www.nature.com/articles/s41598-017-00274-w" target="_blank">proposed as a possibility</a> last year for a single particle spread across three boxes. &ldquo;I like the way this paper frames questions about what is happening in terms of entire histories rather than instantaneous states,&rdquo; says physicist Ken Wharton of San Jose State University, who is not involved in the new project. &ldquo;Talking about &lsquo;states&rsquo; is an old pervasive bias whereas full histories are generally far more rich and interesting.&rdquo;</p>

<p>That richness, Elitzur and colleagues argue, is what the TSVF gives access to. The apparent vanishing of particles in one place at one time&mdash;and their reappearance in other times and places&mdash;suggests a new and extraordinary vision of the underlying processes involved in the nonlocal existence of quantum particles. Through the lens of the TSVF, Elitzur says, this flickering, ever-changing existence can be understood as a series of events in which a particle&rsquo;s presence in one place is somehow &ldquo;canceled&rdquo; by its own &ldquo;counterparticle&rdquo; in the same location. He compares this with the notion introduced by British physicist Paul Dirac in the 1920s who argued particles possess antiparticles, and if brought together, a particle and antiparticle can annihilate each other. This picture at first seemed just a manner of speaking but soon led to the discovery of antimatter. The disappearance of quantum particles is not &ldquo;annihilation&rdquo; in this same sense but it is somewhat analogous&mdash;these putative counterparticles, Elitzur posits, should possess negative energy and negative mass, allowing them to cancel their counterparts.</p>

<p>So although the traditional &ldquo;two places at once&rdquo; view of superposition might seem odd enough, &ldquo;it&rsquo;s possible a superposition is a collection of states that are even crazier,&rdquo; Elitzur says. &ldquo;Quantum mechanics just tells you about their average.&rdquo; Post-selection then allows one to isolate and inspect just some of those states at greater resolution, he suggests. Such an interpretation of quantum behavior would be, he says, &ldquo;revolutionary&rdquo;&mdash;because it would entail a hitherto unguessed menagerie of real (but very odd) states underlying counterintuitive quantum phenomena.</p>

<p>The researchers say conducting the actual experiment will require fine-tuning the performance of their quantum routers, but they hope to have their system ready to roll in three to five months. For now some outside observers are not exactly waiting with bated breath. &ldquo;The experiment is bound to work,&rdquo; says Wharton&mdash;but he adds it &ldquo;won&rsquo;t convince anyone of anything, since the results are predicted by standard quantum mechanics.&rdquo; In other words, there would be no compelling reason to interpret the outcome in terms of the TSVF rather than one of the many other ways that researchers interpret quantum behavior.</p>

<p>Elitzur agrees their experiment could have been conceived using the conventional view of quantum mechanics that prevailed decades ago&mdash;but it never was. &ldquo;Isn&rsquo;t that a good indication of the soundness of the TSVF?&rdquo; he asks. And if someone thinks they can formulate a different picture of &ldquo;what is really going on&rdquo; in this experiment using standard quantum mechanics, he adds, &ldquo;well, let them go ahead!&rdquo;</p></div>
					</div></div><div class="article-rightslink"><div class="article-reprintsLink">
				<span>
					<a href="#" onClick="window.open( 'https://s100.copyright.com/AppDispatchServlet?publisherName=sciam&publication=sciam&title=Quantum%20Physics%20May%20Be%20Even%20Spookier%20Than%20You%20Think&publicationDate=2018%2D05%2D21&contentID=D1BD8787%2D26AD%2D4838%2DACD9687FFB1CD3A3&orderBeanReset=true&author=Philip%20Ball&copyright%3DCopyright%202018%20','RightsLinkquantum-physics-may-be-even-spookier-than-you-think','location=no,toolbar=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=650,height=550'); return false;" class="rightsPermissions">
						<img src="/themes/responsive/images/global/rightsPermsIcon.png"> Rights &amp; Permissions
					</a>
				</span>
			</div></div><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__main"><p class="article-author__name t_body t_body--article">Philip Ball</p><ul class="article-author__social"></ul><p class="article-author__desc t_body t_body--article"></p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles</h4><ul><li><a href="https://www.scientificamerican.com/article/does-a-quantum-equation-govern-some-of-the-universes-large-structures/">Does a Quantum Equation Govern Some of the Universe's Large Structures?</a></li><li><a href="https://www.scientificamerican.com/article/exotic-physics-glimpsed-for-first-time-in-lab-crystal/">Exotic Physics Glimpsed for First Time in Lab Crystal</a></li><li><a href="https://www.scientificamerican.com/article/elusive-triangulene-created-for-the-first-time/">Elusive Triangulene Created for the First Time</a></li></ul></div></div></section></section></section><aside class="article-grid__aux"><figure class="aside-banner small-hide medium-hide"><div id="dfp-right-article"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article" data-dfp-desktoponly="desktop"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><section class="aside-block" id="read-next"><h2 class="aside-block__title"><span>Latest News</span></h2><div class="aside-block__body"><div class="related-article-group"><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/quantum-physics-may-be-even-spookier-than-you-think/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Physics</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/B2DD7964-794E-4AE6-A35A8A0F9E00767C_agenda.jpg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/B2DD7964-794E-4AE6-A35A8A0F9E00767C_small.jpg?fit=crop"><img src="https://static.scientificamerican.com/sciam/cache/file/B2DD7964-794E-4AE6-A35A8A0F9E00767C_medium.jpg?w=170&amp;h=113&fit=crop" alt="Quantum Physics May Be Even Spookier Than You Think"></picture></div><div class="related-article__body"><h3 class="related-article__title">Quantum Physics May Be Even Spookier Than You Think</h3><p class="related-article__meta">0 minute ago  —  Philip Ball</p></div></section></a></div><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/artful-amoeba/algae-living-inside-salamanders-arent-happy-about-the-situation/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Biology</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/blogs/cache/file/D46B3BDD-DD39-4057-84D7F110103617E9_agenda.png?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/blogs/cache/file/D46B3BDD-DD39-4057-84D7F110103617E9_small.png?fit=crop"><img src="https://static.scientificamerican.com/blogs/cache/file/D46B3BDD-DD39-4057-84D7F110103617E9_medium.png?w=170&amp;h=113&fit=crop" alt="Algae Living inside Salamanders Aren't Happy about the Situation"></picture></div><div class="related-article__body"><h3 class="related-article__title">Algae Living inside Salamanders Aren't Happy about the Situation</h3><p class="related-article__meta">18 hours ago  —  Jennifer Frazer</p></div></section></a></div><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/plugged-in/making-electricity-consumes-a-lot-of-water-whats-the-best-way-to-fix-that/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Energy</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/blogs/cache/file/9A8A1B96-2C7C-4878-B98470C53D099E5F_agenda.jpg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/blogs/cache/file/9A8A1B96-2C7C-4878-B98470C53D099E5F_small.jpg?fit=crop"><img src="https://static.scientificamerican.com/blogs/cache/file/9A8A1B96-2C7C-4878-B98470C53D099E5F_medium.jpg?w=170&amp;h=113&fit=crop" alt="Making Electricity Consumes a Lot of Water. What's the Best Way to Fix That?"></picture></div><div class="related-article__body"><h3 class="related-article__title">Making Electricity Consumes a Lot of Water. What's the Best Way to Fix That?</h3><p class="related-article__meta">21 hours ago  —  Andrew Reimers</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/when-do-puppies-hit-peak-cuteness-to-humans/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Behavior &amp; Society</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/D059BC4A-CCF3-4495-849ABBAFAED10456_agenda.jpg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/D059BC4A-CCF3-4495-849ABBAFAED10456_small.jpg?fit=crop"><img src="https://static.scientificamerican.com/sciam/cache/file/D059BC4A-CCF3-4495-849ABBAFAED10456_medium.jpg?w=170&amp;h=113&fit=crop" alt="When Do Puppies Hit "Peak Cuteness" to Humans?"></picture></div><div class="related-article__body"><h3 class="related-article__title">When Do Puppies Hit "Peak Cuteness" to Humans?</h3><p class="related-article__meta">22 hours ago  —  Rachael Rettner and LiveScience</p></div></section></a></div><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/laelaps/is-this-going-to-be-a-stand-up-fight-sir-or-another-sloth-hunt/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Evolution</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/blogs/cache/file/74409A36-55F2-46C3-93E47791AAA31E64_agenda.jpg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/blogs/cache/file/74409A36-55F2-46C3-93E47791AAA31E64_small.jpg?fit=crop"><img src="https://static.scientificamerican.com/blogs/cache/file/74409A36-55F2-46C3-93E47791AAA31E64_medium.jpg?w=170&amp;h=113&fit=crop" alt="Is This Going to Be a Stand-Up Fight, Sir, or Another Sloth Hunt?"></picture></div><div class="related-article__body"><h3 class="related-article__title">Is This Going to Be a Stand-Up Fight, Sir, or Another Sloth Hunt?</h3><p class="related-article__meta">May 20, 2018  —  Brian Switek</p></div></section></a></div><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/tetrapod-zoology/sexual-selection-at-chicheley-hall/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Biology</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/blogs/cache/file/6A81D8C0-6F58-48CE-89B0BE3776324165_agenda.jpg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/blogs/cache/file/6A81D8C0-6F58-48CE-89B0BE3776324165_small.jpg?fit=crop"><img src="https://static.scientificamerican.com/blogs/cache/file/6A81D8C0-6F58-48CE-89B0BE3776324165_medium.jpg?w=170&amp;h=113&fit=crop" alt="Sexual Selection at Chicheley Hall"></picture></div><div class="related-article__body"><h3 class="related-article__title">Sexual Selection at Chicheley Hall</h3><p class="related-article__meta">May 19, 2018  —  Darren Naish</p></div></section></a></div></div></div></section><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside></div></div></div></article><section class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer" data-behavior="dfp" data-dfp-adName="middle" data-dfp-positionName="LB2" data-dfp-adContainer="dfp-middle-footer" data-dfp-desktoponly="desktop">	</div></section><section class="container newsletter-subscribe-container"><h2 class="hr-titles"><span>Newsletter</span></h2><div class="newsletter-subscribe"><h2 class="newsletter-subscribe__title">Get smart. Sign up for our email newsletter.</h2><div class="newsletter-subscribe__inner"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2016_sciam_ArticleFooter_NewsletterSignUp&category=subjects/the-sciences/physics" class="btn">Sign Up</a></div></div></section><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Every Issue. Every Year. 1845 - Present</h2><p class="small-hide">Neuroscience. Evolution. Health. Chemistry. Physics. Technology.</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="btn editable-button" data-track="click-promotion" data-track-promotion="2">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/D3A9EF6F-F20D-4025-8EC3A1254468C14D_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/D3A9EF6F-F20D-4025-8EC3A1254468C14D_source.png?w=420&amp;h=190" /><img src="https://static.scientificamerican.com/sciam/cache/file/D5AF5187-56F7-4844-9937BFECE4B78D53_source.png?w=385&amp;h=375" alt="Every Issue. Every Year. 1845 - Present" /></picture></aside><span data-swiftype-name="title" data-swiftype-type="string" style="display:none" data-swiftype-index="true">Quantum Physics May Be Even Spookier Than You Think</span><span data-swiftype-name="summary" data-swiftype-type="text" style="display:none" data-swiftype-index="true">A new experiment hints at surprising hidden mechanics of quantum superpositions</span></main></div></div><footer id="footer" class="container"><p>Follow us</p><ul class="footer_followUs"><li class=""><a href="https://www.instagram.com/scientific_american/?hl=en" title="instagram" target="_blank"><span class="icon icon--subtle icon__instagram--black">instagram</span></a></li><li class="hide"><a href="" title="soundcloud" target="_blank"><span class="icon icon--subtle icon__soundcloud--black">soundcloud</span></a></li><li class=""><a href="https://www.youtube.com/user/SciAmerican" title="youtube" target="_blank"><span class="icon icon--subtle icon__youtube--black">youtube</span></a></li><li class=""><a href="https://twitter.com/sciam" title="twitter" target="_blank"><span class="icon icon--subtle icon__twitter--black">twitter</span></a></li><li class=""><a href="https://www.facebook.com/ScientificAmerican" title="facebook" target="_blank"><span class="icon icon--subtle icon__facebook--black">facebook</span></a></li><li class=""><a href="http://rss.sciam.com/ScientificAmerican-Global" title="rss" target="_blank"><span class="icon icon--subtle icon__rss--black">rss</span></a></li></ul><div class="panel"><div class="grid"><div class="col grid__col grid__col--first">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/store/">Store</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta">
 <a href="https://www.scientificamerican.com/pressroom/">Press Room</a>
 </li>
		<li class="footer-links__item large-up-hide" data-footer-reveal-parent=""><a data-behavior="footer_reveal" href="#">More </a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col medium-first-col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/ad-sections/">Special Ad Sections</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/custom-media-and-partnerships/">SA Custom Media</a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/use-of-cookies/">Use of Cookies</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><p class="footer-copyright">&copy; 2018 Scientific American, a Division of Nature America, Inc.</p><p class="footer-copyright">All Rights Reserved.</p></div></footer><section class="global__toaster-ad" id="global__toaster-ad" data-behavior="toaster"><span class="icon icon__close--white global__toaster-ad__close" id="global__toaster-ad__close"></span><div class="global__toaster-ad__inner-wrap"><h3>Complex Causes. Alternative Solutions.</h3><div class="global__toaster-ad__left"><img src="https://static.scientificamerican.com/sciam/cache/file/9E2666CB-C573-426B-BBE554C86C0CD976_source.png" alt=""></div><div class="global__toaster-ad__right"><p></p><div class="btn btn--small btn--inverted editable-button editable-button--toaster"><a href="https://www.scientificamerican.com/store/books/pain-the-search-for-relief/?utm_source=site&amp;utm_medium=display&amp;utm_campaign=ebook-pain&amp;utm_content=banner&amp;utm_term=SA-EB_Pain-1_CVP_v1_display_toaster">Learn More</a></div></div></div></section>		<script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"media":[{"source":"https://static.scientificamerican.com/sciam/cache/file/B2DD7964-794E-4AE6-A35A8A0F9E00767C_source.jpg","mediaID":"B2DD7964-794E-4AE6-A35A8A0F9E00767C","type":"image","title":"Quantum Physics May Be Even Spookier Than You Think"},{"source":"https://static.scientificamerican.com/sciam/assets/Image/superposition_graphic_final_d.png","mediaID":"","type":"image","title":""}],"category":{"contentSubType1":"News","subjectSubType1":"Physics","subjectType":"The Sciences","contentType":"Article"},"updatedAt":"","contentInfo":{"keywords":"The Sciences,Physics","publishedAtDate":"2018-05-21","publishedAtTime":"06:45:00","contentId":"D1BD8787-26AD-4838-ACD9687FFB1CD3A3","brand":"Scientific American","publishedAt":1526899500,"author":["Philip Ball"],"title":"Quantum Physics May Be Even Spookier Than You Think"},"attributes":{"keywords":"","language":"en","wordCount":1598,"subjects":"quantum physics,superposition physics,TSVF","copyright":{"native":0,"syndicated":1,"resale":0}}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","product":[],"privacy":{},"user":[{"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"emailSubscriber":0,"appUserMind":0,"registered":0,"customer":0,"subscriberMind":0,"appUserSA":0,"subscriber":0,"giftRecipient":0,"commented":0,"subscriberSA":0},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script><script>var A17 = window.A17 || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function(){var doc = document.documentElement;var str = " js "+(A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/,str);})();</script><script src="https://cdnjs.cloudflare.com/ajax/libs/airbrake-js/1.0.7/client.min.js" crossorigin="anonymous"></script><script type="text/javascript">var airbrake = new airbrakeJs.Client({projectId: 177290,projectKey: 'fde133a285fff2da6ad65f7c374e0d6e'});airbrake.addFilter(function (notice) {notice.context.environment = 'production';return notice;});</script><script src="/public/resources/main-4d93e8e47d70ad80590eb275f1140a96.js"></script>
<script>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</script>
<script type="text/javascript" src="//nexus.ensighten.com/npg/prod-sa/Bootstrap.js"></script><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript></body></html>