<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"   itemscope itemtype="http://schema.org/Article"  ><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content="Scientific American is the essential guide to the most awe-inspiring advances in science and technology, explaining how they change our understanding of the world and shape our lives."><meta   ><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><meta name="referrer" content="unsafe-url"><meta name="com.silverpop.brandeddomains" content="www.pages04.net,www.scientificamerican.com" /><meta name="com.silverpop.cothost" content="pod4.ibmmarketingcloud.com" /><title>See the Most Bizarre and Beautiful Animal Eyes on Earth - Scientific American</title><link rel="apple-touch-icon" sizes="196x196" href="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><link rel="apple-touch-icon" sizes="128x128" href="/public/resources/favicons/favicon-128-4b9aa97db8311c4616270d6a8a662eac.png"><link rel="apple-touch-icon" sizes="96x96" href="/public/resources/favicons/favicon-96-387ab1daffb7a1698601f6e49da87a1c.png"><link rel="apple-touch-icon" sizes="32x32" href="/public/resources/favicons/favicon-32-cadc19705538fdb538db10f2a98c1d46.png"><link rel="apple-touch-icon" sizes="16x16" href="/public/resources/favicons/favicon-16-59d034d523b133557208a7c24f448374.png">		<link rel="shortcut icon" href="/public/resources/favicons/favicon-4c8c70500bd3f01ae8c38cf7dd2771fe.ico"><meta name="theme-color" content="#093969"/><link rel="stylesheet" type="text/css" rel="preload" href="/public/resources/sa-b1c2b86c9a26cb7283cb6e06875b4712.css" as="style"/><link rel="stylesheet" type="text/css" rel="preload" href="/public/resources/icons-742382d06c2ee8300dd33b9ae799b010.css" as="style"/><link rel="amphtml" href="https://www.scientificamerican.com/article/see-the-most-bizarre-and-beautiful-animal-eyes-on-earth/?amp=true"><link href="https://static.scientificamerican.com" rel="preconnect"><link href="https://cdn.krxd.net" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://plugin.mediavoice.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://cdn.marphezis.com" rel="preconnect"><link href="https://ajax.googleapis.com" rel="preconnect"><link href="https://s3.amazonaws.com" rel="preconnect"><link href="https://cdn.optimizely.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://get.s-onetag.com" rel="preconnect"><link href="https://adservice.google.com" rel="preconnect"><link href="https://cdn.cookielaw.org" rel="preconnect"><link href="https://logx.optimizely.com" rel="preconnect"><link href="https://ads.deliverimp.com" rel="preconnect"><link href="https://z.moatads.com" rel="preconnect"><link href="https://a1859010085.cdn.optimizely.com" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://pixel.moatads.com" rel="preconnect"><link href="https://consumer.krxd.net" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link rel="canonical" href="https://www.scientificamerican.com/article/see-the-most-bizarre-and-beautiful-animal-eyes-on-earth/"><script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"media":[{"source":"https://static.scientificamerican.com/sciam/cache/file/69C24E8E-CF04-4553-A5FA52AE3A41BFCB_source.jpg","mediaID":"69C24E8E-CF04-4553-A5FA52AE3A41BFCB","type":"image","title":"See the Most Bizarre and Beautiful Animal Eyes on Earth"}],"category":{"contentSubType1":"Science in Images","subjectSubType1":"Biology","subjectType":"The Sciences","contentType":"FeaturedArticle"},"updatedAt":"","contentInfo":{"keywords":"The Sciences,Biology","publishedAtDate":"2021-05-19","publishedAtTime":"12:00:00","contentId":"6E8FB783-51A8-4D33-B268634C447F7577","brand":"Scientific American","publishedAt":1621440000,"author":["Leslie Nemo"],"title":"See the Most Bizarre and Beautiful Animal Eyes on Earth"},"attributes":{"keywords":"Science in Images","language":"en","wordCount":1065,"subjects":"","copyright":{"native":0,"syndicated":1,"resale":0},"template":"sciam"}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","productsInCart":[],"product":[],"privacy":{},"currency":"","user":[{"sitelicense":{"accessLevel":"","grantBPID":[],"BPID":[],"siteID":[],"isSiteLicenseCustomer":false,"accessReason":"","contract":[]},"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"isInExtendedSession":false,"appUserMind":0,"registered":0,"siteLicenseCustomer":false,"hasAccess":false,"logouturl":"?slatAction=public:account.logout","isLoggedIn":false,"emailVerificationError":false,"appUserSA":0,"subscriber":0,"hasSoftAccess":false},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script>
<script type="text/javascript" src="/core/modules/v1/core_assets/js/mura.min.js?v=7.1.213" ></script>
<script>
(function(root,config){
 root.queuedMuraCmds=[];
 root.deferMuraInit=function(){
 if(typeof root.Mura != 'undefined' && typeof root.Mura.init == 'function'){
 root.Mura.init(config);
 for(var cmd in root.queuedMuraCmds){
 root.Mura(root.queuedMuraCmds[cmd]);
 }
 } else {
 if(typeof root.Mura != 'function'){
 root.mura = root.m = root.Mura = function(cmd){root.queuedMuraCmds.push(cmd);};
 }
 setTimeout(root.deferMuraInit);
 }
 }
 root.deferMuraInit();
 }
)(this,{
 loginURL:"?display=login",
 siteid:"sciam",
 siteID:"sciam",
 contentid:"6E8FB783-51A8-4D33-B268634C447F7577",
 contenthistid:"DE3E4B48-24CD-4C97-99043B9431EDC59E",
 ismind:"false",
 parentid:"8E9C6A06-A2C7-4FBD-A010B637CE003144",
 context:"",
 nocache:0,
 assetpath:"/sites/sciam",
 corepath:"/core",
 themepath:"/themes/responsive",
 reCAPTCHALanguage:"en",
 preloaderMarkup: "",
 mobileformat: false,
 windowdocumentdomain: "",
 layoutmanager:true,
 type:"Page",
 subtype:"Article",
 queueObjects: true,
 rb:{"formrequiredwrapperclass":"","formradiolabelclass":"radio","formresponsewrapperclass":"","formwrapperclass":"well","formbuttoncancellabel":"Cancel","formselectclass":"form-control","formbuttonclass":"btn btn-default","formfileclass":"form-control","formbuttonwrapperclass":"btn-group","formbuttoninnerclass":"","formcheckboxwrapperclass":"","formradiowrapperclass":"","formcheckboxlabelclass":"checkbox","formbuttonnextlclass":"form-nav","forminputclass":"form-control","formradioclass":"","formcheckboxclass":"","formfieldlabelclass":"control-label","formtextareaclass":"form-control","formbuttonbacklabel":"Back","formbuttonsubmitlabel":"Submit","formrequiredlabel":"Required","generalwrapperclass":"well","formbuttonnextlabel":"Next","generalwrapperbodyclass":"","formbuttomsubmitclass":"form-submit btn-primary","formbuttonbackclass":"form-nav","formerrorwrapperclass":"","formbuttoncancelclass":"form-cancel btn-primary pull-right","formwrapperbodyclass":"","formgeneralcontrolclass":"form-control","formfieldwrapperclass":"control-group"},
 dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US",
 hassoftaccess: false,
 hashardaccess: false,
 whitelistfrommetered: 0,
 cookiedomain:".scientificamerican.com",
 securedomain:"https://www.scientificamerican.com/"
})
</script>
<meta property="og:site_name" content="Scientific American"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="See the Most Bizarre and Beautiful Animal Eyes on Earth" />
	<meta property="og:description" content="Some of these peepers have eyepopping abilities" />
	<meta property="og:image" content="https://static.scientificamerican.com/sciam/cache/file/69C24E8E-CF04-4553-A5FA52AE3A41BFCB.jpg" itemprop="image"/>
	<meta property="og:image:width" content="790" />
	<meta property="og:image:height" content="496" />
	
	
	<meta property="og:url" content="https://www.scientificamerican.com/article/see-the-most-bizarre-and-beautiful-animal-eyes-on-earth/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="See the Most Bizarre and Beautiful Animal Eyes on Earth">


	
	
		<meta name="author" content="Leslie Nemo" />
	
	<meta name="description" content="Some of these peepers have eyepopping abilities">
	<meta name="keywords" content="Science in Images"><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PL33XX4');</script><!-- End Google Tag Manager --><meta name="google-site-verification" content="c3vEwQZqsGgDzoxA9EFSJfvsACgCmxZrh1mnt6oodUg" /><meta property="fb:pages" content="340704949293332" /><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![ endif]--><!-- Chartbeat Code --><script type="text/javascript">(function() {/** CONFIGURATION START **/var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});_sf_async_config.uid = 21673;_sf_async_config.domain = 'scientificamerican.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;_sf_async_config.sections = window.dataLayer[0].content.contentInfo.keywords; _sf_async_config.authors = window.dataLayer[0].content.contentInfo.author;var _cbq = window._cbq = (window._cbq || []);var acctStatus = '';if( window.dataLayer[0].user[0].segment.subscriber === 1) {acctStatus = 'paid';}else if(window.dataLayer[0].user[0].segment.isLoggedIn) {acctStatus = 'lgdin';}else {acctStatus = 'anon';}_cbq.push(['_acct', acctStatus]);_sf_async_config.autoDetect = false;/** CONFIGURATION END **/function loadChartbeat() {var e = document.createElement('script');var n = document.getElementsByTagName('script')[0];e.type = 'text/javascript';e.async = true;e.src = '//static.chartbeat.com/js/chartbeat.js';n.parentNode.insertBefore(e, n);}loadChartbeat();})();</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- End Chartbeat Code --></head><body class="site-sciam lang-en   leaderboard-top newsletter-promo--active " data-behavior="onetrust"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL33XX4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><div id='div-gpt-ad-interstitial-1-child' data-dfp-adContainer="div-gpt-ad-interstitial-1"></div></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-ae613ac2fae0e0da4832a26804bf2b38.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><a role="link" arial-label="Skip to main content" class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><div id="div-gpt-ad-top-1-child" data-dfp-adContainer="div-gpt-ad-top-1"></div></div></div><div class="sticky-bounds"><header class="sticky-header" data-behavior="sticky underline_menu_item"><nav class="header" aria-label="main navigation bar"><div class="container flex-container-row--nowrap-vertical-center"><div class="header__left "><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="js-header__subscribe-btn medium-down-hide  " data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="HNSB" data-track-ecommerce-promo-name="Navigation Subscribe Button" data-track-ecommerce-promo-creative="mainHeader" data-track-ecommerce-promo-position="1"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn">Subscribe</button></a><a href="https://www.scientificamerican.com/store/archive/?magazineFilterID=all" class="js-header__issue-btn medium-down-hide  " data-track="click" data-track-action="click" data-track-label="latestissues-nav" data-track-category="nav"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn--issue">Latest Issues</button></a><button role="button" class="header__menu-btn large-up-hide" class="navbar-burger" aria-label="menu" aria-expanded="false" data-behavior="primary_nav"><span class="icon icon__menu--black">Menu</span></button></div><div class="header__logo" itemtype="http://schema.org/Organization" itemscope itemprop="publisher"><a role="link" itemprop="url" aria-label="Scientific American" href="https://www.scientificamerican.com/" class="icon icon__logo--lg"><span itemprop="name">Scientific American</span></a><span itemprop="logo" itemscope itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://static.scientificamerican.com/sciam/assets/Image/newsletter/salogo.png" /></span></div><div class="header__right tooltip-outer"> <ul class="meta-list medium-down-hide"><li class="meta-list__item tx_meta cart__icon"><a aria-label="You have 0 items in your cart" href="https://www.scientificamerican.com/checkout/#/cart" data-track="click" data-track-action="cart-button" data-track-label="cart-button" data-track-category="main-header-cart-button">Cart <span class="cart-count cart__icon--dark-grey">0</span></a></li><li class="meta-list__item tx_meta " data-behavior="sign_in_flyout"><button role="button" aria-expanded="false" id="signin-click" class="link signin-click" data-track="click" data-track-action="header-signin-link" data-track-label="header-signin" data-track-category="sign-in-link">Sign In </button><section tabindex="-1" aria-expanded="true"  class="signin-flyout" id="signin-flyout"><button tabindex="0" class="icon__close--white" id="signin-flyout__close" aria-label="Close Sign In Flyout" data-track="click" data-track-action="close-signin-flyout-button" data-track-label="close-signin-flyout" data-track-category="main-header-close-signin-flyout-link"></button><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post" data-behavior="csrf_token_update"><input type="hidden" name="slatAction" value="public:account.login"><input type="hidden" name="flyoutlogin" value="true"><input type="hidden" name="sRedirectURL" value="https://www.scientificamerican.com/article/see-the-most-bizarre-and-beautiful-animal-eyes-on-earth/" /><input type="hidden" name="csrf_token" value="F32C24E7FD10CE4218D097DF2BB86178" /><input type="hidden" name="csrf_token_expires" value="210522015839540" /><label for="emailAddress1" class="signin-flyout__form__label">Email *:</label><input type="text" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email><label for="password1" class="signin-flyout__form__label">Password *:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot" data-track="click" data-track-action="flyout-forgot-password-link" data-track-label="flyout-forgot-password" data-track-category="main-header-flyout-forgot-password-link">Forgot password?</a><button class="btn btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn data-track="click" data-track-action="signin-flyout-button" data-track-label="signin-flyout" data-track-category="main-header-flyout-signin-flyout-button">Login</button><img src="/public/resources/loader-eba9d808f62929c2c4c744e562eca7d9.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register" data-track="click" data-track-action="not-register-flyout-button" data-track-label="not-register-flyout" data-track-category="main-header-flyout-not-register-button">Not yet registered?</a></section></li><li class="meta-list__item meta-list__item--informedLink tx_meta ">|<a tabindex="0" href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2019_sciam_StayInformed_NewsletterSignUp" class="link signin-click" data-track="click" data-track-action="header-stay-informed-link" data-track-label="header-stay-informed" data-track-category="stay-informed-link">Newsletters</a></li></ul><button role="button" aria-label="submit search" class="header__search-btn icon icon__search--black xlarge-hide medium-down-hide  " data-behavior="toggle_open" data-target="search__container">Search</button><a class="large-up-hide" href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="MHNSB" data-track-ecommerce-promo-name="Mobile Navigation Subscribe Button" data-track-ecommerce-promo-creative="mainHeaderMobile" data-track-ecommerce-promo-position="1"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn">Subscribe</button></a></div></div></nav><nav aria-label="main navigation bar" class="primary-nav hide-on-scrolled" ><div class="primary-nav__bg large-up-hide"><button type="button" class="primary-nav__close-btn large-up-hide" data-behavior="primary_nav"><span class="icon icon__close--white icon--subtle">Close</span></button></div><div class="container "><div class="search__container container" data-toggle="search__container"><form id="global-search-form" class="search__form" action="https://www.scientificamerican.com/search/" method="get"><div class="search__form--wrapper"><label for="q" class="hide-label" aria-label="Search">Search Input</label><input class="search__input" type="search" name="q" autocomplete="off" placeholder="Search" tabindex="1" aria-label="Search Input" data-behavior="search" data-query="" ><button class="search__button icon" type="button" data-behavior="toggle_open" data-target="search__container">Search</button><button class="search__button--close icon icon__close--muted" type="button" data-behavior="toggle_open" data-target="search__container">Close</button></div><button type="submit" class="search__button--submit btn btn--cart">Search</button></form><a href="#advanced-search" class="advanced-search-toggle tx_meta small" style="flex-basis: 100%">Advanced Search</a></div><ul class="primary-nav__list"><li class="primary-nav__list-item red-link" data-title="The-Coronavirus-Outbreak"><a href="https://www.scientificamerican.com/tag/The+Coronavirus+Outbreak/" data-track="click" data-track-label="coronavirus-nav" data-track-category="nav" data-track-action="link">Coronavirus</a></li><li class="primary-nav__list-item" data-title="the-sciences"><a href="https://www.scientificamerican.com/the-sciences/" data-track="click" data-track-label="thesciences-nav" data-track-category="nav" data-track-action="link">The Sciences</a></li><li class="primary-nav__list-item" data-title="mind"><a href="https://www.scientificamerican.com/mind/" data-track="click" data-track-label="mind-nav" data-track-category="nav" data-track-action="link">Mind</a></li><li class="primary-nav__list-item" data-title="health"><a href="https://www.scientificamerican.com/health/" data-track="click" data-track-label="health-nav" data-track-category="nav" data-track-action="link">Health</a></li><li class="primary-nav__list-item" data-title="tech"><a href="https://www.scientificamerican.com/tech/" data-track="click" data-track-label="tech-nav" data-track-category="nav" data-track-action="link"> Tech</a></li><li class="primary-nav__list-item" data-title="sustainability"><a href="https://www.scientificamerican.com/sustainability/" data-track="click" data-track-label="sustainability-nav" data-track-category="nav" data-track-action="link">Sustainability</a></li><li class="primary-nav__list-item" data-title="video"><a href="https://www.scientificamerican.com/video/" data-track="click" data-track-label="video-nav" data-track-category="nav" data-track-action="link">Video</a></li><li class="primary-nav__list-item" data-title="podcasts"><a href="https://www.scientificamerican.com/podcasts/" data-track="click" data-track-label="podcasts-nav" data-track-category="nav" data-track-action="link">Podcasts</a></li><li class="primary-nav__list-item" data-title="opinion"><a href="https://www.scientificamerican.com/section/opinion/" data-track="click" data-track-label="opinion-nav" data-track-category="nav" data-track-action="link">Opinion</a></li><li class="primary-nav__list-item" data-title="store"><a href="https://www.scientificamerican.com/store/" data-track="click" data-track-label="publications-nav" data-track-category="nav" data-track-action="link">Publications</a></li></ul><ul class="primary-nav__list--drawer-utils large-up-hide"><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="btn btn--small" data-track="click" data-track-label="stayinformed-nav-mobile" data-track-category="nav" data-track-action="link">Subscribe</a></li><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/magazine/sa/2021/06-01/" class="btn btn--small" data-track="click" data-track-action="click" data-track-label="currentissue-nav" data-track-category="mobile-nav">Current Issue</a></li><li class="primary-nav__list-item--drawer-utils" style="border-top: 1px solid #e5e5e5; margin-top: 20px"><a href="https://www.scientificamerican.com/store/shopping-cart/" data-track="click" data-track-label="cart-nav" data-track-category="nav" data-track-action="link">Cart<span class="cart-count cart__icon--dark-grey">0</span></a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/my-account/login/" data-track="click" data-track-action="mobile-signin-link" data-track-label="mobile-menu-signin" data-track-category="mobile-sign-in-link">Sign In</a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/" data-track="click" data-track-action="mobile-menu-stay-informed-link" data-track-label="mobile-stay-informed" data-track-category="mobile-stay-informed-link">Newsletters</a></li></ul><ul class="primary-nav__list--social large-up-hide"></ul></div><div class="search__autocomplete-container"><ul class="search__autocomplete-results-list container"></ul></div></nav></header><main id="sa_body" class="panel main-area    main--no-primary-nav  "><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div><div class="feature-article-wrapper"><section class="feature-article--hero is-full-width"><figure aria-label="media" itemscope="" itemid="https://static.scientificamerican.com/sciam/cache/file/69C24E8E-CF04-4553-A5FA52AE3A41BFCB_source.jpg?w=590&amp;h=800&amp;DE3E4B48-24CD-4C97-99043B9431EDC59E" itemprop="image" itemtype="http://schema.org/ImageObject" class="article-media "  ><div class="article-media__object "><picture><source media="(min-width: 1250px)" srcset="https://static.scientificamerican.com/sciam/cache/file/69C24E8E-CF04-4553-A5FA52AE3A41BFCB_source.jpg?w=2000&amp;h=1123&amp;DE3E4B48-24CD-4C97-99043B9431EDC59E"><source media="(min-width: 1050px)" srcset="https://static.scientificamerican.com/sciam/cache/file/69C24E8E-CF04-4553-A5FA52AE3A41BFCB_source.jpg?w=1250&amp;h=701&amp;DE3E4B48-24CD-4C97-99043B9431EDC59E"><source media="(min-width: 850px)" srcset="https://static.scientificamerican.com/sciam/cache/file/69C24E8E-CF04-4553-A5FA52AE3A41BFCB_source.jpg?w=1050&amp;h=589&amp;DE3E4B48-24CD-4C97-99043B9431EDC59E"><source media="(min-width: 650px)" srcset="https://static.scientificamerican.com/sciam/cache/file/69C24E8E-CF04-4553-A5FA52AE3A41BFCB_source.jpg?w=850&amp;h=477&amp;DE3E4B48-24CD-4C97-99043B9431EDC59E"><source media="(min-width: 400px)" srcset="https://static.scientificamerican.com/sciam/cache/file/69C24E8E-CF04-4553-A5FA52AE3A41BFCB_source.jpg?w=750&amp;h=750&amp;DE3E4B48-24CD-4C97-99043B9431EDC59E"><source media="(min-width: 0)" srcset="https://static.scientificamerican.com/sciam/cache/file/69C24E8E-CF04-4553-A5FA52AE3A41BFCB_source.jpg?w=650&amp;h=650&amp;DE3E4B48-24CD-4C97-99043B9431EDC59E"><img importance="high" border="0" src="https://static.scientificamerican.com/sciam/cache/file/69C24E8E-CF04-4553-A5FA52AE3A41BFCB_source.jpg?w=590&amp;h=800&amp;DE3E4B48-24CD-4C97-99043B9431EDC59E" alt="See the Most Bizarre and Beautiful Animal Eyes on Earth" itemprop="url"/></picture></div></figure></section><header class="feature-article--header is-full-width"><div class="container flex-container"><div class="flex-column--70 flex-column--full-mobile"><figcaption itemprop="caption description" class="t_caption">Giant Pacific octopus: This cephalopod relies on sight to hunt at night, despite <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC1771755/" target="_blank">being color-blind and likely pursuing prey with a single eyeball</a> at a time. Meanwhile another species, the curled octopus, often <a href="https://www.sciencedirect.com/science/article/abs/pii/0022098196000354" target="_blank">injects toxins through the eye</a> of its victim when it catches dinner. Credit: <a href="https://www.alamy.com/stock-photo-eye-of-giant-pacific-octopus-enteroctopus-dofleini-british-columbia-37923629.html" target="_blank">Jeff Rotman <em>Alamy</em></a></figcaption><p class="t_meta feature-article--header-category tx_article-rightslink"></p></div></div><div class="container flex-container flex-direction--column-tablet"><div class="flex-column--80 feature-article--header-title"><h1 class="t_listing-title landing__title" itemprop="headline">See the Most Bizarre and Beautiful Animal Eyes on Earth</h1><p class="tx_small-listing-title t_article-subtitle">Some of these peepers have eyepopping abilities</p></div><div class="tx_meta--header feature-article--authors large-up-hide t_small">By: <strong class="underlined_text feature-article--authors-name" itemscope itemprop="author" itemtype="http://schema.org/Person" data-behavior="toggle" data-href=".modal-0"><a itemprop="name" href="#">Leslie Nemo</a></strong><div class="author-bio-mobile-modal modal-0 large-up-hide"><span class="icon icon__close--muted" data-behavior="toggle" data-href=".modal-0">close</span><div class="author-bio large-up-hide"><p class="tx_article-rightslink"><strong>Leslie Nemo</strong> was formerly an editorial intern for <em>Scientific American</em>.</p></div></div></div><div class="flex-column--25"><div class="feature-article--header-social-icons"><a href="#" class="has-border-grey" data-sharer-url="http://www.facebook.com/sharer/sharer.php?u=https://www.scientificamerican.com/article/see-the-most-bizarre-and-beautiful-animal-eyes-on-earth/" data-social-provider="Facebook" data-behavior="sharer"><span class="icon icon--mid icon__facebook--black">facebook</span><span class="tooltip__label">Share on Facebook</span></a><a href="#" class="has-border-grey" data-social-provider="Twitter" data-behavior="sharer" data-sharer-url="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/see-the-most-bizarre-and-beautiful-animal-eyes-on-earth/?amp;text=See the Most Bizarre and Beautiful Animal Eyes on Earth&amp;via=sciam"><span class="icon icon--mid icon__twitter--black"></span><span class="tooltip__label">Share on Twitter</span></a><a href="mailto:?subject=See the Most Bizarre and Beautiful Animal Eyes on Earth&body=https://www.scientificamerican.com/article/see-the-most-bizarre-and-beautiful-animal-eyes-on-earth/" data-social-provider="Email" class="has-border-grey"><span class="icon icon--mid icon__mail--black"></span><span class="tooltip__label">Share via Email</span></a></div><div class="feature-article--header-published"><div class="feature-article--header-published-date"><span class="t_meta--header t_small" itemprop="datePublished" content="May 19, 2021">May 19, 2021</span></div><span class="t_meta feature-article--header-vertical-divider large-up-hide t_small">|</span><a href="/tag/Science%2Bin%20Images/" class="is-inline-block"><p class="feature-article--header-tag has-border-grey tx_meta t_small"><strong>Science in Images</strong><span class="t_meta large-up-hide">, </span></p></a></div></div></div></header><section class="flex-container container flex-direction--column-tablet"><aside class="author-bio flex-column--25 medium-down-hide"><div class="full-divider"></div><h4 class="article-header__inner__category t_tag t_tag--header">AUTHOR</h4><p class="tx_article-rightslink"><strong>Leslie Nemo</strong> was formerly an editorial intern for <em>Scientific American</em>.</p></aside><article class="feature-article--body flex-column--half flex-column--medium-full"><div class="article-block article-text"data-behavior=" dfp_article_rendering "data-dfp-adword="Advertisement"data-newsletterpromo_article-text="&lt;p&gt;Sign up for &lt;em&gt;Scientific American&lt;/em&gt;&amp;rsquo;s free newsletters.&lt;/p&gt;"data-newsletterpromo_article-image="https://static.scientificamerican.com/sciam/cache/file/CF54EB21-65FD-4978-9EEF80245C772996_source.jpg"data-newsletterpromo_article-button-text="Sign Up"data-newsletterpromo_article-button-link="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2018_sciam_ArticlePromo_NewsletterSignUp"name="articleBody" itemprop="articleBody"><div class="mura-region mura-region-loose">
					<div class="mura-region-local"><p>The first eyes probably appeared long before the Cambrian explosion that occurred from 541 million to 530 million years ago. Some of the earliest renditions might have been a simple pit eye, a kind of pit of tissue lined with light receptors, or what scientists call an eyespot, a simple region that detects light. Over time, new anatomy appeared. Lenses and corneas, which bend and focus light, developed, with the latter taking on special importance for organisms living on land. &ldquo;The cornea, which in fish is simply a transparent protective cover for the eye, <a href="https://www.cell.com/current-biology/fulltext/S0960-9822(05)00441-0">became an image-forming structure in its own right</a>,&rdquo; wrote the late Michael Land, a biologist at the University of Sussex in England, in a 2005 study in the journal <em>Current Biology,</em> &ldquo;because it now had air on one side and water on the other.&rdquo;</p>

<p>Some organisms have kept basic structures&mdash;<a href="https://www.cell.com/current-biology/pdf/S0960-9822(05)00441-0.pdf">flatworms and mollusks</a> still have their simple pit eyes&mdash;while others sprouted mirrored components, elaborate pupil dynamics and arrangements that let their owner see above and below a waterline simultaneously. Even in animals that rely primarily on sensations besides sight, incredible eye features persist. Below are a handful of peepers from across the animal kingdom. A few resemble our own, and some have capabilities you may wish you had, too.</p>

<div class="mura-async-object mura-object" data-alignment="fullWidth" data-alt="Mossy New Caledonian gecko eye." data-async="true" data-caption="" data-credits="&lt;p&gt;Credit: &lt;a data-cke-saved-href=&quot;https://www.alamy.com/mossy-new-caledonian-gecko-mniarogekko-rhacodactylus-chahoua-close-up-of-eye-captive-from-new-caledonia-image262987247.html?pv=1&amp;amp;stamp=2&amp;amp;imageid=C7C8FC54-49E1-4&quot; href=&quot;https://www.alamy.com/mossy-new-caledonian-gecko-mniarogekko-rhacodactylus-chahoua-close-up-of-eye-captive-from-new-caledonia-image262987247.html?pv=1&amp;amp;stamp=2&amp;amp;imageid=C7C8FC54-49E1-4&quot; target=&quot;_blank&quot;&gt;Chris Mattison &lt;em&gt;Alamy&lt;/em&gt;&lt;/a&gt;&lt;/p&gt;
" data-embiggen="0" data-imageurl="https://static.scientificamerican.com/sciam/assets/Image/2021/SII/EYES/2_FW_W7T2WK.jpg" data-imagewidth="" data-inited="true" data-instanceid="AF186A13-EE05-4F26-BC0E628BCF4488C5" data-layout="inline" data-object="infographic" data-objecticonclass="mi-picture-o" data-objectid="A4BE14C2-CCDF-4291-9BE40883A2A2AB3B" data-objectname="Infographic / Inline Image" data-panzoom="0" data-summary="" data-title=""></div>

<p>Mossy New Caledonian gecko is the <a href="https://nationalzoo.si.edu/animals/new-caledonian-gecko">largest gecko species ever recorded</a>&mdash;individuals grow up to 14 inches long. Like some of its <a href="https://www.biotaxa.org/hn/article/view/13922">fellow nocturnal relatives</a>, it will slap its tongue up to its eye <a href="https://bjo.bmj.com/content/84/11/1214">to wipe grime away</a>.</p>

<div class="article-header__divider"></div>

<div class="mura-async-object mura-object" data-alignment="fullWidth" data-alt="Silvery glow circling bigfin reef squid’s eye." data-async="true" data-caption="" data-credits="&lt;p&gt;Credit: &lt;a data-cke-saved-href=&quot;https://www.alamy.com/stock-photo-portrait-of-bigfin-reef-squid-inshore-squid-or-oval-squid-sepioteuthis-113867981.html?pv=1&amp;amp;stamp=2&amp;amp;imageid=1F995C5B-829E-42D8-90D4-8EF07384098D&amp;amp;p=173833&amp;amp;n=0&amp;amp;orientation=0&amp;amp;pn=1&amp;amp;searchtype=0&amp;amp;IsFromSearch=1&amp;amp;srch=foo=ba&quot; href=&quot;https://www.alamy.com/stock-photo-portrait-of-bigfin-reef-squid-inshore-squid-or-oval-squid-sepioteuthis-113867981.html?pv=1&amp;amp;stamp=2&amp;amp;imageid=1F995C5B-829E-42D8-90D4-8EF07384098D&amp;amp;p=173833&amp;amp;n=0&amp;amp;orientation=0&amp;amp;pn=1&amp;amp;searchtype=0&amp;amp;IsFromSearch=1&amp;amp;srch=foo=ba&quot;&gt;Andrey Nekrasov &lt;em&gt;Alamy&lt;/em&gt;&lt;/a&gt;&lt;/p&gt;
" data-embiggen="0" data-imageurl="https://static.scientificamerican.com/sciam/assets/Image/2021/SII/EYES/3_FW_GH73NH.jpg" data-imagewidth="" data-inited="true" data-instanceid="721AB186-B11F-4D56-A8854038EC9A6F88" data-layout="inline" data-object="infographic" data-objecticonclass="mi-picture-o" data-objectid="D624C9E9-8AD1-4AF5-A1EA720A30E1249A" data-objectname="Infographic / Inline Image" data-panzoom="0" data-summary="" data-title=""></div>

<p>The silvery glow circling this bigfin reef squid&rsquo;s eye likely comes from <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2706477/">two structures</a>: cells full of tiny plates that reflect light and legions of tiny, pigmented organs that cephalopods selectively contract or relax.</p>

<div class="article-header__divider"></div>

<div class="mura-async-object mura-object" data-alignment="fullWidth" data-alt="Gray Atlantic nurse shark eye." data-async="true" data-caption="" data-credits="&lt;p&gt;Credit: &lt;a data-cke-saved-href=&quot;https://www.alamy.com/stock-photo-eye-of-atlantic-nurse-shark-ginglymostoma-cirratum-caribbean-turks-27860018.html&quot; href=&quot;https://www.alamy.com/stock-photo-eye-of-atlantic-nurse-shark-ginglymostoma-cirratum-caribbean-turks-27860018.html&quot; target=&quot;_blank&quot;&gt;WaterFrame &lt;em&gt;Alamy&lt;/em&gt;&lt;/a&gt;&lt;/p&gt;
" data-embiggen="0" data-imageurl="https://static.scientificamerican.com/sciam/assets/Image/2021/SII/EYES/4_FW_BH93MJ.jpg" data-imagewidth="" data-inited="true" data-instanceid="FAE83EE6-3204-4544-A8F51D5A6D8B6B49" data-layout="inline" data-object="infographic" data-objecticonclass="mi-picture-o" data-objectid="3C815F64-1ACA-4618-901F09061714CB40" data-objectname="Infographic / Inline Image" data-panzoom="0" data-summary="" data-title=""></div>

<p>Atlantic nurse shark: The suction feeder gets shut-eye <a href="http://scaquarium.org/our-animals/nurse-shark/">during the day</a> and <a href="https://oceana.org/marine-life/sharks-rays/nurse-shark">lies still</a> while snoozing&mdash;making it the <a href="https://onlinelibrary.wiley.com/doi/full/10.1111/jsr.13139?casa_token=ZZf4aA8UF-8AAAAA%3AK2VS2pQvpyKFr_tIupJ6DWWYSSm0TniJTAr6QQSrSB4Jvd_MYkkirlbfjFfT4QLE3GCHHlx9UYfaPYB2">only shark species that shows multiple attributes</a> of what the rest of the animal kingdom calls &ldquo;sleep.&rdquo;</p>

<div class="article-header__divider"></div>

<div class="mura-async-object mura-object" data-alignment="fullWidth" data-alt="Colorful eye of a Coral-boring scallop." data-async="true" data-caption="" data-credits="&lt;p&gt;Credit: &lt;a data-cke-saved-href=&quot;https://www.alamy.com/the-brightly-colored-mantle-and-rows-of-tiny-eyes-make-the-coral-boring-scallop-pedum-spondyloideum-easily-recognized-on-the-reef-yap-micronesia-image213261420.html?&quot; href=&quot;https://www.alamy.com/the-brightly-colored-mantle-and-rows-of-tiny-eyes-make-the-coral-boring-scallop-pedum-spondyloideum-easily-recognized-on-the-reef-yap-micronesia-image213261420.html?&quot;&gt;David Fleetham &lt;em&gt;Alamy&lt;/em&gt;&lt;/a&gt;&lt;/p&gt;
" data-embiggen="0" data-imageurl="https://static.scientificamerican.com/sciam/assets/Image/2021/SII/EYES/5_FW_AXW38.jpg" data-imagewidth="" data-inited="true" data-instanceid="17F943A7-43C8-4C78-A8F3CBA980F934AB" data-layout="inline" data-object="infographic" data-objecticonclass="mi-picture-o" data-objectid="84B62B20-018C-4EEE-90C145EFA67E2FB3" data-objectname="Infographic / Inline Image" data-panzoom="0" data-summary="" data-title=""></div>

<p>Coral-boring scallop: The pictured 11 eyes in this mollusk don&rsquo;t focus light with lenses like most animals&rsquo; peepers do. These eyes <a href="https://royalsocietypublishing.org/doi/full/10.1098/rsif.2019.0383">use reflective crystals</a>&mdash;also found in <a href="https://www.nature.com/articles/s41598-020-59090-4">carp scales and chameleon skin</a>&mdash;to gather and direct the rays.</p>

<div class="article-header__divider"></div>

<div class="mura-async-object mura-object" data-alignment="fullWidth" data-alt="Eye of a gray whale." data-async="true" data-caption="" data-credits="&lt;p&gt;Credit: &lt;a data-cke-saved-href=&quot;https://www.sciencesource.com/CS.aspx?VP3=SearchResult&amp;amp;VBID=2OPVHK93V4ER6&amp;amp;SMLS=1&amp;amp;RW=1363&amp;amp;RH=722&amp;amp;POPUPPN=1&amp;amp;POPUPIID=2OPEBMGAAUUT&quot; href=&quot;https://www.sciencesource.com/CS.aspx?VP3=SearchResult&amp;amp;VBID=2OPVHK93V4ER6&amp;amp;SMLS=1&amp;amp;RW=1363&amp;amp;RH=722&amp;amp;POPUPPN=1&amp;amp;POPUPIID=2OPEBMGAAUUT&quot;&gt;Christopher Swann &lt;em&gt;Science Source&lt;/em&gt;&lt;/a&gt;&lt;/p&gt;
" data-embiggen="0" data-imageurl="https://static.scientificamerican.com/sciam/assets/Image/2021/SII/EYES/6_FW_SS2761393.jpg" data-imagewidth="" data-inited="true" data-instanceid="A76A4D20-4C73-4819-8840BE69B66973DD" data-layout="inline" data-object="infographic" data-objecticonclass="mi-picture-o" data-objectid="A099C74D-22B7-4296-87C914244C6527BB" data-objectname="Infographic / Inline Image" data-panzoom="0" data-summary="" data-title=""></div>

<p>Gray whale: As most cetaceans cope with changing light intensity as they return to the surface after a dive, their pupils contract from a circle to a <a href="https://anatomypubs.onlinelibrary.wiley.com/doi/full/10.1002/ar.20529">bean-shaped crescent</a> at the bottom of the eye and then to a faint crescent connecting two tiny holes.</p>

<div class="article-header__divider"></div>

<div class="mura-async-object mura-object" data-alignment="fullWidth" data-alt="Yellow eye of a blue parrot." data-async="true" data-caption="" data-credits="&lt;p&gt;Credit: &lt;a data-cke-saved-href=&quot;https://www.gettyimages.com/detail/photo/yellow-eye-of-the-parrot-royalty-free-image/690897154&quot; href=&quot;https://www.gettyimages.com/detail/photo/yellow-eye-of-the-parrot-royalty-free-image/690897154&quot;&gt;Anna Om &lt;em&gt;Getty Images&lt;/em&gt;&lt;/a&gt;&lt;/p&gt;
" data-embiggen="0" data-imageurl="https://static.scientificamerican.com/sciam/assets/Image/2021/SII/EYES/7_FW_690897154.jpg" data-imagewidth="" data-inited="true" data-instanceid="915CB3A9-CAED-40AD-ABD1CFB96551B011" data-layout="inline" data-object="infographic" data-objecticonclass="mi-picture-o" data-objectid="E3FFF29F-D85F-42C8-8723326F60849BC7" data-objectname="Infographic / Inline Image" data-panzoom="0" data-summary="" data-title=""></div>

<p>Parrot: Although light in the ultraviolet range lies outside the boundaries of what humans detect, birds can see these wavelengths, which play a role in their <a href="https://academic.oup.com/mbe/article/20/6/855/982805?login=true">mating and food-finding habits</a>.</p>

<div class="article-header__divider"></div>

<div class="mura-async-object mura-object" data-alignment="fullWidth" data-alt="Four-eyed fish: A single eye in this species holds two lobes." data-async="true" data-caption="" data-credits="&lt;p&gt;Credit:&lt;strong&gt; &lt;/strong&gt;&lt;a data-cke-saved-href=&quot;https://www.alamy.com/four-eyed-fish-anableps-anableps-eye-detail-four-eyed-fish-have-only-two-eyes-but-the-eyes-are-specially-adapted-for-their-surface-dwelling-image224719143.html?&quot; href=&quot;https://www.alamy.com/four-eyed-fish-anableps-anableps-eye-detail-four-eyed-fish-have-only-two-eyes-but-the-eyes-are-specially-adapted-for-their-surface-dwelling-image224719143.html?&quot;&gt;Paulo Oliveira &lt;em&gt;Alamy&lt;/em&gt;&lt;/a&gt;&lt;/p&gt;
" data-embiggen="0" data-imageurl="https://static.scientificamerican.com/sciam/assets/Image/2021/SII/EYES/8_FW_R1GRFK.jpg" data-imagewidth="" data-inited="true" data-instanceid="2107FF07-B0C1-423D-89236F0B5E9418DC" data-layout="inline" data-object="infographic" data-objecticonclass="mi-picture-o" data-objectid="F813D3D4-C521-419C-8F395189BAB7D261" data-objectname="Infographic / Inline Image" data-panzoom="0" data-summary="" data-title=""></div>

<p>Four-eyed fish: A single eye in this species&mdash;pictured here&mdash;holds two lobes. One sits above the waterline, and one sits below it, lending the &ldquo;four-eyed&rdquo; moniker to a fish that <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0005970">cruises the water&rsquo;s surface for floating snacks</a>.</p>

<div class="article-header__divider"></div>

<div class="mura-async-object mura-object" data-alignment="fullWidth" data-alt="Eye of a red wood louse spider." data-async="true" data-caption="" data-credits="&lt;p&gt;Credit: &lt;a data-cke-saved-href=&quot;https://www.alamy.com/extreme-macro-of-a-woodlouse-hunter-male-spider-head-and-eyes-dysdera-crocata-magnified-10-times-real-life-frame-width-is-2mm-image232495613.html?&quot; href=&quot;https://www.alamy.com/extreme-macro-of-a-woodlouse-hunter-male-spider-head-and-eyes-dysdera-crocata-magnified-10-times-real-life-frame-width-is-2mm-image232495613.html?&quot;&gt;Mihai Andritoiu &lt;em&gt;Alamy&lt;/em&gt;&lt;/a&gt;&lt;/p&gt;
" data-embiggen="0" data-imageurl="https://static.scientificamerican.com/sciam/assets/Image/2021/SII/EYES/9_FW_RE72EN.jpg" data-imagewidth="" data-inited="true" data-instanceid="A7006FE2-EFC5-4EC6-8EE17878AB58BA94" data-layout="inline" data-object="infographic" data-objecticonclass="mi-picture-o" data-objectid="8FAC6672-7984-4FEE-A1ABCE849FD8D844" data-objectname="Infographic / Inline Image" data-panzoom="0" data-summary="" data-title=""></div>

<p>Wood louse spider: This species belongs to a relatively small number of spiders that have six eyes instead of eight. They lack the &ldquo;<a href="https://www.journals.uchicago.edu/doi/full/10.1086/693977">principal eyes</a>,&rdquo; which convey color vision and higher spatial acuity in most species.</p>

<div class="article-header__divider"></div>

<div class="mura-async-object mura-object" data-alignment="fullWidth" data-alt="Eye of an Indian elephant." data-async="true" data-caption="" data-credits="&lt;p&gt;Credit: &lt;a data-cke-saved-href=&quot;https://www.alamy.com/close-up-of-eye-of-an-indian-elephant-jaipur-india-image4565420.html?pv=1&amp;amp;stamp=2&amp;amp;imageid=6D645968-2289-41AD-B31A-08158E5A7BB7&amp;amp;p=1956&amp;amp;n=0&amp;amp;orientation=0&amp;amp;pn=1&amp;amp;searchtype=0&amp;amp;IsFr&quot; href=&quot;https://www.alamy.com/close-up-of-eye-of-an-indian-elephant-jaipur-india-image4565420.html?pv=1&amp;amp;stamp=2&amp;amp;imageid=6D645968-2289-41AD-B31A-08158E5A7BB7&amp;amp;p=1956&amp;amp;n=0&amp;amp;orientation=0&amp;amp;pn=1&amp;amp;searchtype=0&amp;amp;IsFr&quot;&gt;Steve Bloom Images &lt;em&gt;Alamy&lt;/em&gt;&lt;/a&gt;&lt;/p&gt;
" data-embiggen="0" data-imageurl="https://static.scientificamerican.com/sciam/assets/Image/2021/SII/EYES/10_FW_AFMWAD.jpg" data-imagewidth="" data-inited="true" data-instanceid="E3ED5FA5-3F03-4963-B2ECB0D77654F36E" data-layout="inline" data-object="infographic" data-objecticonclass="mi-picture-o" data-objectid="50BE6A8E-2A70-4B75-8AC8A65E9AF678D6" data-objectname="Infographic / Inline Image" data-panzoom="0" data-summary="" data-title=""></div>

<p>Indian elephant: Dissections of elephant eyes show that during the day, the gentle giants likely have <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC1449733/">red-green color blindness</a> just like some humans, meaning they can&rsquo;t distinguish the two colors.</p>

<div class="article-header__divider"></div>

<div class="mura-async-object mura-object" data-alignment="fullWidth" data-alt="Eye of a horsefly." data-async="true" data-caption="" data-credits="&lt;p&gt;Credit: &lt;a data-cke-saved-href=&quot;https://www.gettyimages.com/detail/photo/haematopota-pluvialis-the-common-horse-fly-close-up-royalty-free-image/579512004&quot; href=&quot;https://www.gettyimages.com/detail/photo/haematopota-pluvialis-the-common-horse-fly-close-up-royalty-free-image/579512004&quot;&gt;mikroman6 &lt;em&gt;Getty Images&lt;/em&gt;&lt;/a&gt;&lt;/p&gt;
" data-embiggen="0" data-imageurl="https://static.scientificamerican.com/sciam/assets/Image/2021/SII/EYES/11_FW_579512004.jpg" data-imagewidth="" data-inited="true" data-instanceid="ABEFEC44-8F31-457C-84FF3732B2173E59" data-layout="inline" data-object="infographic" data-objecticonclass="mi-picture-o" data-objectid="F7C81A1E-0852-4F3A-93E48B6920A74CC7" data-objectname="Infographic / Inline Image" data-panzoom="0" data-summary="" data-title=""></div>

<p>Horsefly: These flies are attracted to polarized light, or rays of light that vibrate in the same direction. Females find prey by locking in on polarized beams <a href="https://www.pnas.org/content/116/43/21843">coming off its hair.</a></p>

<div class="article-header__divider"></div>

<div class="mura-async-object mura-object" data-alignment="fullWidth" data-alt="Yellow eye of a tokay gecko." data-async="true" data-caption="" data-credits="&lt;p&gt;Credit: &lt;a data-cke-saved-href=&quot;https://www.alamy.com/stock-photo-colorful-tokes-gecko-amazing-eye-macro-124806327.html?pv=1&amp;amp;stamp=2&amp;amp;imageid=3B06CF48-FA02-4227-B245-103A322E51E0&amp;amp;p=355833&amp;amp;n=0&amp;amp;orientation=0&amp;amp;pn=1&amp;amp;searchtype=0&amp;amp;IsFromSearch=1&amp;amp;srch=foo%3dbar%26st%3d0%26pn%3d1%26ps%3d100%26sortby%3d3%26resultview%3dsortbyRelevant%26npgs%3d0%26qt%3dH71BMR%26qt_raw%3dH71BMR%26lic%3d3%26mr%3d0%26pr%3d0%26ot%3d0%26creative%3d%26ag%3d0%26hc%3d0%26pc%3d%26blackwhite%3d%26cutout%3d%26tbar%3d1%26et%3d0x000000000000000000000%26vp%3d0%26loc%3d0%26imgt%3d0%26dtfr%3d%26dtto%3d%26size%3d0xFF%26archive%3d1%26groupid%3d%26pseudoid%3d1265439%26a%3d%26cdid%3d%26cdsrt%3d%26name%3d%26qn%3d%26apalib%3d%26apalic%3d%26lightbox%3d%26gname%3d%26gtype%3d%26xstx%3d0%26simid%3d%26saveQry%3d%26editorial%3d%26nu%3d%26t%3d%26edoptin%3d%26bespoke%3d2%26customgeoip%3dUS%26apaid%3d%7b78015405-9A15-430C-B697-188EDBCCFCFE%7d%26custspecid%3d08831464-8FA1-45EC-8825-F066589CDE32%26cap%3d1%26cbstore%3d1%26vd%3d0%26lb%3d%26fi%3d2%26edrf%3d0%26ispremium%3d1%26flip%3d0%26pl%3d&quot; href=&quot;https://www.alamy.com/stock-photo-colorful-tokes-gecko-amazing-eye-macro-124806327.html?pv=1&amp;amp;stamp=2&amp;amp;imageid=3B06CF48-FA02-4227-B245-103A322E51E0&amp;amp;p=355833&amp;amp;n=0&amp;amp;orientation=0&amp;amp;pn=1&amp;amp;searchtype=0&amp;amp;IsFromSearch=1&amp;amp;srch=foo%3dbar%26st%3d0%26pn%3d1%26ps%3d100%26sortby%3d3%26resultview%3dsortbyRelevant%26npgs%3d0%26qt%3dH71BMR%26qt_raw%3dH71BMR%26lic%3d3%26mr%3d0%26pr%3d0%26ot%3d0%26creative%3d%26ag%3d0%26hc%3d0%26pc%3d%26blackwhite%3d%26cutout%3d%26tbar%3d1%26et%3d0x000000000000000000000%26vp%3d0%26loc%3d0%26imgt%3d0%26dtfr%3d%26dtto%3d%26size%3d0xFF%26archive%3d1%26groupid%3d%26pseudoid%3d1265439%26a%3d%26cdid%3d%26cdsrt%3d%26name%3d%26qn%3d%26apalib%3d%26apalic%3d%26lightbox%3d%26gname%3d%26gtype%3d%26xstx%3d0%26simid%3d%26saveQry%3d%26editorial%3d%26nu%3d%26t%3d%26edoptin%3d%26bespoke%3d2%26customgeoip%3dUS%26apaid%3d%7b78015405-9A15-430C-B697-188EDBCCFCFE%7d%26custspecid%3d08831464-8FA1-45EC-8825-F066589CDE32%26cap%3d1%26cbstore%3d1%26vd%3d0%26lb%3d%26fi%3d2%26edrf%3d0%26ispremium%3d1%26flip%3d0%26pl%3d&quot;&gt;Sebastian Janicki &lt;em&gt;Alamy&lt;/em&gt;&lt;/a&gt;&lt;/p&gt;
" data-embiggen="0" data-imageurl="https://static.scientificamerican.com/sciam/assets/Image/2021/SII/EYES/12_FW_H71BMR.jpg" data-imagewidth="" data-inited="true" data-instanceid="80FA0BB8-EB5C-4596-8E702998BF5AD9B5" data-layout="inline" data-object="infographic" data-objecticonclass="mi-picture-o" data-objectid="820C8964-CCB4-47F4-A030BAB53937ECC2" data-objectname="Infographic / Inline Image" data-panzoom="0" data-summary="" data-title=""></div>

<p>Tokay gecko: When this slit pupil constricts, the scalloped edges merge to make <a href="https://bjo.bmj.com/content/84/11/1214">four diamond-shaped pinholes</a> and four images of an object within the gecko&rsquo;s retina. Whether the images converge into one depends on how far away they are, which probably helps the reptile gauge distance.</p>

<div class="article-header__divider"></div>

<div class="mura-async-object mura-object mura-object-select" data-alignment="fullWidth" data-alt="Blue eye of a crocodile fish." data-async="true" data-caption="" data-credits="&lt;p&gt;Credit: &lt;a data-cke-saved-href=&quot;https://www.sciencesource.com/CS.aspx?VP3=SearchResult&amp;amp;VBID=2OPVHK93V1V1V&amp;amp;SMLS=1&amp;amp;RW=1363&amp;amp;RH=722&amp;amp;POPUPPN=1&amp;amp;POPUPIID=2OPEBM3BKG62&quot; href=&quot;https://www.sciencesource.com/CS.aspx?VP3=SearchResult&amp;amp;VBID=2OPVHK93V1V1V&amp;amp;SMLS=1&amp;amp;RW=1363&amp;amp;RH=722&amp;amp;POPUPPN=1&amp;amp;POPUPIID=2OPEBM3BKG62&quot;&gt;Bruce Shafer &lt;em&gt;Science Source&lt;/em&gt;&lt;/a&gt;&lt;/p&gt;
" data-embiggen="0" data-imageurl="https://static.scientificamerican.com/sciam/assets/Image/2021/SII/EYES/13_FW_SS2900044.jpg" data-imagewidth="" data-inited="true" data-instanceid="C32293EC-1A88-428F-9056759ACF0687A0" data-layout="inline" data-object="infographic" data-objecticonclass="mi-picture-o" data-objectid="47BC6495-D5A4-4DB1-970191BAA1EEB706" data-objectname="Infographic / Inline Image" data-panzoom="0" data-summary="" data-title=""></div>

<p>Crocodile fish: As the species lurks around sandy ocean floors, the <a href="https://australian.museum/learn/animals/fishes/crocodilefish-cymbacephalus-beauforti-knapp-1973/">iris lappet</a>, or lacey covering drooping over its eye, obscures the pupil and improves fish&rsquo;s overall camouflage.</p>

<div class="article-header__divider"></div></div>
					</div></div><div class="full-divider has-top-margin-10"></div><div class="full-divider"></div><div class="article-rightslink"><div class="article-reprintsLink">
				<span>
				
					<a href="#" onClick="window.open( 'https://s100.copyright.com/AppDispatchServlet?publisherName=sciam&publication=sciam&title=See%20the%20Most%20Bizarre%20and%20Beautiful%20Animal%20Eyes%20on%20Earth&publicationDate=2021%2D05%2D19&contentID=6E8FB783%2D51A8%2D4D33%2DB268634C447F7577&orderBeanReset=true&author=Leslie%20Nemo&copyright%3DCopyright%202021%20','RightsLinksee-the-most-bizarre-and-beautiful-animal-eyes-on-earth','location=no,toolbar=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=650,height=550'); return false;" class="rightsPermissions">
						<img src="/themes/responsive/images/global/rightsPermsIcon.png"> Rights &amp; Permissions
					</a>
				
				</span>
			</div></div><section class="aside-block" id="read-next"><h2 class="hr-titles"><span>Read This Next</span></h2><div class=""><div class="related-article-group"><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/biden-executive-order-targets-climate-financial-risks/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Climate</div><h3 class="t_small-listing-title">Biden Executive Order Targets Climate Financial Risks</h3><p class="t_meta related-article__meta">19 minutes ago  —  Avery Ellfeldt and E&amp;E News</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/cubas-economic-isolation-has-an-environmental-silver-lining/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Conservation</div><h3 class="t_small-listing-title">Cuba's Economic Isolation Has an Environmental Silver Lining</h3><p class="t_meta related-article__meta">2 hours ago  —  Meghan Brown and Jeffrey Corbin | <a href="https://www.scientificamerican.com/section/opinion/" class="opinion-label"> Opinion</a></p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/mix-and-match-covid-vaccines-trigger-potent-immune-response/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Medicine</div><h3 class="t_small-listing-title">Mix-and-Match COVID Vaccines Trigger Potent Immune Response</h3><p class="t_meta related-article__meta">3 hours ago  —  Ewen Callaway and Nature magazine</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/you-dont-have-to-start-young-to-be-a-great-musician/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Cognition</div><h3 class="t_small-listing-title">You Don't Have to Start Young to Be a Great Musician</h3><p class="t_meta related-article__meta">4 hours ago  —  Cindi May</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/podcast/episode/covid-quickly-episode-7-the-coming-postpandemic-grief-epidemic-and-mask-whiplash/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Public Health</div><h3 class="t_small-listing-title">COVID, Quickly, Episode 7: The Coming Postpandemic Grief Epidemic and Mask Whiplash</h3><p class="t_meta related-article__meta">4 hours ago  —  Josh Fischman, Tanya Lewis and Jeffery DelViscio</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/whitest-white-paint-beats-the-heat/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Climate</div><h3 class="t_small-listing-title">'Whitest White' Paint Beats the Heat</h3><p class="t_meta related-article__meta">5 hours ago  —  Sophie Bushwick</p></div></section></a></div></div></div></section></article><aside class="flex-column--25 flex-column--full-mobile feature-article--newsletter"><div class="full-divider medium-down-hide"></div><figure><h4 class="article-header__inner__category t_tag t_tag--header medium-down-hide">Newsletters</h4><p>Sign up for <em>Scientific American</em>&rsquo;s free newsletters.</p><div class="newsletter-promo__cta flex-container"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2018_sciam_ArticlePromo_NewsletterSignUp"><button class="btn btn--small">Sign Up</button></a><div class="newsletter-promo__img"><img importance="low" src="https://static.scientificamerican.com/sciam/cache/file/CF54EB21-65FD-4978-9EEF80245C772996_source.jpg" alt="newsletter promo image"></div></div></figure><div class="full-divider"></div></aside></section></div><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Support Science Journalism</h2><p class="small-hide">Discover world-changing science. Explore our digital archive back to 1845, including articles by more than 150 Nobel Prize winners.</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="btn editable-button white" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="HNFSB" data-track-ecommerce-promo-name="Navigation Footer Subscribe Banner" data-track-ecommerce-promo-creative="footerBlueBanner" data-track-ecommerce-promo-position="3">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/0F5ED852-5DF4-46E9-A4ADFB084F69E715_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/0F5ED852-5DF4-46E9-A4ADFB084F69E715_source.png?w=420&amp;h=190" /><img aria-hidden="true" src="https://static.scientificamerican.com/sciam/cache/file/4E3364A7-7235-4246-85DBD1C3E3F60EE7_source.png?w=385&amp;h=375" alt="Support Science Journalism" /></picture></aside></main></div></div><footer id="footer" class="container"><p>Follow us</p><ul class="footer_followUs">			<li class=""><a href="https://www.instagram.com/scientific_american/?hl=en" title="instagram" target="_blank" rel="noopener"><span class="icon icon--mid icon__instagram--black">instagram</span></a></li>			<li class="hide"><a href="" title="soundcloud" target="_blank" rel="noopener"><span class="icon icon--mid icon__soundcloud--black">soundcloud</span></a></li>			<li class=""><a href="https://www.youtube.com/user/SciAmerican" title="youtube" target="_blank" rel="noopener"><span class="icon icon--mid icon__youtube--black">youtube</span></a></li>			<li class=""><a href="https://twitter.com/sciam" title="twitter" target="_blank" rel="noopener"><span class="icon icon--mid icon__twitter--black">twitter</span></a></li>			<li class=""><a href="https://www.facebook.com/ScientificAmerican" title="facebook" target="_blank" rel="noopener"><span class="icon icon--mid icon__facebook--black">facebook</span></a></li>			<li class=""><a href="http://rss.sciam.com/ScientificAmerican-Global" title="rss" target="_blank" rel="noopener"><span class="icon icon--mid icon__rss--black">rss</span></a></li></ul><div class="footer_arabic"><p>Scientific american arabic</p><a href="https://www.scientificamerican.com/arabic/">العربية</a></div><div class="panel"><div class="grid"><div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/return-refund-policy/">Return &amp; Refund Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/pressroom/">Press Room</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://partnerships.nature.com/product/nature-research-custom-media/">SA Custom Media</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/california-consumer-privacy-statement/">California Consumer Privacy Statement</a></li>
		<li class="footer-links__item t_meta"><a href="javascript:Optanon.ToggleInfoDisplay()">Use of cookies/Do not sell my data</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/international/
">International Editions</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank" rel="noopener">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><p class="footer-copyright">&copy; 2021 Scientific American, a Division of Springer Nature America, Inc.</p><p class="footer-copyright">All Rights Reserved.</p></div></footer><a role="link" arial-label="Scroll to top" class="scrolltop" href="#sa_body">Scroll To Top</a>		<!-- OneTrust Cookies Consent Notice start for scientificamerican.com --><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="fc3cc7e3-d552-4387-a432-96bccfa03f08" ></script><script type="text/javascript">function OptanonWrapper() { }</script><!-- OneTrust Cookies Consent Notice end for scientificamerican.com --><script>var A17 = window.A17 || {};var dfp	= window.dfp || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function(){var doc = document.documentElement;var str = " js "+(A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/,str);})();</script><script src="https://cdnjs.cloudflare.com/ajax/libs/airbrake-js/1.0.7/client.min.js" crossorigin="anonymous"></script><script type="text/javascript">var airbrake = new airbrakeJs.Client({projectId: 177290,projectKey: 'fde133a285fff2da6ad65f7c374e0d6e'});airbrake.addFilter(function (notice) {notice.context.environment = 'production';return notice;});</script><script src="/public/resources/main-c16dd6597d423a53cd60400aee8abe99.js"></script>
<script>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</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript><div class="spw"><section class="spw__banner" data-toggle="spw__banner"><div class="container"><div class="banner__header"><p><strong>You have <span id="spw-article-count"></span> free article<span id="article-count-plural">s</span> left.</strong></p><div class="banner__btn--toggle"><div title="Metered Paywall Toggle" alt="Metered Paywall Show/Hide" id="spw-toggle-label" data-toggle-label="Hide"><strong></strong></div><button name="expand/collapse" aria-label="expand/collapse Metered Paywall" aria-expanded="false"><span class="icon icon__uparr--black"></span></button></div></div><div class="full-divider"></div><div class="banner__cta flex-container-row--nowrap-center"><picture><source srcset="/public/resources/paywall_temp_img-098a5039687a6951d2abc22803855180.jpg"><img src="/public/resources/paywall_temp_img-098a5039687a6951d2abc22803855180.jpg" alt="Temp Paywall Img"></picture><div class="flex-container-column"><p class="banner__message">Support our award-winning coverage of advances in science & technology.</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="a-btn" id="spw-subscription-options" role="link" title="Subscription Options" aria-label="See Subscription Options" data-track="click" data-track-category="meter-paywall"><button class="btn btn--small btn--cart" name="Subscription Options" role="link" aria-label="See Subscription Options">See Subscription Options</button></a><p>Already a subscriber? <a id="spw-signin-link" href="https://www.scientificamerican.com/my-account/login/?s=1" data-track="click" data-track-category="meter-paywall">Sign in.</a></p></div></div></div></section><section class="spw__modal"><div class="modal__header"><div class="icon icon__logo--lg"></div></div><div class="modal__cta"><div class="flex-container-column--center"><p class="modal__message">Subscribers get more award-winning coverage of advances in science & technology.</p><a href="https://www.scientificamerican.com/my-account/login/?s=1" class="a-btn" role="link" title="Sign In" aria-label="Sign In" data-track="click" data-track-action="metered-paywall-overlay-signin-link" data-track-label="metered-paywall-overlay-signin" data-track-category="meter-paywall"><button class="btn btn--small btn--cart" name="sign in" aria-label="Sign In">Sign In</button></a><p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="dark-text" role="link" title="Subscription Options" aria-label="See Subscription Options" data-track="click" data-track-action="metered-paywall-overlay-see-subscription-options-button" data-track-label="metered-paywall-overlay-subscription-options" data-track-category="meter-paywall">See Subscription Options</a></p></div></div></section></div></body></html>