<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"   itemscope itemtype="http://schema.org/Article"  ><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" ><meta   ><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><meta name="referrer" content="unsafe-url"><meta name="com.silverpop.brandeddomains" content="www.pages04.net,www.scientificamerican.com" /><meta name="com.silverpop.cothost" content="pod4.ibmmarketingcloud.com" /><title>Spy Satellites Confirmed Our Discovery of the First Meteor from beyond the Solar System News and Research - Scientific American</title><link rel="apple-touch-icon" sizes="196x196" href="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><link rel="apple-touch-icon" sizes="128x128" href="/public/resources/favicons/favicon-128-4b9aa97db8311c4616270d6a8a662eac.png"><link rel="apple-touch-icon" sizes="96x96" href="/public/resources/favicons/favicon-96-387ab1daffb7a1698601f6e49da87a1c.png"><link rel="apple-touch-icon" sizes="32x32" href="/public/resources/favicons/favicon-32-cadc19705538fdb538db10f2a98c1d46.png"><link rel="apple-touch-icon" sizes="16x16" href="/public/resources/favicons/favicon-16-59d034d523b133557208a7c24f448374.png">		<link rel="shortcut icon" href="/public/resources/favicons/favicon-4c8c70500bd3f01ae8c38cf7dd2771fe.ico"><meta name="theme-color" content="#093969"/><link rel="stylesheet" type="text/css" rel="preload" href="/public/resources/sa-5ce547f5c7f2a76f46c491b63b526e73.css" as="style"/><link rel="stylesheet" type="text/css" rel="preload" href="/public/resources/icons-742382d06c2ee8300dd33b9ae799b010.css" as="style"/><link href="https://static.scientificamerican.com" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://plugin.mediavoice.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://ajax.googleapis.com" rel="preconnect"><link href="https://s3.amazonaws.com" rel="preconnect"><link href="https://cdn.optimizely.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://get.s-onetag.com" rel="preconnect"><link href="https://adservice.google.com" rel="preconnect"><link href="https://cdn.cookielaw.org" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link rel="canonical" href="https://www.scientificamerican.com/article/spy-satellites-confirmed-our-discovery-of-the-first-meteor-from-beyond-the-solar-system/"><script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"media":[{"source":"https://static.scientificamerican.com/sciam/cache/file/F9459167-3454-45FE-A2401D345929EB49_source.jpg","mediaID":"F9459167-3454-45FE-A2401D345929EB49","type":"image","title":"Spy Satellites Confirmed Our Discovery of the First Meteor from beyond the Solar System"}],"category":{"contentSubType1":"Observations","subjectSubType1":"Space Exploration","subjectType":"Space & Physics","contentType":"Article"},"updatedAt":"","contentInfo":{"keywords":"Space & Physics,Space Exploration","publishedAtDate":"2022-04-12","publishedAtTime":"14:00:00","contentId":"F0E91F14-FF27-45E7-91754D14C843EF74","brand":"Scientific American","publishedAt":1649829600,"author":["Amir Siraj"],"title":"Spy Satellites Confirmed Our Discovery of the First Meteor from beyond the Solar System"},"attributes":{"keywords":"Solar System, Milky Way","language":"en","wordCount":1475,"subjects":"","copyright":{"native":0,"syndicated":1,"resale":0},"template":"sciam"}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","productsInCart":[],"product":[],"privacy":{},"currency":"","user":[{"sitelicense":{"accessLevel":"","grantBPID":[],"BPID":[],"siteID":[],"isSiteLicenseCustomer":false,"accessReason":"","contract":[]},"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"isInExtendedSession":false,"appUserMind":0,"registered":0,"siteLicenseCustomer":false,"hasAccess":false,"logouturl":"?slatAction=public:account.logout","isLoggedIn":false,"emailVerificationError":false,"appUserSA":0,"subscriber":0,"hasSoftAccess":false},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script>
<script type="text/javascript" src="/core/modules/v1/core_assets/js/mura.min.js?v=7.1.213" ></script>

<script>
(function(root,config){
 root.queuedMuraCmds=[];
 root.deferMuraInit=function(){
 if(typeof root.Mura != 'undefined' && typeof root.Mura.init == 'function'){
 root.Mura.init(config);
 for(var cmd in root.queuedMuraCmds){
 root.Mura(root.queuedMuraCmds[cmd]);
 }
 } else {
 if(typeof root.Mura != 'function'){
 root.mura = root.m = root.Mura = function(cmd){root.queuedMuraCmds.push(cmd);};
 }
 setTimeout(root.deferMuraInit);
 }
 }
 root.deferMuraInit();
 }
)(this,{
 loginURL:"?display=login",
 siteid:"sciam",
 siteID:"sciam",
 contentid:"F0E91F14-FF27-45E7-91754D14C843EF74",
 contenthistid:"72D8A81E-BAA1-4B61-ACC8FA1F0535D625",
 ismind:"false",
 parentid:"AF816418-BC22-4787-AA233A725A2029E0",
 context:"",
 nocache:0,
 assetpath:"/sites/sciam",
 corepath:"/core",
 themepath:"/themes/responsive",
 reCAPTCHALanguage:"en",
 preloaderMarkup: "",
 mobileformat: false,
 windowdocumentdomain: "",
 layoutmanager:true,
 type:"Page",
 subtype:"Article",
 queueObjects: true,
 rb:{"formrequiredwrapperclass":"","formradiolabelclass":"radio","formresponsewrapperclass":"","formwrapperclass":"well","formbuttoncancellabel":"Cancel","formselectclass":"form-control","formbuttonclass":"btn btn-default","formfileclass":"form-control","formbuttonwrapperclass":"btn-group","formbuttoninnerclass":"","formcheckboxwrapperclass":"","formradiowrapperclass":"","formcheckboxlabelclass":"checkbox","formbuttonnextlclass":"form-nav","forminputclass":"form-control","formradioclass":"","formcheckboxclass":"","formfieldlabelclass":"control-label","formtextareaclass":"form-control","formbuttonbacklabel":"Back","formbuttonsubmitlabel":"Submit","formrequiredlabel":"Required","generalwrapperclass":"well","formbuttonnextlabel":"Next","generalwrapperbodyclass":"","formbuttomsubmitclass":"form-submit btn-primary","formbuttonbackclass":"form-nav","formerrorwrapperclass":"","formbuttoncancelclass":"form-cancel btn-primary pull-right","formwrapperbodyclass":"","formgeneralcontrolclass":"form-control","formfieldwrapperclass":"control-group"},
 dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US",
 hassoftaccess: false,
 hashardaccess: false,
 whitelistfrommetered: 0,
 cookiedomain:".scientificamerican.com",
 securedomain:"https://www.scientificamerican.com/"
})
</script>
<meta property="og:site_name" content="Scientific American"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Spy Satellites Confirmed Our Discovery of the First Meteor from beyond the Solar System" />
	<meta property="og:description" content="A high-speed fireball that struck Earth in 2014 looked to be interstellar in origin, but verifying this extraordinary claim required extraordinary cooperation from secretive defense programs" />
	<meta property="og:image" content="https://static.scientificamerican.com/sciam/cache/file/F9459167-3454-45FE-A2401D345929EB49.jpg" itemprop="image"/>
	<meta property="og:image:width" content="790" />
	<meta property="og:image:height" content="496" />
	
	
	<meta property="og:url" content="https://www.scientificamerican.com/article/spy-satellites-confirmed-our-discovery-of-the-first-meteor-from-beyond-the-solar-system/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="Spy Satellites Confirmed Our Discovery of the First Meteor from beyond the Solar System">


	
	
		<meta name="author" content="Amir Siraj" />
	
	<meta name="description" content="A high-speed fireball that struck Earth in 2014 looked to be interstellar in origin, but verifying this extraordinary claim required extraordinary cooperation from secretive defense programs">
	<meta name="keywords" content="Solar System, Milky Way"><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PL33XX4');</script><!-- End Google Tag Manager --><meta name="google-site-verification" content="c3vEwQZqsGgDzoxA9EFSJfvsACgCmxZrh1mnt6oodUg" /><meta property="fb:pages" content="340704949293332" /><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![ endif]--><!-- Chartbeat Code --><script type="text/plain" class="optanon-category-C0002">(function() {/** CONFIGURATION START **/var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});_sf_async_config.uid = 21673;_sf_async_config.domain = 'scientificamerican.com';_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;_sf_async_config.sections = window.dataLayer[0].content.contentInfo.keywords; _sf_async_config.authors = window.dataLayer[0].content.contentInfo.author;var _cbq = window._cbq = (window._cbq || []);var acctStatus = '';if( window.dataLayer[0].user[0].segment.subscriber === 1) {acctStatus = 'paid';}else if(window.dataLayer[0].user[0].segment.isLoggedIn) {acctStatus = 'lgdin';}else {acctStatus = 'anon';}_cbq.push(['_acct', acctStatus]);_sf_async_config.autoDetect = false;/** CONFIGURATION END **/function loadChartbeat() {var e = document.createElement('script');var n = document.getElementsByTagName('script')[0];e.type = 'text/javascript';e.async = true;e.src = '//static.chartbeat.com/js/chartbeat.js';n.parentNode.insertBefore(e, n);}loadChartbeat();})();</script><script type="text/plain" class="optanon-category-C0002">(function() {var script = document.createElement('script');script.src = "//static.chartbeat.com/js/chartbeat_mab.js";document.head.appendChild(script);})();</script><!-- End Chartbeat Code --></head><body class="site-sciam lang-en   leaderboard-top newsletter-promo--active " data-behavior="onetrust"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL33XX4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><div id='div-gpt-ad-interstitial-1-child' data-dfp-adContainer="div-gpt-ad-interstitial-1"></div></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-ae613ac2fae0e0da4832a26804bf2b38.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><a role="link" arial-label="Skip to main content" class="skipnav" tabindex="1" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><div id="div-gpt-ad-top-1-child" data-dfp-adContainer="div-gpt-ad-top-1"></div></div></div><div class="sticky-bounds"><header class="sticky-header" data-behavior="sticky underline_menu_item"><nav class="header" aria-label="main navigation bar"><div class="container flex-container-row--nowrap-vertical-center"><div class="header__left "><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="js-header__subscribe-btn medium-down-hide  " data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="HNSB" data-track-ecommerce-promo-name="Navigation Subscribe Button" data-track-ecommerce-promo-creative="mainHeader" data-track-ecommerce-promo-position="1"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn">Subscribe</button></a><a href="https://www.scientificamerican.com/store/archive/?magazineFilterID=all" class="js-header__issue-btn medium-down-hide  " data-track="click" data-track-action="click" data-track-label="latestissues-nav" data-track-category="nav"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn--issue">Latest Issues</button></a><button role="button" class="header__menu-btn large-up-hide" class="navbar-burger" aria-label="menu" aria-expanded="false" data-behavior="primary_nav"><span class="icon icon__menu--black">Menu</span></button></div><div class="header__logo" itemtype="http://schema.org/Organization" itemscope itemprop="publisher"><a role="link" itemprop="url" aria-label="Scientific American" href="https://www.scientificamerican.com/" class="icon icon__logo--lg"><span itemprop="name">Scientific American</span></a><span itemprop="logo" itemscope itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://static.scientificamerican.com/sciam/assets/Image/newsletter/salogo.png" /></span></div><div class="header__right tooltip-outer"> <ul class="meta-list medium-down-hide"><li class="meta-list__item tx_meta cart__icon"><a aria-label="You have 0 items in your cart" href="https://www.scientificamerican.com/checkout/#/cart" data-track="click" data-track-action="cart-button" data-track-label="cart-button" data-track-category="main-header-cart-button">Cart <span class="cart-count cart__icon--dark-grey">0</span></a></li><li class="meta-list__item tx_meta " data-behavior="sign_in_flyout"><button role="button" aria-expanded="false" id="signin-click" class="link signin-click" data-track="click" data-track-action="header-signin-link" data-track-label="header-signin" data-track-category="sign-in-link">Sign In </button><section tabindex="-1" aria-expanded="true"  class="signin-flyout" id="signin-flyout"><button tabindex="0" class="icon__close--white" id="signin-flyout__close" aria-label="Close Sign In Flyout" data-track="click" data-track-action="close-signin-flyout-button" data-track-label="close-signin-flyout" data-track-category="main-header-close-signin-flyout-link"></button><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post" data-behavior="csrf_token_update"><input type="hidden" name="slatAction" value="public:account.login"><input type="hidden" name="flyoutlogin" value="true"><input type="hidden" name="sRedirectURL" value="https://www.scientificamerican.com/article/spy-satellites-confirmed-our-discovery-of-the-first-meteor-from-beyond-the-solar-system/" /><input type="hidden" name="csrf_token" value="2AB5EC957FC4BB5774A685F7DE6E9936" /><input type="hidden" name="csrf_token_expires" value="220414081405448" /><label for="emailAddress1" class="signin-flyout__form__label">Email *:</label><input type="text" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email><label for="password1" class="signin-flyout__form__label">Password *:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot" data-track="click" data-track-action="flyout-forgot-password-link" data-track-label="flyout-forgot-password" data-track-category="main-header-flyout-forgot-password-link">Forgot password?</a><button class="btn btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn data-track="click" data-track-action="signin-flyout-button" data-track-label="signin-flyout" data-track-category="main-header-flyout-signin-flyout-button">Login</button><img src="/public/resources/loader-eba9d808f62929c2c4c744e562eca7d9.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register" data-track="click" data-track-action="not-register-flyout-button" data-track-label="not-register-flyout" data-track-category="main-header-flyout-not-register-button">Not yet registered?</a></section></li><li class="meta-list__item meta-list__item--informedLink tx_meta ">|<a tabindex="0" href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2019_sciam_StayInformed_NewsletterSignUp" class="link signin-click" data-track="click" data-track-action="header-stay-informed-link" data-track-label="header-stay-informed" data-track-category="stay-informed-link">Newsletters</a></li></ul><button role="button" aria-label="submit search" class="header__search-btn icon icon__search--black xlarge-hide medium-down-hide  " data-behavior="toggle_open" data-target="search__container">Search</button><a class="large-up-hide" href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="MHNSB" data-track-ecommerce-promo-name="Mobile Navigation Subscribe Button" data-track-ecommerce-promo-creative="mainHeaderMobile" data-track-ecommerce-promo-position="1"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn">Subscribe</button></a></div></div></nav><nav aria-label="main navigation bar" class="primary-nav " ><div class="primary-nav__bg large-up-hide"><button type="button" class="primary-nav__close-btn large-up-hide" data-behavior="primary_nav"><span class="icon icon__close--white icon--subtle">Close</span></button></div><div class="container "><div class="search__container container" data-toggle="search__container"><form id="global-search-form" class="search__form" action="https://www.scientificamerican.com/search/" method="get"><div class="search__form--wrapper"><label for="q" class="hide-label" aria-label="Search">Search Input</label><input class="search__input" type="search" name="q" autocomplete="off" placeholder="Search" tabindex="1" aria-label="Search Input" data-behavior="search" data-query="" ><button class="search__button icon" type="button" data-behavior="toggle_open" data-target="search__container">Search</button><button class="search__button--close icon icon__close--muted" type="button" data-behavior="toggle_open" data-target="search__container">Close</button></div><button type="submit" class="search__button--submit btn btn--cart">Search</button></form><a href="#advanced-search" class="advanced-search-toggle tx_meta small" style="flex-basis: 100%">Advanced Search</a></div><ul class="primary-nav__list"><li class="primary-nav__list-item red-link" data-title="The-Coronavirus-Outbreak"><a href="https://www.scientificamerican.com/tag/The+Coronavirus+Outbreak/" data-track="click" data-track-label="coronavirus-nav" data-track-category="nav" data-track-action="link">Coronavirus</a></li><li class="primary-nav__list-item" data-title="health"><a href="https://www.scientificamerican.com/health/" data-track="click" data-track-label="health-nav" data-track-category="nav" data-track-action="link">Health</a></li><li class="primary-nav__list-item" data-title="mind-& brain"><a href="https://www.scientificamerican.com/mind-and-brain/" data-track="click" data-track-label="mindandbrain-nav" data-track-category="nav" data-track-action="link">Mind & Brain</a></li><li class="primary-nav__list-item" data-title="environment"><a href="https://www.scientificamerican.com/environment/" data-track="click" data-track-label="environment-nav" data-track-category="nav" data-track-action="link">Environment</a></li><li class="primary-nav__list-item" data-title="technology"><a href="https://www.scientificamerican.com/technology/" data-track="click" data-track-label="technology-nav" data-track-category="nav" data-track-action="link">Technology</a></li><li class="primary-nav__list-item" data-title="space-& physics"><a href="https://www.scientificamerican.com/space-and-physics/" data-track="click" data-track-label="spaceandphysics-nav" data-track-category="nav" data-track-action="link">Space & Physics</a></li><li class="primary-nav__list-item" data-title="video"><a href="https://www.scientificamerican.com/video/" data-track="click" data-track-label="video-nav" data-track-category="nav" data-track-action="link">Video</a></li><li class="primary-nav__list-item" data-title="podcasts"><a href="https://www.scientificamerican.com/podcasts/" data-track="click" data-track-label="podcasts-nav" data-track-category="nav" data-track-action="link">Podcasts</a></li><li class="primary-nav__list-item" data-title="opinion"><a href="https://www.scientificamerican.com/section/opinion/" data-track="click" data-track-label="opinion-nav" data-track-category="nav" data-track-action="link">Opinion</a></li><li class="primary-nav__list-item" data-title="store"><a href="https://www.scientificamerican.com/store/" data-track="click" data-track-label="store-nav" data-track-category="nav" data-track-action="link">Store</a></li></ul><ul class="primary-nav__list--drawer-utils large-up-hide"><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="btn btn--small" data-track="click" data-track-label="stayinformed-nav-mobile" data-track-category="nav" data-track-action="link">Subscribe</a></li><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/magazine/sa/2022/04-01/" class="btn btn--small" data-track="click" data-track-action="click" data-track-label="currentissue-nav" data-track-category="mobile-nav">Current Issue</a></li><li class="primary-nav__list-item--drawer-utils" style="border-top: 1px solid #e5e5e5; margin-top: 20px"><a href="https://www.scientificamerican.com/store/shopping-cart/" data-track="click" data-track-label="cart-nav" data-track-category="nav" data-track-action="link">Cart<span class="cart-count cart__icon--dark-grey">0</span></a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/my-account/login/" data-track="click" data-track-action="mobile-signin-link" data-track-label="mobile-menu-signin" data-track-category="mobile-sign-in-link">Sign In</a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/" data-track="click" data-track-action="mobile-menu-stay-informed-link" data-track-label="mobile-stay-informed" data-track-category="mobile-stay-informed-link">Newsletters</a></li></ul><ul class="primary-nav__list--social large-up-hide"></ul></div><div class="search__autocomplete-container"><ul class="search__autocomplete-results-list container"></ul></div></nav><nav class="page-context-nav" data-behavior="page_context_nav" aria-label="page context"><a aria-hidden="true" href="#" class="page-context-nav__back-to-top"><span class="icon icon__uparr--black icon--subtle"></span></a><ul aria-hidden="true" class="tooltip-outer"><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__share-menu" data-tab-target="share-and-latest">Share</li><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs mura_fetch_latest_news" data-target="page-context-nav__latest" data-tab-target="share-and-latest">Latest</li></ul><div data-tab-container="share-and-latest"><div class="page-context-nav__share-menu" data-toggle="page-context-nav__share-menu"><ul><li class="page-context-nav__share-menu-item"><a href="https://m.facebook.com/sharer.php?u=https://www.scientificamerican.com/article/spy-satellites-confirmed-our-discovery-of-the-first-meteor-from-beyond-the-solar-system/"><span class="icon icon__facebook--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/spy-satellites-confirmed-our-discovery-of-the-first-meteor-from-beyond-the-solar-system/?amp;text=Spy Satellites Confirmed Our Discovery of the First Meteor from beyond the Solar System&amp;via=sciam"><span class="icon icon__twitter--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/spy-satellites-confirmed-our-discovery-of-the-first-meteor-from-beyond-the-solar-system/"><span class="icon icon__reddit--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="mailto:?subject=Spy Satellites Confirmed Our Discovery of the First Meteor from beyond the Solar System&body=https://www.scientificamerican.com/article/spy-satellites-confirmed-our-discovery-of-the-first-meteor-from-beyond-the-solar-system/"><span class="icon icon__mail--black"></span></a></li></ul></div><div class="page-context-nav__latest" data-toggle="page-context-nav__latest" data-object="page-context-nav" data-instanceid="0" data-siteid="sciam" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div></div></nav></header><main id="sa_body" class="panel main-area       "><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div><div id="promo-header" class="newsletter-promo--no-image-grey"><div class="newsletter-promo__body"><p><p>Celebrate Math Awareness Month</p></p></div><div class="newsletter-promo__cta-grey"><a href="https://www.scientificamerican.com/store/offer/celebrate-math-awareness-month/?utm_source=site&amp;utm_medium=display&amp;utm_campaign=math22&amp;utm_content=banner&amp;utm_term=LP_20poff_v1_display_homepage"><button class="btn btn--small">Shop Now</button></a></div><a href="#" data-behavior="promo_close" data-newsletterpromo-lastupdate="2022-04-14T00:00:01"id="promo-close" class="newsletter-promo__close"></a></div><article><header class="article-header container "><div class="article-header__inner"><div class="article-header__inner__category t_tag t_tag--header" itemprop="articleSection"><a href="https://www.scientificamerican.com/space-exploration/">Space Exploration | <a href="https://www.scientificamerican.com/section/opinion/" class="opinion-label"> Opinion</a></a></div><h1 class="article-header__title t_article-title" itemprop="headline">Spy Satellites Confirmed Our Discovery of the First Meteor from beyond the Solar System</h1><p class="t_article-subtitle">A high-speed fireball that struck Earth in 2014 looked to be interstellar in origin, but verifying this extraordinary claim required extraordinary cooperation from secretive defense programs</p><div class="article-header__divider"><ul role="presentation" class="meta-list t_meta"><li class="meta-list__item"><div class="article-author-issue-date">By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://www.scientificamerican.com/author/amir-siraj/">Amir Siraj</a></span></span>&nbsp;on&nbsp;<time itemprop="datePublished" content="April 12, 2022">April 12, 2022</time></div></li></ul></div></div></header><div class="article-progress" data-behavior="article_progress"><div class="article-progress__bar"></div><div class="article-grid-outer container "><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?u=https://www.scientificamerican.com/article/spy-satellites-confirmed-our-discovery-of-the-first-meteor-from-beyond-the-solar-system/" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip" data-track="click"data-track-label="facebook_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__facebook--black"></span></a><div class="tooltip__label">Share on Facebook</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer" data-sharer-url="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/spy-satellites-confirmed-our-discovery-of-the-first-meteor-from-beyond-the-solar-system/&amp;text=Spy Satellites Confirmed Our Discovery of the First Meteor from beyond the Solar System&amp;via=sciam" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"data-track="click"data-track-label="twitter_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__twitter--black"></span></a><div class="tooltip__label">Share on Twitter</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer" data-sharer-url="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/spy-satellites-confirmed-our-discovery-of-the-first-meteor-from-beyond-the-solar-system/" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"data-track="click"data-track-label="reddit_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__reddit--black"></span></a><div class="tooltip__label">Share on Reddit</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="LinkedIn" data-behavior="sharer" data-sharer-url="https://www.linkedin.com/shareArticle?mini=true&url=https://www.scientificamerican.com/article/spy-satellites-confirmed-our-discovery-of-the-first-meteor-from-beyond-the-solar-system/&title=Spy Satellites Confirmed Our Discovery of the First Meteor from beyond the Solar System&source=ScientificAmerican"data-track="click"data-track-label="linkedin_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__linkedin--black"></span></a><div class="tooltip__label">Share on LinkedIn</div></li><li class="share-box__inner__item"><a href="mailto:?subject=Spy Satellites Confirmed Our Discovery of the First Meteor from beyond the Solar System&body=https://www.scientificamerican.com/article/spy-satellites-confirmed-our-discovery-of-the-first-meteor-from-beyond-the-solar-system/" data-social-provider="Email" class="share-box__inner__item__link" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"data-track="click"data-track-label="email_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__mail--black"></span></a><div class="tooltip__label">Share via Email</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-behavior="browser_print" data-social-provider="Print" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"data-track="click"data-track-label="print_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__print--black"></span></a><div class="tooltip__label">Print</div></li></ul></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"><figure aria-label="media" itemscope="" itemid="https://static.scientificamerican.com/sciam/cache/file/F9459167-3454-45FE-A2401D345929EB49_source.jpg?w=590&amp;h=800&amp;72D8A81E-BAA1-4B61-ACC8FA1F0535D625" itemprop="image" itemtype="http://schema.org/ImageObject" class="article-media "  id="image-1"><div class="article-media__object "><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/F9459167-3454-45FE-A2401D345929EB49_source.jpg?w=690&amp;h=930&amp;72D8A81E-BAA1-4B61-ACC8FA1F0535D625"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/F9459167-3454-45FE-A2401D345929EB49_source.jpg?w=390&amp;h=520&amp;72D8A81E-BAA1-4B61-ACC8FA1F0535D625"><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/F9459167-3454-45FE-A2401D345929EB49_source.jpg?w=690&amp;h=930&amp;72D8A81E-BAA1-4B61-ACC8FA1F0535D625"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/F9459167-3454-45FE-A2401D345929EB49_source.jpg?w=390&amp;h=520&amp;72D8A81E-BAA1-4B61-ACC8FA1F0535D625"><img importance="high" border="0" src="https://static.scientificamerican.com/sciam/cache/file/F9459167-3454-45FE-A2401D345929EB49_source.jpg?w=590&amp;h=800&amp;72D8A81E-BAA1-4B61-ACC8FA1F0535D625" alt="Spy Satellites Confirmed Our Discovery of the First Meteor from beyond the Solar System" itemprop="url"/></picture></div><figcaption itemprop="caption description" class="t_caption"> Credit: <a href="https://www.gettyimages.com/detail/photo/spy-satellite-orbiting-earth-nasa-public-domain-royalty-free-image/1201649930?adppopup=true" target="_blank">janiecbros/Getty Images</a></figcaption></figure><figure class="aside-banner medium-up-hide"><div id="dfp-right-article-mobile"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article-mobile" data-dfp-mobileonly="mobile"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="article-block article-text"data-behavior="newsletter_promo dfp_article_rendering"data-dfp-adword="Advertisement"data-newsletterpromo_article-text="&lt;p&gt;Sign up for &lt;em&gt;Scientific American&lt;/em&gt;&amp;rsquo;s free newsletters.&lt;/p&gt;"data-newsletterpromo_article-image="https://static.scientificamerican.com/sciam/cache/file/4641809D-B8F1-41A3-9E5A87C21ADB2FD8_source.png"data-newsletterpromo_article-button-text="Sign Up"data-newsletterpromo_article-button-link="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2018_sciam_ArticlePromo_NewsletterSignUp"name="articleBody" itemprop="articleBody"><div class="mura-region mura-region-loose">
					<div class="mura-region-local"><p>On January 8, 2014, at 17:05:34 UT, an approximately meter-sized rock from space streaked through the sky off the coast of Manus Island, Papua New Guinea, burning up with an energy equivalent to about 110 metric tons of TNT and raining debris into the depths of the Pacific Ocean. Similar-sized fireballs are not uncommon occurrences in Earth&rsquo;s skies; in fact, a few dozen of them occur <a href="https://www.nature.com/articles/nature01238" target="_blank">each year</a>. But what was unusual about this particular meteor was the very high speed and unusual direction at which it encountered our planet, which collectively suggested it came from interstellar space.</p>

<p>Sensors on a classified U.S. government satellite designed to detect foreign missile launches were the sole known witnesses to the fireball. Thanks to a partnership between the Department of Defense and NASA, the data describing the event eventually were shared on a public database hosted by the <a href="https://cneos.jpl.nasa.gov/" target="_blank">Center for Near Earth Object Studies</a> (CNEOS) within the space agency&rsquo;s Jet Propulsion Laboratory, along with data for more than 900 other fireballs recorded by U.S. government sensors between 1988 and present-day. The data for these events includes dates, times, latitudes, longitudes, altitudes, speeds, three-dimensional velocity components, and energies for each. Notably omitted from the database are the uncertainties for most of these measurements&mdash;presumably to ensure the precision thresholds for U.S. global sensing capabilities are not divulged, as this information could potentially be exploited by adversaries.</p>

<p>My involvement with this meteor traces back to April 2019, when my academic adviser at Harvard, astrophysicist Avi Loeb, brought the CNEOS fireballs catalogue to my attention. At the time, he and I were about eight months into our studies of data related to &lsquo;Oumuamua, the object identified in October 2017 as the first known interstellar visitor to the solar system. Since &lsquo;Oumuamua originated from outside of the solar system, each of its properties, including its very detection, conveyed previously inaccessible information about our cosmic neighborhood. With the wealth of knowledge carried by interstellar visitors foremost in our minds, Loeb and I had been pondering the possibility of finding others to study, and the CNEOS data seemed promising. Within days, I had identified the 2014 Manus Island fireball as a potential interstellar meteor candidate. Loeb then suggested that I use the speed of impact combined with knowledge of the kinematics of small-body populations in the solar system to estimate the probability that it originated from elsewhere, beyond our solar system. Contemplating this approach, I then proposed a more precise method to derive the object&rsquo;s trajectory that accounted for the gravitational influences of our sun and its planets. Loeb agreed with my proposal and I swiftly got to work.</p>

<p>At Earth&rsquo;s distance from the sun, any object moving faster than about 42 kilometers per second is in an unbounded, hyperbolic orbit relative to our star, meaning that it is too speedy to be captured by the sun&rsquo;s gravity. Anything traveling over this local celestial speed limit, then, may come from (and if unimpeded should return to) interstellar space. The CNEOS entry for the 2014 Manus Island fireball indicated the meteor hit the Earth&rsquo;s atmosphere at about 45 kilometers per second&mdash;very promising. However, some of this speed came from the object&rsquo;s motion relative to the Earth and the Earth&rsquo;s motion around the sun. Teasing apart these effects with the help of computer programs that I wrote, I found that the object had overtaken the Earth from behind before striking our atmosphere, and likely had a sun-relative speed closer to 60 kilometers per second. The corresponding orbit that I calculated was clearly unbound from the sun&mdash;even if there had been large uncertainty errors. If the data were correct, this event would be the first interstellar meteor ever discovered. And it was hiding in plain sight.</p>

<p>Extraordinary claims, of course, require extraordinary evidence. So Loeb and I reverse-engineered estimates of the classified satellites&rsquo; measurement errors, using independently verified data on other fireballs in the CNEOS database and elsewhere in the scientific literature. After this arduous reality check, we were left with the same astonishing conclusion: the 2014 fireball had clearly originated from interstellar space. In short order, we drafted a paper reporting our discovery for peer-reviewed publication.</p>

<p>Journal referees balked at the unknown nature of the error bars, so we enlisted the help of Alan Hurd and Matt Heavner, scientists at the Los Alamos National Laboratory with high-level security clearances as well as an interest in promoting collaboration with the public sector to enable blue-sky science. In short order, Heavner made contact with the anonymous analyst who had derived the meteor&rsquo;s velocity components from the classified satellite observations, and who confirmed that the relevant uncertainties for each value were no higher than 10 percent. Plugged into our error analysis, this <a href="https://arxiv.org/pdf/1904.07224.pdf" target="_blank">implied an interstellar origin</a> with 99.999 percent certainty, but the paper was again turned down by referees, who raised objections about the fact that the statement about uncertainties was a private communication with an anonymous U.S. government employee, and not an official statement from the U.S. government, which Heavner had difficulty in procuring. After several further failed attempts to pierce the veil of secrecy to the satisfaction of journal reviewers, we regretfully moved on to other research, leaving the true nature of the 2014 meteor unconfirmed.</p>

<p>A year later, however, we were approached by Pete Worden, the chair of the Breakthrough Prize Foundation, with an introduction to Matt Daniels, who at the time was working for the Office of the Secretary of Defense. Daniels had read our preprint about the 2014 meteor and wished to help to confirm its origin from within the U.S. government. After a year of laboriously navigating multiple layers of government bureaucracy, in March/April 2022 Daniels was able to procure <a href="https://twitter.com/US_SpaceCom/status/1511856370756177921?s=20&amp;t=cScpekIPoFjMcLmKB-L_hw" target="_blank">official confirmation</a> from Lt. Gen. John Shaw, deputy commander of U.S. Space Force, and Joel Mozer, chief scientist of the branch&rsquo;s Space Operations Command, of the relevant uncertainties&mdash;and thus effective confirmation that the meteor was of true interstellar origin.</p>

<p>Three years after our original discovery, the first object originating from outside of the solar system observed to strike the Earth&mdash;the first known interstellar meteor&mdash;has officially been recognized. The 2014 meteor is also the first recorded interstellar object to be detected in the solar system, predating &lsquo;Oumuamua by over three years, and is one of three interstellar objects confirmed to date, alongside &lsquo;Oumuamua and <a href="https://www.scientificamerican.com/article/a-second-interstellar-object-may-be-streaking-through-our-solar-system/" target="_blank">the interstellar comet Borisov</a>.</p>

<p>The 2014 object&rsquo;s interstellar nature carries fascinating consequences. Its size implies that each star needs to contribute a significant mass of similar objects over its lifetime to make the 2014 detection likely&mdash;suggesting there are many more interstellar meteors to be found. And its high speed relative to the average speeds of our neighboring stars suggests that it could have been ejected from deep within another planetary system, relatively close to its star. This is surprising, as one would naively expect most interstellar objects to instead originate from far more distant circumstellar regions where escape velocities are lower, namely the clouds of comets that exist at the outskirts of many star systems.</p>

<p>This new field, the study of interstellar meteors, certainly has much to tell us about our place in the cosmos. Further investigations of the observed properties of the 2014 meteor could reveal new insights about our local interstellar environment, especially when compared with the characteristics of its successors, &lsquo;Oumuamua and Borisov. Meteor databases are ripe for follow-on searches, and fresh motivations exist for building new sensing networks, with a focus on detecting future interstellar meteors. Observing an interstellar meteor burn up in real time would allow for the study of its composition, yielding novel insights into the chemistry of other planetary systems.</p>

<p>The holy grail of interstellar object studies would be to obtain a physical sample of an object that originated from outside of the solar system&mdash;a goal as audacious as it is scientifically groundbreaking. We are currently investigating whether a mission to the bottom of the Pacific Ocean off the coast of Manus Island, in the hopes of finding fragments of the 2014 meteor, could be fruitful or even possible. Any sufficiently large interstellar meteor discovered in the future should also produce a shower of debris, which we could potentially track down and analyze. There is, of course, another approach for getting samples, which, as director of interstellar object studies for the <a href="https://projects.iq.harvard.edu/galileo/people" target="_blank">Galileo Project</a>, I am excited to also be pursuing: a spacecraft rendezvous. In collaboration with Alan Stern, the principal investigator of NASA&rsquo;s New Horizons mission, we have now received funding to develop a concept for a space mission to some future interstellar object.</p>

<p>Like exotic seashells, these messengers from the stars have been <a href="https://cosmosmagazine.com/space/what-can-we-learn-from-a-seashell/" target="_blank">washing ashore</a> on our planetary beach for billions of years, each carrying secrets of their&mdash;and our&mdash;cosmic origins. Now, at last, we are starting to comb the shoreline.</p></div>
					</div></div><div class="article-rightslink"><div class="article-reprintsLink">
				<span>
				
					<a href="#" onClick="window.open( 'https://s100.copyright.com/AppDispatchServlet?publisherName=sciam&publication=sciam&title=Spy%20Satellites%20Confirmed%20Our%20Discovery%20of%20the%20First%20Meteor%20from%20beyond%20the%20Solar%20System&publicationDate=2022%2D04%2D12&contentID=F0E91F14%2DFF27%2D45E7%2D91754D14C843EF74&orderBeanReset=true&author=Amir%20Siraj&copyright%3DCopyright%202022%20','RightsLinkspy-satellites-confirmed-our-discovery-of-the-first-meteor-from-beyond-the-solar-system','location=no,toolbar=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=650,height=550'); return false;" class="rightsPermissions">
						<img src="/themes/responsive/images/global/rightsPermsIcon.png"> Rights &amp; Permissions
					</a>
				
				</span>
			</div></div><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__main" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" itemid=""><ul class="article-author__social "></ul><p class="article-author__desc t_body t_body--article"><strong>Amir Siraj</strong> is an undergraduate in the Harvard University&ndash;New England Conservatory of Music dual degree program studying astrophysics and piano performance, and the youngest laureate of the 2021 Forbes 30 Under 30 list in Science.</p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles by Amir Siraj</h4><ul><li><a href="https://www.scientificamerican.com/article/the-solar-systems-oort-cloud-may-harbor-an-astonishing-number-of-objects-from-other-stars/">The Solar System's Oort Cloud May Harbor an Astonishing Number of Objects from Other Stars</a></li></ul></div></div></section></section></section><aside class="article-grid__aux"><section class="aside-block module__read-this-next" id="read-next"><h2><span class="aside-block-read-next-title">Read This Next</span></h2><div class="aside-block__body"><div class="related-article-group"><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/did-a-meteor-from-another-star-strike-earth-in-2014/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Space &amp; Physics</div><h3 class="t_small-listing-title">Did a Meteor from Another Star Strike Earth in 2014?</h3><p class="t_meta related-article__meta">Lee Billings</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/astronomer-avi-loeb-says-aliens-have-visited-and-hes-not-kidding1/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Space &amp; Physics</div><h3 class="t_small-listing-title">Astronomer Avi Loeb Says Aliens Have Visited, and He's Not Kidding</h3><p class="t_meta related-article__meta">Lee Billings</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/the-solar-systems-oort-cloud-may-harbor-an-astonishing-number-of-objects-from-other-stars/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Planetary Science</div><h3 class="t_small-listing-title">The Solar System's Oort Cloud May Harbor an Astonishing Number of Objects from Other Stars</h3><p class="t_meta related-article__meta">Amir Siraj | Opinion</p></div></section></a></div></div></div></section><div class="sticky-bounds medium-down-hide" data-article-sticky-ad><div class="home-banner" data-behavior="sticky house_ad" data-top-offset="200" data-house-promo="/public/resources/newsletters-a4ee87b05a58358303e629295ea325ea.jpg"><figure class="aside-banner small-hide medium-hide square-ad"><div id="dfp-right-article"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article" data-dfp-desktoponly="desktop"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="house__home_ad"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2019_sciam_adblockers_newsletter" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="SPNA" data-track-ecommerce-promo-name="Side Promotion Newsletter Article" data-track-ecommerce-promo-creative="aside-banner-article-page" data-track-ecommerce-promo-position="2"></a></div></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside></div></div></div></article><section class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer" data-behavior="dfp" data-dfp-adName="middle" data-dfp-positionName="LB2" data-dfp-adContainer="dfp-middle-footer" data-dfp-desktoponly="desktop">	</div></section><section class="container newsletter-subscribe-container"><h2 class="hr-titles"><span>Newsletter</span></h2><div class="newsletter-subscribe"><h2 class="newsletter-subscribe__title">Get smart. Sign up for our email newsletter.</h2><div class="newsletter-subscribe__inner"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2016_sciam_ArticleFooter_NewsletterSignUp&category=subjects/space-and-physics/space-exploration" class="btn btn--small">Sign Up</a></div></div></section><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Support Science Journalism</h2><p class="small-hide">Discover world-changing science. Explore our digital archive back to 1845, including articles by more than 150 Nobel Prize winners.</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="btn editable-button white" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="HNFSB" data-track-ecommerce-promo-name="Navigation Footer Subscribe Banner" data-track-ecommerce-promo-creative="footerBlueBanner" data-track-ecommerce-promo-position="3">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/0F5ED852-5DF4-46E9-A4ADFB084F69E715_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/0F5ED852-5DF4-46E9-A4ADFB084F69E715_source.png?w=420&amp;h=190" /><img aria-hidden="true" src="https://static.scientificamerican.com/sciam/cache/file/4E3364A7-7235-4246-85DBD1C3E3F60EE7_source.png?w=385&amp;h=375" alt="Support Science Journalism" /></picture></aside></main></div></div><footer id="footer" class="container"><p class="footer__followus-text">Follow us</p><ul class="footer_followUs">			<li class=""><a href="https://www.instagram.com/scientific_american/?hl=en" title="instagram" target="_blank" rel="noopener"><span class="icon icon--mid icon__instagram--black">instagram</span></a></li>			<li class="hide"><a href="" title="soundcloud" target="_blank" rel="noopener"><span class="icon icon--mid icon__soundcloud--black">soundcloud</span></a></li>			<li class=""><a href="https://www.youtube.com/user/SciAmerican" title="youtube" target="_blank" rel="noopener"><span class="icon icon--mid icon__youtube--black">youtube</span></a></li>			<li class=""><a href="https://twitter.com/sciam" title="twitter" target="_blank" rel="noopener"><span class="icon icon--mid icon__twitter--black">twitter</span></a></li>			<li class=""><a href="https://www.facebook.com/ScientificAmerican" title="facebook" target="_blank" rel="noopener"><span class="icon icon--mid icon__facebook--black">facebook</span></a></li>			<li class=""><a href="http://rss.sciam.com/ScientificAmerican-Global" title="rss" target="_blank" rel="noopener"><span class="icon icon--mid icon__rss--black">rss</span></a></li></ul><div class="footer_arabic"><p>Scientific american arabic</p><a href="https://www.scientificamerican.com/arabic/">العربية</a></div><div class="panel footer__links"><div class="grid"><div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/return-refund-policy/">Return &amp; Refund Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/pressroom/">Press Room</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://partnerships.nature.com/product/nature-research-custom-media/">SA Custom Media</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/california-consumer-privacy-statement/">California Consumer Privacy Statement</a></li>
		<li class="footer-links__item t_meta"><a href="javascript:Optanon.ToggleInfoDisplay()">Use of cookies/Do not sell my data</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/international/
">International Editions</a></li>
	</ul>
</div></div></div><div class="panel footer_disclosure_copyright_wrap"><div class="tx_meta footer_disclosure">Scientific American is part of <a href="https://group.springernature.com/gp/group/about-us">Springer Nature</a>, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" rel="noopener" target="_blank">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><p class="footer-copyright">&copy; 2022 Scientific American, a Division of Springer Nature America, Inc.</p><p class="footer-copyright">All Rights Reserved.</p></div></footer><a role="link" arial-label="Scroll to top" class="scrolltop" href="#sa_body">Scroll To Top</a>		<script>(function() {function deleteCookie(name, domain) {document.cookie = encodeURIComponent(name) +'=' +';path=/' +';domain=' + domain +';expires=Thu, 01 Jan 1970 00:00:00 GMT';}var consentCookieParts = ('; ' + document.cookie).split('; OptanonConsent=');if (consentCookieParts.length > 1) {consentCookieParts.shift();for (var i = 0; i < consentCookieParts.length; i++) {var otCookieGroups = consentCookieParts[i].split('&groups=').pop().split('&').shift();if (otCookieGroups.indexOf('C0001') === -1) {deleteCookie('OptanonConsent', 'scientificamerican.com');deleteCookie('OptanonAlertBoxClosed', 'scientificamerican.com');}}}}());</script><!-- OneTrust Cookies Consent Notice start for scientificamerican.com --><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="fc3cc7e3-d552-4387-a432-96bccfa03f08"></script><script type="text/javascript">function OptanonWrapper() {}</script><!-- OneTrust Cookies Consent Notice end for scientificamerican.com --><script>var A17 = window.A17 || {};var dfp = window.dfp || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function() {var doc = document.documentElement;var str = " js " + (A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/, str);})();</script><script src="https://cdnjs.cloudflare.com/ajax/libs/airbrake-js/1.0.7/client.min.js" crossorigin="anonymous"></script><script type="text/javascript">var airbrake = new airbrakeJs.Client({projectId: 177290,projectKey: 'fde133a285fff2da6ad65f7c374e0d6e'});airbrake.addFilter(function (notice) {notice.context.environment = 'production';return notice;});</script><script src="/public/resources/main-7c555c3b2682ff09fdebfecbd8973772.js"></script>
<script type="text/plain" class="optanon-category-C0008">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</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript><div class="spw"><section class="spw__banner" data-toggle="spw__banner"><div class="container"><div class="banner__header"><p><strong>Support science journalism.</strong></p><div class="banner__btn--toggle"><div title="Metered Paywall Toggle" alt="Metered Paywall Show/Hide" id="spw-toggle-label" data-toggle-label="Hide"><strong></strong></div><button name="expand/collapse" aria-label="expand/collapse Metered Paywall" aria-expanded="false"><span class="icon icon__uparr--black"></span></button></div></div><div class="full-divider"></div><div class="banner__cta flex-container-row--nowrap-center"><picture><source srcset="/public/resources/paywall_2021-05-13-magazine-imgs-a1d8af6dd0d5f256121291c73c33d498.png"><img src="/public/resources/paywall_2021-05-13-magazine-imgs-a1d8af6dd0d5f256121291c73c33d498.png" alt="Scientific American paper issue and on tablet" /></picture><div class="flex-container-column"><section class="banner__normalcontent"><p class="banner__message">Thanks for reading Scientific American. Knowledge awaits.</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="a-btn banner__cta__link" id="spw-subscription-options" role="link" title="Subscription Options" aria-label="See Subscription Options" data-track="click" data-track-category="meter-paywall"><button class="btn btn--small btn--cart" name="Subscription Options" role="link" aria-label="See Subscription Options">See Subscription Options</button></a><p class="banner__normalcontent__signin">Already a subscriber? <a id="spw-signin-link" href="https://www.scientificamerican.com/my-account/login/?s=1" data-track="click" data-track-category="meter-paywall">Sign in.</a></p></section><section class="banner__regbarriercontent hide"><p class="banner__message">Thanks for reading Scientific American. Create your free account or <a href="https://www.scientificamerican.com/my-account/login/?s=1" id="spw-reg-barrier-signin-link" data-track="click" data-track-category="registration-banner-signin-link" data-track-label="registration-banner-signin-link">Sign in</a> to continue.</p><a href="https://www.scientificamerican.com/my-account/register/?origincode=2021-sciam-Register-Regwall" class="a-btn banner__cta__link" id="spw-create-account-option" role="link" title="Create Account" aria-label="Create Account" data-track="click" data-track-category="registration-banner-register-link" data-track-label="registration-banner-register-link"><button class="btn btn--small btn--cart" name="CreateAccount" role="link" aria-label="Create Account">Create Account</button></a><p class="banner__normalcontent__subscribeoptions"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" id="spw-subscription-options-regbarrier" role="link" title="Subscription Options" aria-label="See Subscription Options" data-track="click" data-track-category="registration-banner-subscription-options-link" data-track-label="registration-banner-subscription-options-link">See Subscription Options</a></p></section></div></div></div></section><section class="spw__modal"><div class="modal__header"><div class="icon icon__logo--lg"></div></div><div class="modal__cta"><div class="flex-container-column--center"><p class="modal__message">Continue reading with a Scientific American subscription.</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="dark-text" role="link" title="Subscription Options" aria-label="See Subscription Options" data-track="click" data-track-action="metered-paywall-overlay-see-subscription-options-button" data-track-category="metered-paywall-see-subscription-options-button" data-track-label="metered-paywall-overlay-subscription-options"><button class="btn btn--small btn--cart" name="subscribe_now" aria-label="Subscribe Now">Subscribe Now</button></a><p class="spw__modal__message__cancel">You may cancel at any time.</p><a id="spw__modal__signin__link" class="spw__modal__signin__link" href="https://www.scientificamerican.com/my-account/login/?s=1" data-track="click" data-track-action="metered-paywall-overlay-signin-link" data-track-label="metered-paywall-overlay-signin" data-track-category="meter-paywall-signin-button">Sign in.</a></div></div></section></div></body></html>