<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content="Latest news and features on science issues that matter including earth, environment, and space. Get your science news from the most trusted source!"><meta itemprop="name" content="Scientific American"><meta itemprop="description" content="Latest news and features on science issues that matter including earth, environment, and space. Get your science news from the most trusted source!"><meta name="msapplication-TileImage" content="/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"><meta name="referrer" content="origin"><title>Tech Dealers Now Trying to Save the Tech &quot;Addicts&quot; They&#39;ve Created - Scientific American</title><link rel="apple-touch-icon" sizes="196x196" href="/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"><link rel="apple-touch-icon" sizes="128x128" href="/resources/favicons/favicon-128-c8f859d1014234520d7e542de84686de.png"><link rel="apple-touch-icon" sizes="96x96" href="/resources/favicons/favicon-96-dba133e71973e661bb307c3aeb34eef3.png"><link rel="apple-touch-icon" sizes="32x32" href="/resources/favicons/favicon-32-98279223f56790c51fe10cdd69903dcc.png"><link rel="apple-touch-icon" sizes="16x16" href="/resources/favicons/favicon-16-5e90814f8e355cae989b4f7a0b95829a.png"><link rel="shortcut icon" href="/resources/favicons/favicon-2bdc20b6b8b461ae319099c48d4f62d0.ico"><link rel="stylesheet" type="text/css" href="/resources/sa-d6799cb6253db44db20729cb5097b57b.css"/><link rel="stylesheet" type="text/css" href="/resources/icons-2987323dd67b6524dd493b20f8032676.css"/><meta class="swiftype" name="content_id" data-type="enum" content="9C79A280-32F4-439C-A8F476B6A5F341AA"><meta class="swiftype" name="published_at" data-type="date" content="February 19, 2018"><meta class="swiftype" name="lastupdate" data-type="date" content="2018-02-15T12:47:23"><meta class="swiftype" name="type" data-type="enum" content="Page"><meta class="swiftype" name="subtype" data-type="enum" content="Article"><meta class="swiftype" name="section" data-type="enum" content=""><meta class="swiftype" name="author" data-type="string" content="Larry Greenemeier"><meta class="swiftype" name="primary_category" data-type="string" content="Electronics"><meta class="swiftype" name="doi" data-type="string" content="">
<script type="text/javascript" src="/sciam/includes/themes/responsive/js/mura.min.js?v=6787"></script>
	<script type="text/javascript">
	Mura.init({
		loginURL:"?display=login",
		siteid:"sciam",
		contentid:"9C79A280-32F4-439C-A8F476B6A5F341AA",
		contenthistid:"714A68B4-0C88-4649-96CF81E69EAA8414",
		type:"Page",
		subtype:"Article",
		ismind:"false",
		siteID:"sciam",
		context:"",
		jslib:"jquery",
		nocache:0,
		assetpath:"/sciam",
		siteConfig:"/requirements",
		themepath:"/sciam/includes/themes/responsive",
		rb:"en",
		reCAPTCHALanguage:"en",
		preloaderMarkup: "",
		mobileformat: "false",
		adminpreview: "false",
		windowdocumentdomain: "",
		dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US"
	});
</script>
<meta property="og:site_name" content="Scientific American"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tech Dealers Now Trying to Save the Tech &quot;Addicts&quot; They've Created" />
	<meta property="og:description" content="The new Center for Humane Technology aims to lead the fight against society&amp;rsquo;s obsession with the Web, apps and social media&amp;mdash;but it may just add to the confusion" />
	<meta property="og:image" content="https://www.scientificamerican.com/sciam/cache/file/DD220D17-8BD9-43DF-81BA07801B4742B8_agenda.jpg?w=600&amp;h=335" />
	<meta property="og:url" content="https://www.scientificamerican.com/article/tech-dealers-now-trying-to-save-the-tech-ldquo-addicts-rdquo-theyve-created/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="Tech Dealers Now Trying to Save the Tech &amp;ldquo;Addicts&amp;rdquo; They've Created">


	
	
		<meta name="author" content="Larry Greenemeier" />
	
	<meta name="description" content="The new Center for Humane Technology aims to lead the fight against society&amp;rsquo;s obsession with the Web, apps and social media&amp;mdash;but it may just add to the confusion">
	<meta name="keywords" content="tech, addiction, tech addicts, electronics, smartphones, mind, brain,"><meta property="fb:pages" content="340704949293332" /><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![ endif]--></head><body class="site-sciam lang-en   leaderboard-top "><script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"media":[{"source":"/sciam/cache/file/DD220D17-8BD9-43DF-81BA07801B4742B8_source.jpg","mediaID":"DD220D17-8BD9-43DF-81BA07801B4742B8","type":"image","title":"Tech Dealers Now Trying to Save the Tech \"Addicts\" They've Created"}],"category":{"contentSubType1":"News","subjectSubType1":"Electronics","subjectType":"Tech","contentType":"Article"},"updatedAt":"","contentInfo":{"keywords":"Tech,Electronics","publishedAtDate":"2018-02-19","publishedAtTime":"06:45:00","contentId":"9C79A280-32F4-439C-A8F476B6A5F341AA","brand":"Scientific American","publishedAt":1519040700,"author":["Larry Greenemeier"],"title":"Tech Dealers Now Trying to Save the Tech \"Addicts\" They've Created"},"attributes":{"keywords":"","language":"en","wordCount":1425,"subjects":"","copyright":{"native":0,"syndicated":1,"resale":0}}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","product":[],"privacy":{},"promotion":[{"promotionInfo":{"promotionName":"Navigation Subscribe Button","promotionID":"HNSB"},"category":{"type":"button"},"attributes":{"position":"button1"}},{"promotionInfo":{"promotionName":"Offer Subscribe Banner","promotionID":"HOSB"},"category":{"type":"banner"},"attributes":{"position":"banner_slot1"}},{"promotionInfo":{"promotionName":"Navigation Footer Subscribe Banner","promotionID":"HNFSB"},"category":{"type":"banner"},"attributes":{"position":"banner_slot2"}}],"user":[{"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"emailSubscriber":0,"appUserMind":0,"registered":0,"customer":0,"subscriberMind":0,"appUserSA":0,"subscriber":0,"giftRecipient":0,"commented":0,"subscriberSA":0},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><div id='div-gpt-ad-interstitial-1-child' data-dfp-adContainer="div-gpt-ad-interstitial-1"></div></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/resources/png/icon__alert-a313300df9de48356a7faee7f3be54f5.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="https://www.scientificamerican.com/page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><div class="browser-update--hide" data-behavior="browser_update" id="cookie-policy"><div class="container"><p class="t_meta">We use cookies to provide you with a better onsite experience. By continuing to browse the site you are agreeing to our use of cookies in accordance with our <a class='browser-update__link' href='http://www.scientificamerican.com/page/use-of-cookies/' target='_blank'>Cookie Policy</a>.</p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle" data-behavior="cookie_policy" id="cookie_policy_close"></span></a></div></div></div><a class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><div id="div-gpt-ad-top-1-child" data-dfp-adContainer="div-gpt-ad-top-1"></div></div></div><div class="sticky-bounds"><header class="sticky-header" data-behavior="sticky"><nav class="header"><div class="container"><div class="header__left"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav_Subscribe_white" class="subscribe-nav-btn medium-down-hide " data-track="click-promotion" data-track-promotion="0"><button type="button" class="header__subscribe-btn">Subscribe</button></a><button class="header__menu-btn large-up-hide" data-behavior="primary_nav"><span class="icon icon__menu--black">Menu</span></button></div><div class="header__logo"><a href="https://www.scientificamerican.com/" class="icon icon__logo--lg">Scientific American</a></div><div class="header__right tooltip-outer"> <ul class="meta-list medium-down-hide"><li class="meta-list__item tx_meta " data-tooltip-trigger data-tooltip="region-tooltip">English <a class="icon icon--after icon--subtle icon__ddarr--black" data-behavior="tooltip" data-tooltip-width="180" data-tooltip-id="region-tooltip"></a></li><li class="meta-list__item tx_meta"><a href="https://www.scientificamerican.com/store/shopping-cart/" class="link">Cart <span class="cart-count">0</span></a></li><li class="meta-list__item tx_meta " data-behavior="sign_in_flyout"><a id="signin-click" class="link signin-click" style="margin-right: 10px">Sign In</a>| <a href="https://www.scientificamerican.com/my-account/register/" class="link register-click" style="margin-left: 10px">Register</a> <section class="signin-flyout" id="signin-flyout"><span class="icon icon__close--white" id="signin-flyout__close"></span><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post" data-behavior="csrf_token_update"><input type="hidden" name="slatAction" value="public:account.login"><input type="hidden" name="flyoutlogin" value="true"><input type="hidden" name="sRedirectURL" value="" /><input type="hidden" name="csrf_token" value="E34EC28CFC8F5F8A4DD1991E8BDC678A" />
				<input type="hidden" name="csrf_token_expires" value="180220141357294" /><label for="emailAddress1" class="signin-flyout__form__label">Email:</label><input type="text" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email><label for="password1" class="signin-flyout__form__label">Password:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot">Forgot password?</a><button class="btn btn--small btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn>Login</button><img src="/resources/loader-824962d9e67c8497c9ef428a9fdfad71.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register">Not yet registered?</a></section></li></ul><button class="header__search-btn icon icon__search--black xlarge-hide medium-down-hide " data-behavior="toggle_open" data-target="primary-nav__search">Search</button><a class="large-up-hide" href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav-Subscribe-mobile" data-track="click-promotion" data-track-promotion="0"><button type="button" class="header__subscribe-btn">Subscribe</button></a><div class="tooltip tooltip--dark small-hide" id="region-tooltip"><span class="tooltip__arrow"></span><div class="account-tooltip"><ul class="account-tooltip__list"><li><a href="https://www.scientificamerican.com/">English</a></li><li><a href="https://www.scientificamerican.com/espanol/">Español</a></li><li><a href="https://www.scientificamerican.com/arabic/">العربية</a></li><li><a href="https://www.scientificamerican.com/page/international/">Other Editions</a></li></ul></div></div></div></div></nav><nav class="primary-nav"><div class="primary-nav__bg large-up-hide"><button type="button" class="primary-nav__close-btn large-up-hide" data-behavior="primary_nav"><span class="icon icon__close--white icon--subtle">Close</span></button></div><div class="container"><div class="primary-nav__search" data-toggle="primary-nav__search"><form id="search-form" action="https://www.scientificamerican.com/search/" method="GET"><label for="sidebar-search" class="hide-label" aria-label="Search">Search</label><input id="sidebar-search" type="text" name="q" autocomplete="off" placeholder="Search" class="primary-nav__search-input" data-behavior="search autocomplete"></form><button type="button" class="primary-nav__search-btn icon icon__search--black large-hide" data-behavior="toggle_open" data-target="primary-nav__search">Search</button><button type="button" class="primary-nav__search-close-btn icon icon__close--muted" data-behavior="toggle_open" data-target="primary-nav__search">Close</button></div><ul class="primary-nav__list"><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/the-sciences/">The Sciences</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/mind/">Mind</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/health/">Health</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/tech/"> Tech</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/sustainability/">Sustainability</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/education/">Education</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/video/">Video</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/podcasts/">Podcasts</a></li><li class="primary-nav__list-item"><a href="https://blogs.scientificamerican.com/">Blogs</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/store/">Store</a></li></ul><ul class="primary-nav__list--drawer-utils large-up-hide"><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav_Subscribe_white" class="btn btn--blue btn--small"><button type="button">Subscribe</button></a></li><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/magazine/sa/2018/03-01/" class="btn btn--blue btn--small"><button type="button">Current Issue</button></a></li><li class="primary-nav__list-item--drawer-utils" style="border-top: 1px solid #e5e5e5; margin-top: 20px"><a href="https://www.scientificamerican.com/store/shopping-cart/">Cart</a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/my-account/login/">Sign In</a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/my-account/register/">Register</a></li></ul><ul class="primary-nav__list--social large-up-hide"></ul></div><div class="primary-nav__search-results"><ul class="primary-nav__search-results-list container"></ul></div></nav><nav class="page-context-nav" data-behavior="page_context_nav"><a href="#" class="page-context-nav__back-to-top"><span class="icon icon__uparr--black icon--subtle"></span></a><ul class="tooltip-outer"><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__share-menu" data-tab-target="share-and-latest">Share</a></li><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__latest" data-tab-target="share-and-latest">Latest</a></li></ul><div data-tab-container="share-and-latest"><div class="page-context-nav__share-menu" data-toggle="page-context-nav__share-menu"><ul><li class="page-context-nav__share-menu-item"><a href="https://m.facebook.com/sharer.php?u=https://www.scientificamerican.com/article/tech-dealers-now-trying-to-save-the-tech-ldquo-addicts-rdquo-theyve-created/?wt.mc=SA_Facebook-Share"><span class="icon icon__facebook--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/tech-dealers-now-trying-to-save-the-tech-ldquo-addicts-rdquo-theyve-created/?wt.mc=SA_Twitter-Share&amp;text=Tech Dealers Now Trying to Save the Tech &quot;Addicts&quot; They&#39;ve Created&amp;via=sciam"><span class="icon icon__twitter--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/tech-dealers-now-trying-to-save-the-tech-ldquo-addicts-rdquo-theyve-created/%3Fwt.mc=SA_Reddit-Share"><span class="icon icon__reddit--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=9C79A280-32F4-439C-A8F476B6A5F341AA"><span class="icon icon__mail--black"></span></a></li></ul></div><div class="page-context-nav__latest mura-async-object" data-toggle="page-context-nav__latest" data-object="page-context-nav" data-instanceid="0" data-siteid="sciam" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div></div></nav></header><main id="sa_body" class="panel main-area" data-swiftype-name="body" data-swiftype-type="text" data-swiftype-index="true"><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div><nav class="page-context-nav" data-behavior="page_context_nav"><a href="#" class="page-context-nav__back-to-top"><span class="icon icon__uparr--black icon--subtle"></span></a><ul class="tooltip-outer"><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__share-menu" data-tab-target="share-and-latest">Share</a></li><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__latest" data-tab-target="share-and-latest">Latest</a></li></ul><div data-tab-container="share-and-latest"><div class="page-context-nav__share-menu" data-toggle="page-context-nav__share-menu"><ul><li class="page-context-nav__share-menu-item"><a href="https://m.facebook.com/sharer.php?u=https://www.scientificamerican.com/article/tech-dealers-now-trying-to-save-the-tech-ldquo-addicts-rdquo-theyve-created/?wt.mc=SA_Facebook-Share"><span class="icon icon__facebook--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/tech-dealers-now-trying-to-save-the-tech-ldquo-addicts-rdquo-theyve-created/?wt.mc=SA_Twitter-Share&amp;text=Tech Dealers Now Trying to Save the Tech &quot;Addicts&quot; They&#39;ve Created&amp;via=sciam"><span class="icon icon__twitter--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/tech-dealers-now-trying-to-save-the-tech-ldquo-addicts-rdquo-theyve-created/%3Fwt.mc=SA_Reddit-Share"><span class="icon icon__reddit--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=9C79A280-32F4-439C-A8F476B6A5F341AA"><span class="icon icon__mail--black"></span></a></li></ul></div><div class="page-context-nav__latest mura-async-object" data-toggle="page-context-nav__latest" data-object="page-context-nav" data-instanceid="0" data-siteid="sciam" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div></div></nav><article itemscope itemtype="http://schema.org/Article"><header class="article-header no-main-area-space container "><div class="article-header__inner"><div class="article-header__inner__category t_tag t_tag--header" itemprop="articleSection"><a href="https://www.scientificamerican.com/electronics/">Electronics</a></div><h1 class="article-header__title t_article-title" itemprop="name">Tech Dealers Now Trying to Save the Tech &ldquo;Addicts&rdquo; They&rsquo;ve Created</h1><p class="t_article-subtitle">The new Center for Humane Technology aims to lead the fight against society&rsquo;s obsession with the Web, apps and social media&mdash;but it may just add to the confusion</p><div class="article-header__divider"><ul class="meta-list t_meta"><li class="meta-list__item">By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://www.scientificamerican.com/author/larry-greenemeier/">Larry Greenemeier</a></span></span> on <span itemprop="datePublished" content="February 19, 2018">February 19, 2018</span></li></ul></div></div></header><div class="article-progress" data-behavior="article_progress"><div class="article-progress__bar"></div><div class="article-grid-outer container "><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><div style="overflow: hidden"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?p[url]=https://www.scientificamerican.com/article/tech-dealers-now-trying-to-save-the-tech-ldquo-addicts-rdquo-theyve-created/?wt.mc=SA_Facebook-Share" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip"><span class="icon icon__facebook--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer tooltip" data-sharer-url="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/tech-dealers-now-trying-to-save-the-tech-ldquo-addicts-rdquo-theyve-created/?wt.mc=SA_Twitter-Share&amp;text=Tech Dealers Now Trying to Save the Tech &quot;Addicts&quot; They&#39;ve Created&amp;via=sciam" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"><span class="icon icon__twitter--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer tooltip" data-sharer-url="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/tech-dealers-now-trying-to-save-the-tech-ldquo-addicts-rdquo-theyve-created/%3Fwt.mc=SA_Reddit-Share" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"><span class="icon icon__reddit--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Share" data-behavior="tooltip" data-tooltip-top data-tooltip-width="150" data-tooltip-id="share-tooltip"><span class="icon icon__share--black"></span></a></li><li class="share-box__inner__item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=9C79A280-32F4-439C-A8F476B6A5F341AA" data-social-provider="Email" class="share-box__inner__item__link" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"><span class="icon icon__mail--black"></span></a></li><li class="share-box__inner__item"><a href="?print=true" class="share-box__inner__item__link" data-social-provider="Print" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"><span class="icon icon__print--black"></span></a></li></ul></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 225px;" id="facebook-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Facebook<!--<div class="share-tooltip__label__count" data-share-count-facebook></div>--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="twitter-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Twitter<!--div class="share-tooltip__label__count" data-share-count-twitter></div>--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="reddit-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Reddit<!--<div class="share-tooltip__label__count" data-share-count-reddit></div>--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 141px;" id="email-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Email</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 111px;" id="print-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Print</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" data-keep-tooltip style="width: 150px" id="share-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip"><div class="share-tooltip__title">Share via</div><ul class="share-tooltip__list"><li><a href="#" data-social-provider="Google+" data-behavior="sharer" data-sharer-url="https://plus.google.com/share?url=https://www.scientificamerican.com/article/tech-dealers-now-trying-to-save-the-tech-ldquo-addicts-rdquo-theyve-created/?wt.mc=SA_GPlus-Share">Google+</a></li><li><a href="#" data-social-provider="Stumble Upon" data-behavior="sharer" data-sharer-url="http://www.stumbleupon.com/submit?url=https://www.scientificamerican.com/article/tech-dealers-now-trying-to-save-the-tech-ldquo-addicts-rdquo-theyve-created/&amp;title={data.}">Stumble Upon</a></li></ul></div></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"><figure class="article-media "  id="image-1"><div class="article-media__object "><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.scientificamerican.com/sciam/cache/file/DD220D17-8BD9-43DF-81BA07801B4742B8.jpg?w=690&amp;h=460&amp;714A68B4-0C88-4649-96CF81E69EAA8414"><source media="(max-width: 767px)" srcset="https://www.scientificamerican.com/sciam/cache/file/DD220D17-8BD9-43DF-81BA07801B4742B8.jpg?w=280&amp;h=187&amp;714A68B4-0C88-4649-96CF81E69EAA8414"><img src="https://www.scientificamerican.com/sciam/cache/file/DD220D17-8BD9-43DF-81BA07801B4742B8.jpg?w=590&amp;h=393&amp;714A68B4-0C88-4649-96CF81E69EAA8414" alt="Tech Dealers Now Trying to Save the Tech &quot;Addicts&quot; They&#39;ve Created" itemprop="image"></picture></div><figcaption class="article-media__caption t_caption"> <i>Credit: <a href="https://www.gettyimages.com/license/723501439" target="_blank">William Perugini&nbsp;<em>Getty Images</em></a></i></figcaption></figure><figure class="aside-banner large-up-hide"><div id="dfp-right-article-mobile"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article-mobile" data-dfp-mobileonly="mobile"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="article-block article-text" data-swiftype-name="body" data-swiftype-type="text"  data-behavior="dfp_article_rendering" data-dfp-adword="Advertisement"  itemprop="articleBody"><div class="mura-region">
					<div class="mura-region-local"><p>A group of former Silicon Valley insiders recently issued a stark warning to the app-and update-obsessed public: Social media, the Web, mobile apps and other technologies developed to &ldquo;monetize our attention&rdquo; are &ldquo;now eroding the pillars of our society,&rdquo; according to the <a href="http://humanetech.com/">Center for Humane Technology</a>. The new organization&rsquo;s goal is to push tech companies to create products that benefit society, rather than simply manipulating people&rsquo;s behavior for profit.</p>

<p><a href="http://humanetech.com/problem#team">Led by</a> a former Google &ldquo;design ethicist&rdquo; as well as former managers at Mozilla (maker of the Firefox Web browser) and chipmaker Nvidia, the center faces several challenges. Foremost among them is the <a href="http://humanetech.com/get-involved">irony</a> that it will have to rely on social media and the Web to reach a large enough audience to have any impact. The group also acknowledges the futility of trying to change the business practices of YouTube, Facebook, Snapchat, Twitter and other companies that make lots of money by grabbing and holding people&rsquo;s attention.</p>

<p>Instead, the organization&mdash;which includes a number of entrepreneurs who have already made fortunes helping peddle the possibly addictive technologies in question&mdash;will encourage tech companies to design new products that are less distracting and actually <em>reduce</em> the amount of time people spend staring at their screens. Another important aspect of the center&rsquo;s charter is to pressure governments to create greater consumer protections.</p>

<p>Is tech addiction a real condition? If so, how do you know if you&rsquo;re addicted? And is the Center for Humane Technology a potential solution or just another distraction? <em>Scientific American</em> posed these and other questions to <a href="http://www.simonmccarthyjones.com/">Simon McCarthy-Jones</a>, an associate professor in the Department of Psychiatry at Trinity College Dublin in Ireland. McCarthy-Jones&rsquo;s most recent book is <a href="https://www.jkp.com/uk/can-t-you-hear-them-34842.html/"><em>Can&rsquo;t You Hear Them? The Science and Significance of Hearing Voices</em></a>; he has also <a href="https://theconversation.com/social-networking-sites-may-be-controlling-your-mind-heres-how-to-take-charge-88516">written about</a> the need to weigh the benefits and costs of social networking.</p>

<p>[<em>An edited transcript of the conversation follows.</em>]</p>

<p><strong>At what point does incessant use of technology become an addiction, as opposed to a better way to work or occupy idle time?</strong><br />
One way to consider whether tech use crosses over into addiction is to look at the six criteria that <a href="https://www.ntu.ac.uk/staff-profiles/social-sciences/mark-griffiths">Mark Griffiths</a> [a professor of behavioral addiction at Nottingham Trent University in England] <a href="http://www.tandfonline.com/doi/abs/10.1080/14659890500114359">has argued</a> need to be met for a behavior to be deemed an addiction. Using social networking sites as an example, are these the overriding focus of your life, dominating your thoughts, feelings and behaviors? Are you using them to cause a specific change in your mood&mdash;for example, to induce euphoria or numbing? Do you need to increase your use of them to gain the same level of benefits? If you can&rsquo;t access the site, does this have negative effects on you, such as irritability or headaches? Does your use of the site cause conflict with important people in your life such as your partner, children or employer? And do you continually fall back into your problematic social network use after periods of abstinence or being in control?</p>

<p>If you meet all these criteria, you could be said to have a social networking site addiction, although this is not&mdash;<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5520114/">yet</a>&mdash;a recognized psychiatric disorder. The same approach can be applied to other online activities such as gaming. Indeed, <a href="https://www.psychiatry.org/news-room/apa-blogs/apa-blog/2017/05/internet-gaming-addictive-potential">internet gaming disorder</a> is identified in the current edition of the <em>DSM</em>&ndash;5 [Diagnostic and Statistical Manual of Mental Disorders, Fifth Edition], psychiatry&rsquo;s bible, as a condition recommended for further study. Gaming disorder has likewise <a href="https://icd.who.int/dev11/l-m/en#/http%3a%2f%2fid.who.int%2ficd%2fentity%2f1448597234">made it into the beta draft</a> of the World Health Organization&rsquo;s forthcoming updated <em>International Classification of Diseases</em>.</p>

<p><strong>Why do so many people obsessively check their devices and social media accounts for updates?</strong><br />
We can become addicted to certain tech products because our use of them is reinforced. They can help us fulfill a range of psychological needs such as belonging, status and competence. Using them can be <a href="https://link.springer.com/article/10.1057/ejis.2012.1">intrinsically motivating</a>, resulting in feelings of competence, excitement or of being &ldquo;in the zone,&rdquo; each of which has its own reward. Tech can also be extrinsically motivating; its use yields rewards from others, such as approval. Tech products can also help us <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4227484/">avoid</a> painful thoughts, feelings and realities. In a society where many people&mdash;particularly men&mdash;have proved in research experiments that they would rather <a href="http://science.sciencemag.org/content/345/6192/75">electrocute themselves</a> than sit in silence with their thoughts, the urge to get away from ourselves should not be underestimated. Also feeding the addictive behavior: Many tech products serve up rewards at unpredictable moments. For example, you never know when a status notification is going to pop up on Facebook. This encourages <a href="http://science.sciencemag.org/content/345/6192/75">compulsive use</a>.</p>

<p><strong>What makes someone prone to tech addiction?</strong><br />
<a href="https://link.springer.com/article/10.1007/s40429-015-0056-9">There are many such reasons</a>, but let&rsquo;s take three as examples. First, your personality influences how prone you might be to tech addiction. A<a href="https://www.ncbi.nlm.nih.gov/pubmed/24111599"> Belgian study</a> found people who used social network sites compulsively were less emotionally stable, less agreeable and less conscientious. Those people also had lower levels of perceived control and self-esteem. And compulsive social network users were more lonely and depressed than people who did not use these sites in this way. Second,<a href="https://www.ncbi.nlm.nih.gov/pubmed/21768948"> there is evidence</a> that possessing genetic variants associated with lower levels of dopamine function make you more likely to use internet video games excessively. And, third, <em>why</em> you are using tech products influences addiction proneness. For example, <a href="https://link.springer.com/article/10.1007/s11469-011-9318-5">internet gaming addiction</a> is associated with using such games to try and cope with negative emotions, to connect to people and to [master some skill].</p>

<p>To point this out is not to blame the user. People are exposed to a powerful product designed to draw them in while living in [an actual] culture that at times seems callous and liable to push them away. Any answer to problematic tech use involves product, person and society.</p>

<p><strong>Is there evidence that gadget and social media companies have engineered their technology to be addictive?</strong><br />
If someone were trying to design a tech product that was addictive, it would look a lot like many of the products on the market today. Indeed, market forces would appear to encourage the development of addictive tech products. <a href="https://usedopamine.com/">Some companies</a> advertise how their knowledge of mechanisms involved in addiction&mdash;such as dopamine release and learning theory&mdash;can be used to help other businesses increase their customers&rsquo; usage and loyalty, albeit potentially for health and other benefits to the customer. So it could look from the outside like some tech products were designed to be addictive. That said, <a href="https://www.theguardian.com/technology/2017/oct/05/smartphone-addiction-silicon-valley-dystopia">some have argued</a> this may not have been the case.</p>

<p><strong>Can the center&rsquo;s digital campaign address the problem, particularly if the group is trying to reach people through the same technology it condemns?</strong><br />
The center seems to be <a href="http://humanetech.com/get-involved/">aware of the irony</a>. On their Web site they mention having a Facebook page by writing, &ldquo;Sigh..., we do have a Facebook group.&rdquo; The site also recommends using something called <a href="https://chrome.google.com/webstore/detail/news-feed-eradicator-for/fjcldmjmjhkklehbacihaiopjklihlgg?hl=en">Newsfeed Eradicator</a> [a Google Chrome browser extension that allows Facebook users to access their messages, notifications and groups, but not their newsfeed]. Nevertheless, I think I might see the issue slightly differently to the way they do. I would raise the question: Are some tech products violating our right to freedom of thought?</p>

<p><strong>How does freedom of thought tie into the center&rsquo;s message?</strong><br />
A <a href="https://www.doughtystreet.co.uk/news/article/rethinking-freedom-of-thought-for-the-21st-century">great article</a> by the international human rights barrister Susie Alegre recently explored the relation between modern technology and the right to freedom of thought. As she notes, if freedom of thought involves the freedom to keep our thoughts private, how will this square with, for example, Facebook&rsquo;s planned <a href="https://www.theguardian.com/technology/2017/apr/19/facebook-mind-reading-technology-f8">brain&ndash;computer interface</a>? Alegre also observes that freedom of thought involves freedom from indoctrination or influence through manipulation. If we think of the now infamous 2014 Facebook <a href="https://www.theguardian.com/technology/2014/jun/29/facebook-users-emotions-news-feeds">newsfeed experiment</a> [in which the company purposely manipulated information posted on 689,000 users&rsquo; home pages] or the <a href="https://www.cbsnews.com/news/brain-hacking-tech-insiders-60-minutes/">claim</a> by Center for Humane Technology co-founder Tristan Harris that tech companies are &ldquo;shaping the thoughts and feelings and actions of people&rdquo; and are &ldquo;programming people,&rdquo; we may wonder if this right is currently being observed.<strong> </strong></p>

<p>Given we have an absolute right to freedom of thought, the Center for Humane Technology could consider this in their work. A human-rights based approach, focusing on potential tech violations of the absolute right to freedom of thought, could be a useful additional tactic for them. The center&rsquo;s argument that tech&rsquo;s manipulation of us is unethical suggests the tech <em>should</em> change. In contrast, if it were deemed that tech&rsquo;s manipulation of us violates our absolute right to freedom of thought, this means the tech <em>must</em> change.</p></div>
					</div></div><div class="article-rightslink"><div class="article-reprintsLink">
				<span>
					
					
					<script>
						function RightsLinkPopUp() {
							
							
							var url = "https://s100.copyright.com/AppDispatchServlet";
							
							var location = url
								+ "?publisherName=" + encodeURI('sciam')
								+ "&publication=" + encodeURI('sciam')
								+ "&title=" + encodeURI('Tech Dealers Now Trying to Save the Tech \"Addicts\" They\'ve Created')
								+ "&publicationDate=" + encodeURI('2018-02-19')
								
								+ "&author=" + encodeURI('Larry Greenemeier')
								
								+ "&contentID=" + encodeURI('9C79A280-32F4-439C-A8F476B6A5F341AA')
								
								
								+ "&copyright=" + encodeURI('Copyright 2018 ')
								
								+ "&orderBeanReset=true";
							PopUp = window.open( location,'RightsLink','location=no,toolbar=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=650,height=550');
							return false;
						}
					</script>
					<a href="#" onClick="RightsLinkPopUp(); return false;" class="rightsPermissions">
						<img src="/sciam/includes/themes/responsive/images/global/rightsPermsIcon.png"> Rights &amp; Permissions
					</a>
				</span>
			</div></div><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__avatar"><img src="/sciam/cache/file/6D8BF5C9-A43E-4D61-966CD4530B89E3DD_small.jpg" alt="" width="65" height="65" /></div><div class="article-author__main"><p class="article-author__name t_body t_body--article">Larry Greenemeier</p><ul class="article-author__social"><li class="article-author__social__item"><a href="https://twitter.com/@lggreenemeier"><span class="icon icon--subtle icon__twitter--black"></span></a></li></ul><p class="article-author__desc t_body t_body--article">Larry Greenemeier is the associate editor of technology for <i>Scientific American</i>, covering a variety of tech-related topics, including biotech, computers, military tech, nanotech and robots.</p><p class="article-author__thumb-credit">Credit: Nick Higgins</p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles</h4><ul><li><a href="https://www.scientificamerican.com/article/winter-olympics-could-plastic-ldquo-ice-rdquo-help-overcome-bias-toward-colder-countries/">Winter Olympics: Could Plastic "Ice" Help Overcome Bias toward Colder Countries?</a></li><li><a href="https://www.scientificamerican.com/article/trump-administration-idea-for-nationalized-5g-falls-flat1/">Trump Administration Idea for Nationalized 5G Falls Flat</a></li><li><a href="https://www.scientificamerican.com/article/trumps-tax-bill-seen-as-a-poke-in-the-eye-to-americas-solar-future/">Trump's Tax Bill Seen as a "Poke in the Eye" to America's Solar Future</a></li></ul></div></div></section></section></section><aside class="article-grid__aux"><figure class="aside-banner small-hide medium-hide"><div id="dfp-right-article"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article" data-dfp-desktoponly="desktop"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><section class="aside-block" id="read-next"><h2 class="aside-block__title"><span>Latest News</span></h2><div class="aside-block__body"><div class="related-article-group"><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/intelligent-machines-that-learn-like-children/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Computing</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/D082FD72-9786-4C89-AB7449BA88C05CC6_agenda.jpg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="/sciam/cache/file/D082FD72-9786-4C89-AB7449BA88C05CC6_small.jpg?fit=crop"><img src="/sciam/cache/file/D082FD72-9786-4C89-AB7449BA88C05CC6_medium.jpg?w=170&amp;h=113&fit=crop" alt="Intelligent Machines That Learn Like Children"></picture></div><div class="related-article__body"><h3 class="related-article__title">Intelligent Machines That Learn Like Children</h3><p class="related-article__meta">1 hour ago  —  Diana Kwon</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/child-rsquo-s-play-learning-like-infants-may-boost-artificial-intelligence/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Cognition</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/4D0ADA5A-291B-45A7-898FDDEA441A20DB_agenda.jpg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="/sciam/cache/file/4D0ADA5A-291B-45A7-898FDDEA441A20DB_small.jpg?fit=crop"><img src="/sciam/cache/file/4D0ADA5A-291B-45A7-898FDDEA441A20DB_medium.jpg?w=170&amp;h=113&fit=crop" alt="Child's Play: Learning Like Infants May Boost Artificial Intelligence"></picture></div><div class="related-article__body"><h3 class="related-article__title">Child's Play: Learning Like Infants May Boost Artificial Intelligence</h3><p class="related-article__meta">1 hour ago  —  Mariette DiChristina</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/a-trip-to-ldquo-the-poopy-lab-rdquo-in-the-interest-of-drug-development/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Medicine</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/FCE76B48-98D5-4325-B137E6A12F86C68B_agenda.jpg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="/sciam/cache/file/FCE76B48-98D5-4325-B137E6A12F86C68B_small.jpg?fit=crop"><img src="/sciam/cache/file/FCE76B48-98D5-4325-B137E6A12F86C68B_medium.jpg?w=170&amp;h=113&fit=crop" alt="A Trip to "the Poopy Lab" In the Interest of Drug Development"></picture></div><div class="related-article__body"><h3 class="related-article__title">A Trip to "the Poopy Lab" In the Interest of Drug Development</h3><p class="related-article__meta">2 hours ago  —  Eric Boodman and STAT</p></div></section></a></div><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/observations/what-makes-us-vibe/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Behavior &amp; Society</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/blogs/cache/file/9EC112A5-41CC-4BA3-90DEE14FF671E4CB_agenda.jpg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="/blogs/cache/file/9EC112A5-41CC-4BA3-90DEE14FF671E4CB_small.jpg?fit=crop"><img src="/blogs/cache/file/9EC112A5-41CC-4BA3-90DEE14FF671E4CB_medium.jpg?w=170&amp;h=113&fit=crop" alt="What Makes Us Vibe?"></picture></div><div class="related-article__body"><h3 class="related-article__title">What Makes Us Vibe?</h3><p class="related-article__meta">3 hours ago  —  Daniel Barron</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/when-ai-steers-us-astray/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Computing</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/24625AE5-7D4E-407A-8A8094CA2B6581BD_agenda.jpg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="/sciam/cache/file/24625AE5-7D4E-407A-8A8094CA2B6581BD_small.jpg?fit=crop"><img src="/sciam/cache/file/24625AE5-7D4E-407A-8A8094CA2B6581BD_medium.jpg?w=170&amp;h=113&fit=crop" alt="When AI Steers Us Astray"></picture></div><div class="related-article__body"><h3 class="related-article__title">When AI Steers Us Astray</h3><p class="related-article__meta">4 hours ago  —  Charles Q. Choi</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/podcast/episode/enrico-fermi-the-last-man-who-knew-everything/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Physics</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/A6D9FA83-DB34-4D72-9C3BBFB76357A320_agenda.jpg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="/sciam/cache/file/A6D9FA83-DB34-4D72-9C3BBFB76357A320_small.jpg?fit=crop"><img src="/sciam/cache/file/A6D9FA83-DB34-4D72-9C3BBFB76357A320_medium.jpg?w=170&amp;h=113&fit=crop" alt="Enrico Fermi: The Last Man Who Knew Everything"></picture></div><div class="related-article__body"><h3 class="related-article__title">Enrico Fermi: The Last Man Who Knew Everything</h3><p class="related-article__meta">17 hours ago  </p></div></section></a></div></div></div></section><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside></div></div></div></article><section class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer" data-behavior="dfp" data-dfp-adName="middle" data-dfp-positionName="LB2" data-dfp-adContainer="dfp-middle-footer" data-dfp-desktoponly="desktop">	</div></section><section class="container newsletter-subscribe-container"><h2 class="hr-titles"><span>Newsletter</span></h2><div class="newsletter-subscribe"><h2 class="newsletter-subscribe__title">Get smart. Sign up for our email newsletter.</h2><div class="newsletter-subscribe__inner"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2016_sciam_ArticleFooter_NewsletterSignUp&category=subjects/technology/electronics&idr=true&WT.ac=SA_Article_Footer_NewsletterSubscribe&wtaction=SA_SubmitForm_NewsletterSubscribe" class="btn">Sign Up</a></div></div></section><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Every Issue. Every Year. 1845 - Present</h2><p class="small-hide">Neuroscience. Evolution. Health. Chemistry. Physics. Technology.</p><a href="http://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_FooterPromo" class="btn editable-button" data-track="click-promotion" data-track-promotion="2">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="/sciam/cache/file/E82AEBA1-0A06-4B0F-9B1CFF1CE6BD8745_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/E82AEBA1-0A06-4B0F-9B1CFF1CE6BD8745_source.png?w=420&amp;h=190" /><img src="/sciam/cache/file/BD1A6893-C362-486B-B0FBB38C1A104C46_source.png?w=385&amp;h=375" alt="Every Issue. Every Year. 1845 - Present" /></picture></aside><span data-swiftype-name="title" data-swiftype-type="string" style="display:none" data-swiftype-index="true">Tech Dealers Now Trying to Save the Tech "Addicts" They've Created</span><span data-swiftype-name="summary" data-swiftype-type="text" style="display:none" data-swiftype-index="true">The new Center for Humane Technology aims to lead the fight against society&rsquo;s obsession with the Web, apps and social media&mdash;but it may just add to the confusion</span></main></div></div><footer id="footer" class="container"><p>Follow us</p><ul class="footer_followUs"><li class=""><a href="https://www.instagram.com/scientific_american/?hl=en" title="instagram" target="_blank"><span class="icon icon--subtle icon__instagram--black">instagram</span></a></li><li class="hide"><a href="" title="soundcloud" target="_blank"><span class="icon icon--subtle icon__soundcloud--black">soundcloud</span></a></li><li class=""><a href="https://www.youtube.com/user/SciAmerican" title="youtube" target="_blank"><span class="icon icon--subtle icon__youtube--black">youtube</span></a></li><li class=""><a href="https://twitter.com/sciam" title="twitter" target="_blank"><span class="icon icon--subtle icon__twitter--black">twitter</span></a></li><li class=""><a href="https://www.facebook.com/ScientificAmerican" title="facebook" target="_blank"><span class="icon icon--subtle icon__facebook--black">facebook</span></a></li><li class=""><a href="http://rss.sciam.com/ScientificAmerican-Global" title="rss" target="_blank"><span class="icon icon--subtle icon__rss--black">rss</span></a></li></ul><div class="panel"><div class="grid"><div class="col grid__col grid__col--first">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/store/">Store</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta">
 <a href="https://www.scientificamerican.com/pressroom/">Press Room</a>
 </li>
		<li class="footer-links__item large-up-hide" data-footer-reveal-parent=""><a data-behavior="footer_reveal" href="#">More </a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col medium-first-col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/ad-sections/">Special Ad Sections</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/custom-media-and-partnerships/">SA Custom Media</a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/use-of-cookies/">Use of Cookies</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><p class="footer-copyright">&copy; 2018 Scientific American, a Division of Nature America, Inc.</p><p class="footer-copyright">All Rights Reserved.</p></div></footer><div class="wt-track-wrap" data-behavior="wt_tracking"></div><noscript><img alt="dcsimg" id="dcsimg" width="1" height="1" src="//statse.webtrendslive.com/dcszbiart00000oiar2s6w5ud_4y9j/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.4.12&amp;dcssip=www.sciam.com"/></noscript>		<script>var A17 = window.A17 || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function(){var doc = document.documentElement;var str = " js "+(A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/,str);})();</script><script id="webtrends"></script><script src="/resources/main-e14d6a497ae5ca94897d227e84ad7ae5.js"></script>
<script>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</script>
<script>WT={"sa_cstatus_registrant":"0","sa_access_status":"free_to_air","sa_cstatus_customer":"0","sa_cattop":"Behavior & Society;Mental Health;Electronics","sa_cat":"Tech","doi":"","sa_authors":"Larry Greenemeier","sa_article_id":"9C79A280-32F4-439C-A8F476B6A5F341AA","dcssip":"www.sciam.com","cg_s":"Article: News","sa_cstatus_subscriber":"0","z_cg_ecollection":"","z_css":"desktop","cg_n":"Scientific American","sa_cstatus_sitelicense":"0","sa_issue":"","sa_pubdate":"2018/02/19","css":""}; WT.sa_cstatus_customer = dataLayer[0].user[0].segment.customer; WT.sa_cstatus_subscriber = dataLayer[0].user[0].segment.subscriber;</script>
<script type="text/javascript" src="//nexus.ensighten.com/npg/prod-sa/Bootstrap.js"></script><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript></body></html>