<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><title>Where&#39;s the Proof That Mindfulness Meditation Works? - Scientific American</title><script>var A17 = window.A17 || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function(){var doc = document.documentElement;var str = " js "+(A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/,str);})();A17.loadCSS = function(href){"use strict";var ss = window.document.createElement( "link" );var ref = window.document.getElementsByTagName( "script" )[ 0 ];var sheets = window.document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";ref.parentNode.insertBefore( ss, ref );ss.onloadcssdefined = function( cb ){var defined;for( var i = 0; i < sheets.length; i++ ){if( sheets[ i ].href && sheets[ i ].href.indexOf( href ) > -1 ){defined = true;}}if( defined ){cb();} else {setTimeout(function() {ss.onloadcssdefined( cb );});}};ss.onloadcssdefined(function() {ss.media = "all";});return ss;};A17.loadCSS("/public/resources/icons-6bbdbe0c0bc51b6dcb36c6535563b1a6.css");userHasAccessOptimizely = false;</script><link rel="apple-touch-icon" sizes="196x196" href="/public/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"/><link rel="apple-touch-icon" sizes="128x128" href="/public/resources/favicons/favicon-128-c8f859d1014234520d7e542de84686de.png"/><link rel="apple-touch-icon" sizes="96x96" href="/public/resources/favicons/favicon-96-dba133e71973e661bb307c3aeb34eef3.png"/><link rel="apple-touch-icon" sizes="32x32" href="/public/resources/favicons/favicon-32-98279223f56790c51fe10cdd69903dcc.png"/><link rel="apple-touch-icon" sizes="16x16" href="/public/resources/favicons/favicon-16-5e90814f8e355cae989b4f7a0b95829a.png"/><link rel="shortcut icon" href="/public/resources/favicons/favicon-2bdc20b6b8b461ae319099c48d4f62d0.ico"/><link rel="icon" type="image/svg" href="/public/resources/source/icon__logo--lg-d3fb00748e9f21e2a4391a92026065be.svg"/><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"><meta name="referrer" content="origin"><meta class="swiftype" name="content_id" data-type="enum" content="7405CAB7-FC53-404E-B1D52866595A4292" /><meta class="swiftype" name="published_at" data-type="date" content="October 11, 2017" /><meta class="swiftype" name="lastupdate" data-type="date" content="2017-10-11T13:20:01" /><meta class="swiftype" name="type" data-type="enum" content="Page" /><meta class="swiftype" name="subtype" data-type="enum" content="Article" /><meta class="swiftype" name="section" data-type="enum" content="" /><meta class="swiftype" name="author" data-type="string" content="Bret Stetka" /><meta class="swiftype" name="primary_category" data-type="string" content="Mental Health" /><meta class="swiftype" name="doi" data-type="string" content="" /><link rel="stylesheet" type="text/css" href="/public/resources/sa-46ee56731dcdfff87acff051d5353e9e.css"/>
<script type="text/javascript" src="/sciam/includes/themes/responsive/js/mura.min.js?v=6787"></script>
	<script type="text/javascript">
	Mura.init({
		loginURL:"?display=login",
		siteid:"sciam",
		contentid:"7405CAB7-FC53-404E-B1D52866595A4292",
		contenthistid:"228280A6-A329-4F40-9F8424703166B6E4",
		type:"Page",
		subtype:"Article",
		ismind:"true",
		siteID:"sciam",
		context:"",
		jslib:"jquery",
		nocache:0,
		assetpath:"/sciam",
		siteConfig:"/requirements",
		themepath:"/sciam/includes/themes/responsive",
		rb:"en",
		reCAPTCHALanguage:"en",
		preloaderMarkup: "",
		mobileformat: "false",
		adminpreview: "false",
		windowdocumentdomain: "",
		dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US"
	});
</script>
<script src="/sciam/includes/layout_manager/js_pullquote/scripts.js"></script>
<meta property="og:site_name" content="Scientific American"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Where's the Proof That Mindfulness Meditation Works?" />
	<meta property="og:description" content="The ubiquitous technique for relieving stress and pain has remarkably little scientific evidence backing it, a group of scientists contend" />
	<meta property="og:image" content="https://www.scientificamerican.com/sciam/cache/file/AD347805-A0F7-499B-B31EAA92561837D6_agenda.jpg?w=600&amp;h=335" />
	<meta property="og:url" content="https://www.scientificamerican.com/article/wheres-the-proof-that-mindfulness-meditation-works1/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="Where's the Proof That Mindfulness Meditation Works?">


	
	
		<meta name="author" content="Bret Stetka" />
	
	<meta name="description" content="The ubiquitous technique for relieving stress and pain has remarkably little scientific evidence backing it, a group of scientists contend">
	<meta name="keywords" content=""><meta property="fb:pages" content="340704949293332" /><!--script src="//cdn.optimizely.com/js/2007700279.js"></script--><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"> </script><![ endif]--></head><body class="site-sciam lang-en  leaderboard-top"><script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"media":[{"source":"/sciam/cache/file/AD347805-A0F7-499B-B31EAA92561837D6_source.jpg","mediaID":"AD347805-A0F7-499B-B31EAA92561837D6","type":"image","title":"Where's the Proof That Mindfulness Meditation Works?"}],"category":{"contentSubType1":"News","subjectSubType1":"Mental Health","subjectType":"Mind","contentType":"Article"},"updatedAt":"","contentInfo":{"keywords":"Mind,Mental Health","publishedAtDate":"2017-10-11","publishedAtTime":"10:00:00","contentId":"7405CAB7-FC53-404E-B1D52866595A4292","brand":"Scientific American Mind","publishedAt":1507730400,"author":["Bret Stetka"],"title":"Where's the Proof That Mindfulness Meditation Works?"},"attributes":{"keywords":"","language":"en","wordCount":957,"subjects":"","copyright":{"native":0,"syndicated":1,"resale":0}}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","product":[],"privacy":{},"user":[{"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"emailSubscriber":0,"appUserMind":0,"registered":0,"customer":0,"subscriberMind":0,"appUserSA":0,"subscriber":0,"giftRecipient":0,"commented":0,"subscriberSA":0},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><div id='div-gpt-ad-interstitial-1-child' data-dfp-adContainer="div-gpt-ad-interstitial-1"></div></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-a313300df9de48356a7faee7f3be54f5.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="https://www.scientificamerican.com/page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><div class="browser-update--hide" data-behavior="browser_update" id="cookie-policy"><div class="container"><p class="t_meta">We use cookies to provide you with a better onsite experience. By continuing to browse the site you are agreeing to our use of cookies in accordance with our <a class='browser-update__link' href='http://www.scientificamerican.com/page/use-of-cookies/' target='_blank'>Cookie Policy</a>.</p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle" data-behavior="cookie_policy" id="cookie_policy_close"></span></a></div></div></div><a class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><div id="div-gpt-ad-top-1-child" data-dfp-adContainer="div-gpt-ad-top-1"></div></div></div><div class="sticky-bounds" data-sticky-bounds data-sticky-id="site-header"><div class="sticky-header" data-sticky-container data-sticky-id="site-header"><div id="site-header" class="sticky-header__inner" data-behavior="sticky subscribe_hover"><div class="header-outer container" data-header-outer><header class="header"><div class="header__left"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-mind-digital/?WT.ac=SA_ecom_MIND_Nav_Subscribe_white" id="subscribe-nav-btn" class="btn--small header__left__subscribe-btn" data-track="click" data-track-category="offer" data-track-label="wheres-the-proof-that-mindfulness-meditation-works1-nav-subscribe-but" data-track-action="link">Subscribe</a><a class="header__menu-link" data-behavior="click_trigger" data-event-name="primary_nav:open" href="#"><span class="header__left__menu-btn icon icon__menu--black">Menu</span></a></div><div class="header__logo header__logo--en"><a href="https://www.scientificamerican.com/" class="icon icon__logo--lg header__logo__icon">Scientific American</a></div><div class="header__right tooltip-outer"><ul class="header__right__utils meta-list"><li class="meta-list__item tx_meta " data-tooltip-trigger data-tooltip="region-tooltip">English <a class="icon icon--after icon--subtle icon__ddarr--black" data-behavior="tooltip" data-tooltip-width="180" data-tooltip-id="region-tooltip"></a></li><li class="meta-list__item tx_meta"><a href="https://www.scientificamerican.com/store/shopping-cart/" class="link">Cart <span class="cart-count">0</span></a></li><li class="meta-list__item tx_meta " data-behavior="sign_in_flyout"><a id="signin-click" class="link signin-click" style="margin-right: 10px">Sign In</a>|<a href="https://www.scientificamerican.com/my-account/register/" class="link register-click" style="margin-left: 10px">Register</a> <section class="signin-flyout" id="signin-flyout"><span class="icon icon__close--white" id="signin-flyout__close"></span><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post" data-behavior="csrf_token_update"><input type="hidden" name="slatAction" value="public:account.login"><input type="hidden" name="flyoutlogin" value="true"><input type="hidden" name="csrf_token" value="C39F860CECA82C79931AAB50E8870A19" />
				<input type="hidden" name="csrf_token_expires" value="171012111926112" /><label for="emailAddress1" class="signin-flyout__form__label">Email:</label><input type="text" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email><label for="password1" class="signin-flyout__form__label">Password:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot">Forgot password?</a><button class="btn btn--small btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn>Login</button><img src="/public/resources/loader-824962d9e67c8497c9ef428a9fdfad71.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register">Not yet registered?</a></section></li></ul><button class="header__right__search-btn"><span class="icon icon__search--black" data-mobile-search-btn>Search</span></button><a class="header__right__subscribe" href="https://www.scientificamerican.com/store/subscribe/scientific-american-mind-digital/?WT.ac=SA_ecom_MIND_Nav-Subscribe-mobile">Subscribe</a><div class="tooltip tooltip--dark" id="region-tooltip"><span class="tooltip__arrow"></span><div class="account-tooltip"><ul class="account-tooltip__list"><li><a href="https://www.scientificamerican.com/">English</a></li><li><a href="https://www.scientificamerican.com/espanol/">Español</a></li><li><a href="https://www.scientificamerican.com/arabic/">العربية</a></li><li><a href="https://www.scientificamerican.com/page/international/">Other Editions</a></li></ul></div></div></div></header><div class="mobile-search" data-behavior="mobile_search"><form data-mobile-search-form method="GET" action="https://www.scientificamerican.com/search/"><div class="mobile-search__input-container"><label class="hide-label">Search</label><input class="mobile-search__input" placeholder="Search" data-mobile-search-input type="text" id="mobile-sidebar-search" data-behavior="search" name="q" /><button type="submit" class="mobile-search__icon icon icon__search--white"></button><span data-mobile-search-close class="mobile-search__icon mobile-search__icon--close icon icon__close--white"></span></div></form><ul class="mobile-search__results" data-mobile-search-results id="mobile-search-results"></ul></div><aside class="subscribe-sidebar" data-subscribe-hover-panel><!--div class="subscribe-sidebar__cover mura-async-object"data-object="current-issue"data-ismind="1"data-instanceid="0"data-contentid="00000000000000000000000000000000001"data-contenthistid=""></div--></aside></div><nav class="primary-nav" data-behavior="primary_nav"><div class="primary-nav__bg"></div> <!-- bg opacity layer --><div class="primary-nav__container container"> <!-- close button for burger menu --><button class="primary-nav__close-btn"><span class="icon icon--subtle icon__close--white">Close</span></button></div><div class="primary-nav__inner" id="primary-nav__inner" data-primary-nav><div class="primary-nav__inner__container container"><div class="primary-nav__search-container"><form id="search-form" action="https://www.scientificamerican.com/search/" method="GET"><label for="sidebar-search" class="hide-label">Search</label><div class="primary-nav__search-bar"><input id="sidebar-search" type="text" name="q" placeholder="Search" class="primary-nav__search-input" data-behavior="search"/></div><button type="submit" class="primary-nav__search-btn icon icon__search--black"></button></form></div><div class="primary-nav__search-results"><div class="primary-nav__search-results__inner"><div class="search-results"><ul class="search-results__inner" id="search-results"></ul></div></div></div><ul class="primary-nav__list" data-behavior="child_navs"><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/the-sciences/">The Sciences</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/mind/" >Mind</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/health/" >Health</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/tech/" > Tech</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/sustainability/" >Sustainability</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/education/">Education</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/video/">Video</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/podcasts/">Podcasts</a></li><li class="primary-nav__list__item"><a href="https://blogs.scientificamerican.com/">Blogs</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/store/">Store</a></li></ul><div class="primary-nav__drawer-utils"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-mind-digital/?WT.ac=SA_ecom_MIND_Nav_Subscribe_white" class="btn btn--small">Subscribe</a><a href="https://www.scientificamerican.com/magazine/mind/2017/09-01/" class="btn btn--small">Current Issue</a><ul class="primary-nav__drawer-utils__list" data-behavior="child_navs"><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/store/shopping-cart/">Cart</a></li><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/my-account/login/">Sign In</a></li><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/my-account/register/">Register</a></li></ul><ul class="primary-nav__drawer-utils__social"><li class="primary-nav__drawer-utils__social__item"><a href="https://www.facebook.com/ScientificAmerican"><span class="icon icon--subtle icon__facebook--black">Facebook</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://twitter.com/sciam"><span class="icon icon--subtle icon__twitter--black">Twitter</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://plus.google.com/+scientificamerican/"><span class="icon icon--subtle icon__googleplus--black">Google+</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://www.youtube.com/user/SciAmerican"><span class="icon icon--subtle icon__youtube--black">YouTube</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="http://rss.sciam.com/ScientificAmerican-Global"><span class="icon icon--subtle icon__rss--black">RSS</span></a></li></ul></div></div></div>	</nav></div></div><main id="sa_body" class="panel main-area" data-swiftype-name="body" data-swiftype-type="text" data-swiftype-index="true"><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div><header class="article-header no-main-area-space container "><div class="article-header__inner"><div class="article-header__inner__category t_tag t_tag--header"><a href="https://www.scientificamerican.com/mental-health/">Mental Health</a></div><h1 class="article-header__title t_article-title">Where's the Proof That Mindfulness Meditation Works?</h1><p class="t_article-subtitle">The ubiquitous technique for relieving stress and pain has remarkably little scientific evidence backing it, a group of scientists contend</p><div class="article-header__divider"><ul class="meta-list t_meta"><li class="meta-list__item">By <a href="https://www.scientificamerican.com/author/bret-stetka/">Bret Stetka</a> on October 11, 2017</li></ul></div></div></header><div class="article-progress" data-behavior="article_progress"><div class="article-progress__bar"></div><div class="article-grid-outer container "><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><div style="overflow: hidden"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?p[url]=https://www.scientificamerican.com/article/wheres-the-proof-that-mindfulness-meditation-works1/?wt.mc=SA_Facebook-Share" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip"><span class="icon icon__facebook--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer tooltip" data-sharer-url="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/wheres-the-proof-that-mindfulness-meditation-works1/?wt.mc=SA_Twitter-Share&amp;text=Where&#39;s the Proof That Mindfulness Meditation Works?&amp;via=sciam" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"><span class="icon icon__twitter--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer tooltip" data-sharer-url="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/wheres-the-proof-that-mindfulness-meditation-works1/%3Fwt.mc=SA_Reddit-Share" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"><span class="icon icon__reddit--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Share" data-behavior="tooltip" data-tooltip-top data-tooltip-width="150" data-tooltip-id="share-tooltip"><span class="icon icon__share--black"></span></a></li><li class="share-box__inner__item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=7405CAB7-FC53-404E-B1D52866595A4292" data-social-provider="Email" class="share-box__inner__item__link" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"><span class="icon icon__mail--black"></span></a></li><li class="share-box__inner__item"><a href="?print=true" class="share-box__inner__item__link" data-social-provider="Print" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"><span class="icon icon__print--black"></span></a></li></ul></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 225px;" id="facebook-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Facebook<!--<div class="share-tooltip__label__count" data-share-count-facebook></div>--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="twitter-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Twitter<!--div class="share-tooltip__label__count" data-share-count-twitter></div>--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="reddit-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Reddit<!--<div class="share-tooltip__label__count" data-share-count-reddit></div>--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 141px;" id="email-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Email</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 111px;" id="print-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Print</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" data-keep-tooltip style="width: 150px" id="share-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip"><div class="share-tooltip__title">Share via</div><ul class="share-tooltip__list"><li><a href="#" data-social-provider="Google+" data-behavior="sharer" data-sharer-url="https://plus.google.com/share?url=https://www.scientificamerican.com/article/wheres-the-proof-that-mindfulness-meditation-works1/?wt.mc=SA_GPlus-Share">Google+</a></li><li><a href="#" data-social-provider="Stumble Upon" data-behavior="sharer" data-sharer-url="http://www.stumbleupon.com/submit?url=https://www.scientificamerican.com/article/wheres-the-proof-that-mindfulness-meditation-works1/&amp;title={data.}">Stumble Upon</a></li></ul></div></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"> <figure class="article-media "  id="image-1"><div class="article-media__object "><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://www.scientificamerican.com/sciam/cache/file/AD347805-A0F7-499B-B31EAA92561837D6.jpg?w=690&amp;h=460&amp;228280A6-A329-4F40-9F8424703166B6E4"><source media="(max-width: 767px)" srcset="https://www.scientificamerican.com/sciam/cache/file/AD347805-A0F7-499B-B31EAA92561837D6.jpg?w=280&amp;h=187&amp;228280A6-A329-4F40-9F8424703166B6E4"><img src="https://www.scientificamerican.com/sciam/cache/file/AD347805-A0F7-499B-B31EAA92561837D6.jpg?w=590&amp;h=393&amp;228280A6-A329-4F40-9F8424703166B6E4" alt="" /></picture><div class="article-media__object__btn-container"></div></div><figcaption class="article-media__caption t_caption"> <i>Credit: <a href="https://unsplash.com/photos/i6LqbzXqy2A" target="_blank">Christian Gertenbach <em>Unsplash</em></a><span class="_2aPXR"><span><a class="_3XzpS _3myVE _1O9Y0 _3l__V _21rCr" href="https://unsplash.com/@kc_gertenbach"> </a></span></span></i></figcaption></figure><figure class="aside-banner large-up-hide"><div id="dfp-right-article-mobile"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article-mobile" data-dfp-mobileonly="mobile"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="article-block article-text" data-swiftype-name="body" data-swiftype-type="text"  data-behavior="dfp_article_rendering" data-dfp-adword="Advertisement" ><div class="mura-region">
					<div class="mura-region-local"><p>The concept of mindfulness involves focusing on your present situation and state of mind. This can mean awareness of your surroundings, emotions and breathing&mdash;or, more simply, enjoying each bite of a really good sandwich. Research in recent decades has linked mindfulness practices to a staggering collection of possible health benefits.</p>

<p>Tuning into the world around you may provide a sense of well-being, an array of studies claim. Multiple reports link mindfulness with improved cognitive functioning. One study even suggests it may preserve the tips of our chromosomes, which whither away as we age.</p>

<p>Yet many psychologists, neuroscientists and meditation experts are afraid that hype is outpacing the science. In an <a href="http://journals.sagepub.com/doi/10.1177/1745691617709589">article</a> released this week in <em>Perspectives on Psychological Science</em>, 15 prominent psychologists and cognitive scientists caution that despite its popularity and supposed benefits, scientific data on mindfulness is woefully lacking. Many of the studies on mindfulness and meditation, the authors wrote, are poorly designed&mdash;compromised by inconsistent definitions of what mindfulness actually is, and often void of a control group to rule out the placebo effect.</p>

<p>The new paper cites a 2015 review published in <em>American Psychologist</em> reporting that only around 9 percent of research into mindfulness-based interventions has been tested in clinical trials that included a control group. The authors also point to multiple large placebo-controlled meta-analyses concluding that mindfulness practices have often produced unimpressive results. A 2014 review of 47 meditation trials, collectively including over 3,500 participants, found essentially no evidence for benefits related to enhancing attention, curtailing substance abuse, aiding sleep or controlling weight.</p>

<p>Lead author of the report Nicholas Van Dam, a clinical psychologist and research fellow in psychological sciences at the University of Melbourne, contends potential benefits of mindfulness are being overshadowed by hyperbole and oversold for financial gain. Mindfulness meditation and training is now a $1.1-billion industry in the U.S. alone. &ldquo;Our report does not mean that mindfulness meditation is not helpful for some things,&rdquo; Van Dam says. &ldquo;But the scientific rigor just isn&rsquo;t there yet to be making these big claims.&rdquo; He and his co-authors are also concerned that as of 2015, less than 25 percent of meditation trials included monitoring for potential negative effects of the intervention, a number he would like to see grow as the field moves forward.</p>

<p>Van Dam acknowledges that some good evidence does support mindfulness. The 2014 analysis found meditation and mindfulness may provide modest benefits in anxiety, depression and pain. He also cites a 2013 review published in <em>Clinical Psychology Review </em>for mindfulness-based therapy that found similar results. &ldquo;The intention and scope of this review is welcome&mdash;it is looking to introduce rigor and balance into this emerging new field,&rdquo; says Willem Kuyken, a professor of psychiatry at the University of Oxford in England, who was not involved in research for the new report. &ldquo;There are many areas where mindfulness-based programs seem to be acceptable and promising, but larger scale randomized, rigorous trials are needed.&rdquo;</p>

<p>Two trials published earlier this month in <em>Science Advances</em> also support mindfulness practices. The first found mindfulness-like attention training reduces self-perceived stress, but not levels of the hormone cortisol, a commonly used biological gauge of stress levels. The other trial links mindfulness-like attention training to increases in thickness of the prefrontal cortex, a brain region associated with complex behavior, decision-making and shaping personality. The authors called for further research into what these findings could mean clinically.</p>

<p>Van Dam characterizes the research methods used in both of these studies as sound. Yet he points out both also represent the field&rsquo;s larger problem&mdash;a lack of standardization. Varying mindfulness-like approaches have been investigated over the years, making comparisons of different studies difficult.</p>

<p>Mindfulness is rooted in Buddhist thought and theory. In the West it was popularized in the 1970s by University of Massachusetts professor Jon Kabat-Zinn, a cognitive scientist who founded the university&rsquo;s Stress Reduction Clinic and the Center for Mindfulness in Medicine. Kabat-Zinn developed what he called &ldquo;mindfulness-based stress reduction,&rdquo; an alternative therapy for a variety of often difficult-to-treat conditions. By the early 2000s, the concept of mindfulness had ballooned in popularity. It soon came to have many differing meanings and varying approaches to treatment. &ldquo;We specifically commented in our article on the fact that many continue to develop novel interventions without fully evaluating those that are already being implemented,&rdquo; Van Dam says. &ldquo;I think these studies, while well-designed, may fit within the category of being just different enough from what we already have to prevent us from really knowing whether we could use these results as evidence for [the effectiveness of] other mindfulness-based practices.&rdquo;</p>

<p>As Van Dam and his co-authors wrote, &ldquo;[there is] neither one universally accepted technical definition of &lsquo;mindfulness&rsquo; nor any broad agreement about detailed aspects of the underlying concept to which it refers.&rdquo;</p>

<p>&ldquo;Overall, I suspect that a large number of the health promises will not be fulfilled, mostly because therapies, phone apps and other interventions are being rushed to market without sufficiently rigorous testing and appropriate implementation,&rdquo; he says. &ldquo;But given what we&rsquo;ve seen to date, I suspect evidence may accumulate supporting mindfulness practices for anxiety, depression and stress-related conditions.&rdquo;</p>

<p>Behavioral and social sciences professor and director of Brown University&rsquo;s Mindfulness Center Eric Loucks, who was not involved in researching the new paper, agrees there are multiple definitions of mindfulness. But it is the trickiness in bringing a rich spiritual concept into a standardized framework for testing and advising patients that he feels might be tough to tackle.</p>

<p>&ldquo;One element in defining mindfulness, if considering its roots in Buddhism, is&hellip;the Buddha's recommendation that descriptions of concepts like &lsquo;mindfulness&rsquo; are like a finger pointing at the moon,&rdquo; he explains. &ldquo;It is important not to confuse the finger for the moon. There will always be variations in people's understanding of mindfulness. It is a personal experience.&rdquo;</p>

<p>&nbsp;</p></div>
					</div></div><section class="article-rightslink"><div class="article-reprintsLink">
				<span>
					
					
					<script>
						function RightsLinkPopUp() {
							
							
							var url = "https://s100.copyright.com/AppDispatchServlet";
							
							var location = url
								+ "?publisherName=" + encodeURI('sciam')
								+ "&publication=" + encodeURI('sciam')
								+ "&title=" + encodeURI('Where\'s the Proof That Mindfulness Meditation Works?')
								+ "&publicationDate=" + encodeURI('2017-10-11')
								
								+ "&author=" + encodeURI('Bret Stetka')
								
								+ "&contentID=" + encodeURI('7405CAB7-FC53-404E-B1D52866595A4292')
								
								
								+ "&copyright=" + encodeURI('Copyright 2017 ')
								
								+ "&orderBeanReset=true";
							PopUp = window.open( location,'RightsLink','location=no,toolbar=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=650,height=550');
							return false;
						}
					</script>
					<a href="#" onClick="RightsLinkPopUp(); return false;" class="rightsPermissions">
						<img src="/sciam/includes/themes/responsive/images/global/rightsPermsIcon.png"> Rights &amp; Permissions
					</a>
				</span>
			</div></section><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__main"><p class="article-author__name t_body t_body--article">Bret Stetka</p><ul class="article-author__social"><li class="article-author__social__item"><a href="https://twitter.com/@BretStetka"><span class="icon icon--subtle icon__twitter--black"></span></a></li></ul><p class="article-author__desc t_body t_body--article">Bret Stetka is a writer based in New York City and an editorial director at Medscape (a subsidiary of WebMD). His work has appeared in <em>Wired</em>, NPR and the <em>Atlantic</em>. He graduated from the University of Virginia School of Medicine in 2005.</p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles</h4><ul><li><a href="https://www.scientificamerican.com/article/extended-adolescence-when-25-is-the-new-181/">Extended Adolescence: When 25 Is the New 18</a></li><li><a href="https://www.scientificamerican.com/article/mind-over-meal-does-weight-loss-surgery-rewire-gut-brain-connections/">Mind over Meal: Does Weight-Loss Surgery Rewire Gut–Brain Connections?</a></li><li><a href="https://www.scientificamerican.com/article/monkeys-have-a-specialized-brain-network-for-sizing-up-others-rsquo-actions/">Monkeys Have a Specialized Brain Network for Sizing Up Others' Actions</a></li></ul></div></div></section></section></section><aside class="article-grid__aux"><figure class="aside-banner small-hide medium-hide"><div id="dfp-right-article"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article" data-dfp-desktoponly="desktop"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><section class="aside-block" id="read-next"><h2 class="aside-block__title"><span>Read This Next</span></h2><div class="aside-block__body"><div class="related-article-group"><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/your-marvelous-mind/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Neuroscience</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/BB2DD4DB-F301-4661-B72463A065DFA3D6_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/BB2DD4DB-F301-4661-B72463A065DFA3D6_small.jpg"><img src="/sciam/cache/file/BB2DD4DB-F301-4661-B72463A065DFA3D6_medium.jpg?w=170&amp;h=113" alt="Your Marvelous Mind"></picture></div><div class="related-article__body"><h3 class="related-article__title">Your Marvelous Mind</h3><p class="related-article__meta">July 1, 2017  —  Andrea Gawrylewski</p></div></section></a></div><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/guest-blog/your-brain-as-laboratory-the-science-of-meditation/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Behavior &amp; Society</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/blogs/cache/file/6D7CBF70-97C5-42AF-BDFAEB6A4601ADA4_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/blogs/cache/file/6D7CBF70-97C5-42AF-BDFAEB6A4601ADA4_small.jpg"><img src="/blogs/cache/file/6D7CBF70-97C5-42AF-BDFAEB6A4601ADA4_medium.jpg?w=170&amp;h=113" alt="Your Brain as Laboratory: The Science of Meditation"></picture></div><div class="related-article__body"><h3 class="related-article__title">Your Brain as Laboratory: The Science of Meditation</h3><p class="related-article__meta">February 24, 2017  —  John Yates</p></div></section></a></div><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/cross-check/is-self-knowledge-overrated/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Behavior &amp; Society</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/blogs/cache/file/42A12C06-5B33-4F01-8DDD79ECF7210FB5_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/blogs/cache/file/42A12C06-5B33-4F01-8DDD79ECF7210FB5_small.jpg"><img src="/blogs/cache/file/42A12C06-5B33-4F01-8DDD79ECF7210FB5_medium.jpg?w=170&amp;h=113" alt="Is Self-Knowledge Overrated?"></picture></div><div class="related-article__body"><h3 class="related-article__title">Is Self-Knowledge Overrated?</h3><p class="related-article__meta">May 8, 2017  —  John Horgan</p></div></section></a></div><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/cross-check/can-buddhism-save-us/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Behavior &amp; Society</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/blogs/cache/file/247DBACD-057D-4C74-BD2D125F66E605CF_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/blogs/cache/file/247DBACD-057D-4C74-BD2D125F66E605CF_small.jpg"><img src="/blogs/cache/file/247DBACD-057D-4C74-BD2D125F66E605CF_medium.jpg?w=170&amp;h=113" alt="Can Buddhism Save Us?"></picture></div><div class="related-article__body"><h3 class="related-article__title">Can Buddhism Save Us?</h3><p class="related-article__meta">August 24, 2017  —  John Horgan</p></div></section></a></div></div></div></section><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside></div></div></div><figure class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer" data-behavior="dfp" data-dfp-adName="middle" data-dfp-positionName="LB2" data-dfp-adContainer="dfp-middle-footer" data-dfp-desktoponly="desktop"></div></figure><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div><section class="container newsletter-subscribe-container"><h2 class="hr-titles"><span>Newsletter</span></h2><div class="newsletter-subscribe"><h2 class="newsletter-subscribe__title">Get smart. Sign up for our email newsletter.</h2><div class="newsletter-subscribe__inner"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2016_sciam_ArticleFooter_NewsletterSignUp&category=subjects/mind-and-brain/mental-health&WT.ac=SA_Article_Footer_NewsletterSubscribe&wtaction=SA_SubmitForm_NewsletterSubscribe" class="btn">Sign Up</a></div></div></section><div class="mobile-context-nav" data-behavior="mobile_context_nav"><a href="#" class="mobile-context-nav__back"><span class="icon icon__uparr--black icon--subtle"></span></a><ul class="mobile-context-nav__nav tooltip-outer"><li><a href="#" data-mobile-context-nav-tab="share">Share</a></li><li><a href="#" data-mobile-context-nav-tab="latest">Latest</a></li></ul><div class="mobile-context-nav__body mobile-context-nav__body--share"><ul class="mobile-context-share"><li><a href="https://m.facebook.com/sharer.php?u=https://www.scientificamerican.com/article/wheres-the-proof-that-mindfulness-meditation-works1/?wt.mc=SA_Facebook-Share"><span class="icon icon icon--subtle icon__facebook--white"></span></a></li><li><a href="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/wheres-the-proof-that-mindfulness-meditation-works1/?wt.mc=SA_Twitter-Share&amp;text=Where&#39;s the Proof That Mindfulness Meditation Works?&amp;via=sciam"><span class="icon icon icon--subtle icon__twitter--white"></span></a></li><li><a href="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/wheres-the-proof-that-mindfulness-meditation-works1/%3Fwt.mc=SA_Reddit-Share"><span class="icon icon icon--subtle icon__reddit--white"></span></a></li><li><a href="https://plus.google.com/share?url=https://www.scientificamerican.com/article/wheres-the-proof-that-mindfulness-meditation-works1/?wt.mc=SA_GPlus-Share"><span class="icon icon icon--subtle icon__googleplus--white"></span></a></li><li><a href="https://www.scientificamerican.com/email-this-article/?contentid=7405CAB7-FC53-404E-B1D52866595A4292"><span class="icon icon icon--subtle icon__mail--white"></span></a></li></ul></div><div class="mura-async-object" data-object="mobile-persistent-nav" data-instanceid="0" data-siteid="sciam" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div></div><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Every Issue. Every Year. 1845 - Present</h2><p class="small-hide">Neuroscience. Evolution. Health. Chemistry. Physics. Technology.</p><a href="http://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_MIND_FooterPromo" class="btn editable-button">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="/sciam/cache/file/D62506D4-4577-4601-AC634B0FA0DCE070_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/D62506D4-4577-4601-AC634B0FA0DCE070_source.png?w=420&amp;h=190" /><img src="/sciam/cache/file/5EDA0E44-54C6-428C-B4D704411CDD3050_source.png?w=385&amp;h=375" alt="Every Issue. Every Year. 1845 - Present" /></picture></aside></div><span data-swiftype-name="title" data-swiftype-type="string" style="display:none" data-swiftype-index="true">Where's the Proof That Mindfulness Meditation Works?</span><span data-swiftype-name="summary" data-swiftype-type="text" style="display:none" data-swiftype-index="true">The ubiquitous technique for relieving stress and pain has remarkably little scientific evidence backing it, a group of scientists contend</span></main></div></div><div class="footer-outer"><footer id="footer" class="container"><p>Follow us</p><ul class="footer_followUs"><li><a href="https://www.facebook.com/ScientificAmerican" title="Facebook" target="_blank"><span class="icon icon--subtle icon__facebook--black">Facebook</span></a></li><li><a href="https://twitter.com/sciam" title="Twitter" target="_blank"><span class="icon icon--subtle icon__twitter--black">Twitter</span></a></li><li><a href="https://plus.google.com/+scientificamerican/" title="Google+" target="_blank"><span class="icon icon--subtle icon__googleplus--black">Google+</span></a></li><li><a href="https://www.youtube.com/user/SciAmerican" title="YouTube" target="_blank"><span class="icon icon--subtle icon__youtube--black">YouTube</span></a></li><li><a href="http://rss.sciam.com/ScientificAmerican-Global" title="RSS"><span class="icon icon--subtle icon__rss--black">RSS</span></a></li></ul><div class="panel"><div class="grid"><div class="col grid__col grid__col--first">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/store/">Store</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta">
 <a href="https://www.scientificamerican.com/pressroom/">Press Room</a>
 </li>
		<li class="footer-links__item large-up-hide" data-footer-reveal-parent=""><a data-behavior="footer_reveal" href="#">More </a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col medium-first-col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/ad-sections/">Special Ad Sections</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/custom-media-and-partnerships/">SA Custom Media</a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/use-of-cookies/">Use of Cookies</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><small><em>&copy; 2017 Scientific American, a Division of Nature America, Inc.<br /><br />All Rights Reserved.</em></small></div></footer></div><div class="wt-track-wrap" data-behavior="wt_tracking"></div><noscript><img alt="dcsimg" id="dcsimg" width="1" height="1" src="//statse.webtrendslive.com/dcszbiart00000oiar2s6w5ud_4y9j/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.4.12&amp;dcssip=www.sciam.com"/></noscript><section class="global__toaster-ad" id="global__toaster-ad" data-behavior="toaster"><span class="icon icon__close--white global__toaster-ad__close" id="global__toaster-ad__close"></span><div class="global__toaster-ad__inner-wrap"><h3>Get Inspired! Tune In for Stories on Creativity</h3><div class="global__toaster-ad__left"><img src="/sciam/cache/file/D9769B23-38B4-4E12-B508A8215D07C44D_source.png" alt=""></div><div class="global__toaster-ad__right"><p><p>October 17 at 7pm ET</p></p><div class="btn btn--small btn--inverted editable-button editable-button--toaster"><a href="https://www.facebook.com/events/128817437747689/?utm_source=site&amp;utm_medium=display&amp;utm_campaign=creativity-event&amp;utm_content=banner&amp;utm_term=FBLIVE_ENGMT_v2_display_toaster">Join Us</a></div></div></div></section>		<script src="/public/resources/main-e6d9a77382b8a22afe78012bd60a754f.js"></script>
<script>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</script>
<script>WT={"sa_cstatus_registrant":"0","sa_access_status":"free_to_air","sa_cstatus_customer":"0","sa_cattop":"Mental Health","sa_cat":"Mind","doi":"","sa_authors":"Bret Stetka","sa_article_id":"7405CAB7-FC53-404E-B1D52866595A4292","dcssip":"www.sciam.com","cg_s":"Article: News","sa_cstatus_subscriber":"0","z_cg_ecollection":"","z_css":"desktop","cg_n":"Scientific American","sa_cstatus_sitelicense":"0","sa_issue":"","sa_pubdate":"2017/10/11","css":""}; WT.sa_cstatus_customer = dataLayer[0].user[0].segment.customer; WT.sa_cstatus_subscriber = dataLayer[0].user[0].segment.subscriber;</script>
<script type="text/javascript" src="//nexus.ensighten.com/npg/prod-sa/Bootstrap.js"></script><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript></body></html>