<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"   itemscope itemtype="http://schema.org/Article"  ><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content="Scientific American is the essential guide to the most awe-inspiring advances in science and technology, explaining how they change our understanding of the world and shape our lives."><meta   ><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><meta name="referrer" content="unsafe-url"><meta name="com.silverpop.brandeddomains" content="www.pages04.net,www.scientificamerican.com" /><meta name="com.silverpop.cothost" content="pod4.ibmmarketingcloud.com" /><title>Chinese Spacecraft Poised for First Mars Mission - Scientific American</title><link rel="apple-touch-icon" sizes="196x196" href="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><link rel="apple-touch-icon" sizes="128x128" href="/public/resources/favicons/favicon-128-4b9aa97db8311c4616270d6a8a662eac.png"><link rel="apple-touch-icon" sizes="96x96" href="/public/resources/favicons/favicon-96-387ab1daffb7a1698601f6e49da87a1c.png"><link rel="apple-touch-icon" sizes="32x32" href="/public/resources/favicons/favicon-32-cadc19705538fdb538db10f2a98c1d46.png"><link rel="apple-touch-icon" sizes="16x16" href="/public/resources/favicons/favicon-16-59d034d523b133557208a7c24f448374.png">		<link rel="shortcut icon" href="/public/resources/favicons/favicon-4c8c70500bd3f01ae8c38cf7dd2771fe.ico"><meta name="theme-color" content="#093969"/><link rel="stylesheet" type="text/css" rel="preload" href="/public/resources/sa-c78ebc0217713ce8ff82160ba3c114e4.css" as="style"/><link rel="stylesheet" type="text/css" rel="preload" href="/public/resources/icons-742382d06c2ee8300dd33b9ae799b010.css" as="style"/><link rel="amphtml" href="https://www.scientificamerican.com/article/chinese-spacecraft-poised-for-first-mars-mission/?amp=true"><link href="https://static.scientificamerican.com" rel="preconnect"><link href="https://cdn.krxd.net" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://plugin.mediavoice.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://cdn.marphezis.com" rel="preconnect"><link href="https://ajax.googleapis.com" rel="preconnect"><link href="https://s3.amazonaws.com" rel="preconnect"><link href="https://cdn.optimizely.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://get.s-onetag.com" rel="preconnect"><link href="https://adservice.google.com" rel="preconnect"><link href="https://cdn.cookielaw.org" rel="preconnect"><link href="https://logx.optimizely.com" rel="preconnect"><link href="https://ads.deliverimp.com" rel="preconnect"><link href="https://z.moatads.com" rel="preconnect"><link href="https://a1859010085.cdn.optimizely.com" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://pixel.moatads.com" rel="preconnect"><link href="https://consumer.krxd.net" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link rel="canonical" href="https://www.scientificamerican.com/article/chinese-spacecraft-poised-for-first-mars-mission/"><script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"media":[{"source":"https://static.scientificamerican.com/sciam/cache/file/A6FAF033-5F01-462F-BB841B3B56FE01A0_source.jpeg","mediaID":"A6FAF033-5F01-462F-BB841B3B56FE01A0","type":"image","title":"Chinese Spacecraft Poised for First Mars Mission"}],"category":{"contentSubType1":"News","subjectSubType1":"Space","subjectType":"The Sciences","contentType":"Article"},"updatedAt":"","contentInfo":{"keywords":"The Sciences,Space","publishedAtDate":"2020-07-15","publishedAtTime":"06:45:00","contentId":"C837F2AD-7BC1-42A4-B41E6EA804DBD0AF","brand":"Scientific American","publishedAt":1594809900,"author":["Ling Xin"],"title":"Chinese Spacecraft Poised for First Mars Mission"},"attributes":{"keywords":"","language":"en","wordCount":1056,"subjects":"","copyright":{"native":0,"syndicated":1,"resale":0},"template":"sciam"}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","productsInCart":[],"product":[],"privacy":{},"currency":"","user":[{"sitelicense":{"accessLevel":"","grantBPID":[],"BPID":[],"siteID":[],"isSiteLicenseCustomer":false,"accessReason":"","contract":[]},"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"isInExtendedSession":false,"appUserMind":0,"registered":0,"siteLicenseCustomer":false,"hasAccess":false,"logouturl":"?slatAction=public:account.logout","isLoggedIn":false,"emailVerificationError":false,"appUserSA":0,"subscriber":0,"hasSoftAccess":false},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script>
<script type="text/javascript" src="/core/modules/v1/core_assets/js/mura.min.js?v=7.1.213" ></script>
<script>
(function(root,config){
 root.queuedMuraCmds=[];
 root.deferMuraInit=function(){
 if(typeof root.Mura != 'undefined' && typeof root.Mura.init == 'function'){
 root.Mura.init(config);
 for(var cmd in root.queuedMuraCmds){
 root.Mura(root.queuedMuraCmds[cmd]);
 }
 } else {
 if(typeof root.Mura != 'function'){
 root.mura = root.m = root.Mura = function(cmd){root.queuedMuraCmds.push(cmd);};
 }
 setTimeout(root.deferMuraInit);
 }
 }
 root.deferMuraInit();
 }
)(this,{
 loginURL:"?display=login",
 siteid:"sciam",
 siteID:"sciam",
 contentid:"C837F2AD-7BC1-42A4-B41E6EA804DBD0AF",
 contenthistid:"D347FE6D-072C-49B8-AFA62DC8CA9324F2",
 ismind:"false",
 parentid:"8EEFC9A1-C650-BE8C-37E3A39926FFC2F9",
 context:"",
 nocache:0,
 assetpath:"/sites/sciam",
 corepath:"/core",
 themepath:"/themes/responsive",
 reCAPTCHALanguage:"en",
 preloaderMarkup: "",
 mobileformat: false,
 windowdocumentdomain: "",
 layoutmanager:true,
 type:"Page",
 subtype:"Article",
 queueObjects: true,
 rb:{"formrequiredwrapperclass":"","formradiolabelclass":"radio","formresponsewrapperclass":"","formwrapperclass":"well","formbuttoncancellabel":"Cancel","formselectclass":"form-control","formbuttonclass":"btn btn-default","formfileclass":"form-control","formbuttonwrapperclass":"btn-group","formbuttoninnerclass":"","formcheckboxwrapperclass":"","formradiowrapperclass":"","formcheckboxlabelclass":"checkbox","formbuttonnextlclass":"form-nav","forminputclass":"form-control","formradioclass":"","formcheckboxclass":"","formfieldlabelclass":"control-label","formtextareaclass":"form-control","formbuttonbacklabel":"Back","formbuttonsubmitlabel":"Submit","formrequiredlabel":"Required","generalwrapperclass":"well","formbuttonnextlabel":"Next","generalwrapperbodyclass":"","formbuttomsubmitclass":"form-submit btn-primary","formbuttonbackclass":"form-nav","formerrorwrapperclass":"","formbuttoncancelclass":"form-cancel btn-primary pull-right","formwrapperbodyclass":"","formgeneralcontrolclass":"form-control","formfieldwrapperclass":"control-group"},
 dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US",
 hassoftaccess: false,
 hashardaccess: false,
 whitelistfrommetered: 0,
 cookiedomain:".scientificamerican.com",
 securedomain:"https://www.scientificamerican.com/"
})
</script>
<meta property="og:site_name" content="Scientific American"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chinese Spacecraft Poised for First Mars Mission" />
	<meta property="og:description" content="Tianwen-1 will attempt to send an orbiter, lander and rover to the Red Planet, a historically difficult destination" />
	<meta property="og:image" content="https://static.scientificamerican.com/sciam/cache/file/A6FAF033-5F01-462F-BB841B3B56FE01A0.jpeg" itemprop="image"/>
	<meta property="og:image:width" content="790" />
	<meta property="og:image:height" content="496" />
	
	
	<meta property="og:url" content="https://www.scientificamerican.com/article/chinese-spacecraft-poised-for-first-mars-mission/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="Chinese Spacecraft Poised for First Mars Mission">


	
	
		<meta name="author" content="Ling Xin" />
	
	<meta name="description" content="Tianwen-1 will attempt to send an orbiter, lander and rover to the Red Planet, a historically difficult destination">
	<meta name="keywords" content=""><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PL33XX4');</script><!-- End Google Tag Manager --><meta name="google-site-verification" content="c3vEwQZqsGgDzoxA9EFSJfvsACgCmxZrh1mnt6oodUg" /><meta property="fb:pages" content="340704949293332" /><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![ endif]--></head><body class="site-sciam lang-en   leaderboard-top newsletter-promo--active " data-behavior="onetrust"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL33XX4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><div id='div-gpt-ad-interstitial-1-child' data-dfp-adContainer="div-gpt-ad-interstitial-1"></div></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-ae613ac2fae0e0da4832a26804bf2b38.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><a role="link" arial-label="Skip to main content" class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><div id="div-gpt-ad-top-1-child" data-dfp-adContainer="div-gpt-ad-top-1"></div></div></div><div class="sticky-bounds"><header class="sticky-header" data-behavior="sticky underline_menu_item"><nav class="header" aria-label="main navigation bar"><div class="container flex-container-row--nowrap-vertical-center"><div class="header__left"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-space-physics-magazine/" class="js-header__subscribe-btn medium-down-hide  " data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="HNSB" data-track-ecommerce-promo-name="Navigation Subscribe Button" data-track-ecommerce-promo-creative="mainHeader" data-track-ecommerce-promo-position="1"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn">Subscribe</button></a><a href="https://www.scientificamerican.com/store/archive/?magazineFilterID=all" class="js-header__issue-btn medium-down-hide  " data-track="click" data-track-action="click" data-track-label="latestissues-nav" data-track-category="nav"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn--issue">Latest Issues</button></a><button role="button" class="header__menu-btn large-up-hide" class="navbar-burger" aria-label="menu" aria-expanded="false" data-behavior="primary_nav"><span class="icon icon__menu--black">Menu</span></button></div><div class="header__logo" itemtype="http://schema.org/Organization" itemscope itemprop="publisher"><a role="link" itemprop="url" aria-label="Scientific American" href="https://www.scientificamerican.com/" class="icon icon__logo--175"><span itemprop="name">Scientific American</span></a><span itemprop="logo" itemscope itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://static.scientificamerican.com/sciam/assets/Image/newsletter/salogo.png" /></span></div><div class="header__right tooltip-outer"> <ul class="meta-list medium-down-hide"><li class="meta-list__item tx_meta cart__icon"><a aria-label="You have 0 items in your cart" href="https://www.scientificamerican.com/checkout/#/cart" data-track="click" data-track-action="cart-button" data-track-label="cart-button" data-track-category="main-header-cart-button">Cart <span class="cart-count cart__icon--dark-grey">0</span></a></li><li class="meta-list__item tx_meta " data-behavior="sign_in_flyout"><button role="button" aria-expanded="false" id="signin-click" class="link signin-click" data-track="click" data-track-action="header-signin-link" data-track-label="header-signin" data-track-category="sign-in-link">Sign In </button><section tabindex="-1" aria-expanded="true"  class="signin-flyout" id="signin-flyout"><button tabindex="0" class="icon__close--white" id="signin-flyout__close" aria-label="Close Sign In Flyout" data-track="click" data-track-action="close-signin-flyout-button" data-track-label="close-signin-flyout" data-track-category="main-header-close-signin-flyout-link"></button><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post" data-behavior="csrf_token_update"><input type="hidden" name="slatAction" value="public:account.login"><input type="hidden" name="flyoutlogin" value="true"><input type="hidden" name="sRedirectURL" value="https://www.scientificamerican.com/article/chinese-spacecraft-poised-for-first-mars-mission/" /><input type="hidden" name="csrf_token" value="B40012AAB22B1E7C946678DC54D8F696" /><input type="hidden" name="csrf_token_expires" value="200715215433254" /><label for="emailAddress1" class="signin-flyout__form__label">Email *:</label><input type="text" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email><label for="password1" class="signin-flyout__form__label">Password *:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot" data-track="click" data-track-action="flyout-forgot-password-link" data-track-label="flyout-forgot-password" data-track-category="main-header-flyout-forgot-password-link">Forgot password?</a><button class="btn btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn data-track="click" data-track-action="signin-flyout-button" data-track-label="signin-flyout" data-track-category="main-header-flyout-signin-flyout-button">Login</button><img src="/public/resources/loader-eba9d808f62929c2c4c744e562eca7d9.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register" data-track="click" data-track-action="not-register-flyout-button" data-track-label="not-register-flyout" data-track-category="main-header-flyout-not-register-button">Not yet registered?</a></section></li><li class="meta-list__item meta-list__item--informedLink tx_meta ">|<a tabindex="0" href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2019_sciam_StayInformed_NewsletterSignUp" class="link register-click" data-track="click" data-track-action="header-stay-informed-link" data-track-label="header-stay-informed" data-track-category="stay-informed-link">Stay Informed</a></li></ul><button role="button" aria-label="submit search" class="header__search-btn icon icon__search--black xlarge-hide medium-down-hide  " data-behavior="toggle_open" data-target="search__container">Search</button><a class="large-up-hide" href="https://www.scientificamerican.com/store/subscribe/scientific-american-space-physics-magazine/" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="MHNSB" data-track-ecommerce-promo-name="Mobile Navigation Subscribe Button" data-track-ecommerce-promo-creative="mainHeaderMobile" data-track-ecommerce-promo-position="1"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn">Subscribe</button></a></div></div></nav><nav aria-label="main navigation bar" class="primary-nav " ><div class="primary-nav__bg large-up-hide"><button type="button" class="primary-nav__close-btn large-up-hide" data-behavior="primary_nav"><span class="icon icon__close--white icon--subtle">Close</span></button></div><div class="container "><div class="search__container container" data-toggle="search__container"><form id="global-search-form" class="search__form" action="https://www.scientificamerican.com/search/" method="get"><div class="search__form--wrapper"><label for="q" class="hide-label" aria-label="Search"></label><input class="search__input" type="search" name="q" autocomplete="off" placeholder="Search" tabindex="1" aria-label="Search Input" data-behavior="search" data-query="" ><button class="search__button icon" type="button" data-behavior="toggle_open" data-target="search__container">Search</button><button class="search__button--close icon icon__close--muted" type="button" data-behavior="toggle_open" data-target="search__container">Close</button></div><button type="submit" class="search__button--submit btn btn--cart">Search</button></form><a href="#advanced-search" class="advanced-search-toggle tx_meta small" style="flex-basis: 100%">Advanced Search</a></div><ul class="primary-nav__list"><li class="primary-nav__list-item red-link" data-title="The-Coronavirus-Outbreak"><a href="https://www.scientificamerican.com/tag/The+Coronavirus+Outbreak/" data-track="click" data-track-label="coronavirus-nav" data-track-category="nav" data-track-action="link">Coronavirus</a></li><li class="primary-nav__list-item" data-title="the-sciences"><a href="https://www.scientificamerican.com/the-sciences/" data-track="click" data-track-label="thesciences-nav" data-track-category="nav" data-track-action="link">The Sciences</a></li><li class="primary-nav__list-item" data-title="mind"><a href="https://www.scientificamerican.com/mind/" data-track="click" data-track-label="mind-nav" data-track-category="nav" data-track-action="link">Mind</a></li><li class="primary-nav__list-item" data-title="health"><a href="https://www.scientificamerican.com/health/" data-track="click" data-track-label="health-nav" data-track-category="nav" data-track-action="link">Health</a></li><li class="primary-nav__list-item" data-title="tech"><a href="https://www.scientificamerican.com/tech/" data-track="click" data-track-label="tech-nav" data-track-category="nav" data-track-action="link"> Tech</a></li><li class="primary-nav__list-item" data-title="sustainability"><a href="https://www.scientificamerican.com/sustainability/" data-track="click" data-track-label="sustainability-nav" data-track-category="nav" data-track-action="link">Sustainability</a></li><li class="primary-nav__list-item" data-title="video"><a href="https://www.scientificamerican.com/video/" data-track="click" data-track-label="video-nav" data-track-category="nav" data-track-action="link">Video</a></li><li class="primary-nav__list-item" data-title="podcasts"><a href="https://www.scientificamerican.com/podcasts/" data-track="click" data-track-label="podcasts-nav" data-track-category="nav" data-track-action="link">Podcasts</a></li><li class="primary-nav__list-item" data-title="opinion"><a href="https://www.scientificamerican.com/section/opinion/" data-track="click" data-track-label="opinion-nav" data-track-category="nav" data-track-action="link">Opinion</a></li><li class="primary-nav__list-item" data-title="store"><a href="https://www.scientificamerican.com/store/" data-track="click" data-track-label="publications-nav" data-track-category="nav" data-track-action="link">Publications</a></li></ul><ul class="primary-nav__list--drawer-utils large-up-hide"><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-space-physics-magazine/" class="btn btn--small" data-track="click" data-track-label="stayinformed-nav-mobile" data-track-category="nav" data-track-action="link">Subscribe</a></li><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/magazine/sa/2020/08-01/" class="btn btn--small" data-track="click" data-track-action="click" data-track-label="currentissue-nav" data-track-category="mobile-nav">Current Issue</a></li><li class="primary-nav__list-item--drawer-utils" style="border-top: 1px solid #e5e5e5; margin-top: 20px"><a href="https://www.scientificamerican.com/store/shopping-cart/" data-track="click" data-track-label="cart-nav" data-track-category="nav" data-track-action="link">Cart<span class="cart-count cart__icon--dark-grey">0</span></a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/my-account/login/" data-track="click" data-track-action="mobile-signin-link" data-track-label="mobile-menu-signin" data-track-category="mobile-sign-in-link">Sign In</a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/" data-track="click" data-track-action="mobile-menu-stay-informed-link" data-track-label="mobile-stay-informed" data-track-category="mobile-stay-informed-link">Stay Informed</a></li></ul><ul class="primary-nav__list--social large-up-hide"></ul></div><div class="search__autocomplete-container"><ul class="search__autocomplete-results-list container"></ul></div></nav><nav class="page-context-nav" data-behavior="page_context_nav" aria-label="page context"><a aria-hidden="true" href="#" class="page-context-nav__back-to-top"><span class="icon icon__uparr--black icon--subtle"></span></a><ul aria-hidden="true" class="tooltip-outer"><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__share-menu" data-tab-target="share-and-latest">Share</li><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__latest" data-tab-target="share-and-latest">Latest</li></ul><div data-tab-container="share-and-latest"><div class="page-context-nav__share-menu" data-toggle="page-context-nav__share-menu"><ul><li class="page-context-nav__share-menu-item"><a href="https://m.facebook.com/sharer.php?u=https://www.scientificamerican.com/article/chinese-spacecraft-poised-for-first-mars-mission/"><span class="icon icon__facebook--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/chinese-spacecraft-poised-for-first-mars-mission/?amp;text=Chinese Spacecraft Poised for First Mars Mission&amp;via=sciam"><span class="icon icon__twitter--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/chinese-spacecraft-poised-for-first-mars-mission/"><span class="icon icon__reddit--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=C837F2AD-7BC1-42A4-B41E6EA804DBD0AF"><span class="icon icon__mail--black"></span></a></li></ul></div><div class="page-context-nav__latest mura-async-object" data-toggle="page-context-nav__latest" data-object="page-context-nav" data-instanceid="0" data-siteid="sciam" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div></div></nav></header><main id="sa_body" class="panel main-area     "><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div><div id="promo-header" class="newsletter-promo--no-image-blue"><div class="newsletter-promo__body"><p><p>Sign up for our&nbsp;free newsletters.</p></p></div><div class="newsletter-promo__cta-blue"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2018_sciam_HomePromo_NewsletterSignUp"><button class="btn btn--small">Sign Up</button></a></div><span data-behavior="promo_close" data-newsletterpromo-lastupdate="2020-07-13T00:00:09" id="promo-close" class="newsletter-promo__close"></span></div><article><header class="article-header container "><div class="article-header__inner"><div class="article-header__inner__category t_tag t_tag--header" itemprop="articleSection"><a href="https://www.scientificamerican.com/space/">Space</a></div><h1 class="article-header__title t_article-title" itemprop="headline">Chinese Spacecraft Poised for First Mars Mission</h1><p class="t_article-subtitle">Tianwen-1 will attempt to send an orbiter, lander and rover to the Red Planet, a historically difficult destination</p><div class="article-header__divider"><ul role="presentation" class="meta-list t_meta"><li class="meta-list__item">By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://www.scientificamerican.com/author/ling-xin/">Ling Xin</a></span></span> on <time itemprop="datePublished" content="July 15, 2020">July 15, 2020</time></li></ul></div></div></header><div class="article-progress" data-behavior="article_progress"><div class="article-progress__bar"></div><div class="article-grid-outer container "><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?u=https://www.scientificamerican.com/article/chinese-spacecraft-poised-for-first-mars-mission/" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip"><span class="icon icon__facebook--black"></span></a><div class="tooltip__label">Share on Facebook</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer" data-sharer-url="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/chinese-spacecraft-poised-for-first-mars-mission/&amp;text=Chinese Spacecraft Poised for First Mars Mission&amp;via=sciam" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"><span class="icon icon__twitter--black"></span></a><div class="tooltip__label">Share on Twitter</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer" data-sharer-url="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/chinese-spacecraft-poised-for-first-mars-mission/" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"><span class="icon icon__reddit--black"></span></a><div class="tooltip__label">Share on Reddit</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="LinkedIn" data-behavior="sharer" data-sharer-url="https://www.linkedin.com/shareArticle?mini=true&url=https://www.scientificamerican.com/article/chinese-spacecraft-poised-for-first-mars-mission/&title=Chinese Spacecraft Poised for First Mars Mission&source=ScientificAmerican"><span class="icon icon__linkedin--black"></span></a><div class="tooltip__label">Share on LinkedIn</div></li><li class="share-box__inner__item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=C837F2AD-7BC1-42A4-B41E6EA804DBD0AF" data-social-provider="Email" class="share-box__inner__item__link" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"><span class="icon icon__mail--black"></span></a><div class="tooltip__label">Share via</div></li><li class="share-box__inner__item"><a href="?print=true" class="share-box__inner__item__link" data-social-provider="Print" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"><span class="icon icon__print--black"></span></a><div class="tooltip__label">Print</div></li></ul></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"><figure aria-label="media" itemscope="" itemid="https://static.scientificamerican.com/sciam/cache/file/A6FAF033-5F01-462F-BB841B3B56FE01A0_source.jpeg?w=590&amp;h=800&amp;D347FE6D-072C-49B8-AFA62DC8CA9324F2" itemprop="image" itemtype="http://schema.org/ImageObject" class="article-media "  id="image-1"><div class="article-media__object "><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/A6FAF033-5F01-462F-BB841B3B56FE01A0_source.jpeg?w=690&amp;h=930&amp;D347FE6D-072C-49B8-AFA62DC8CA9324F2"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/A6FAF033-5F01-462F-BB841B3B56FE01A0_source.jpeg?w=390&amp;h=520&amp;D347FE6D-072C-49B8-AFA62DC8CA9324F2"><img importance="high" border="0" src="https://static.scientificamerican.com/sciam/cache/file/A6FAF033-5F01-462F-BB841B3B56FE01A0_source.jpeg?w=590&amp;h=800&amp;D347FE6D-072C-49B8-AFA62DC8CA9324F2" alt="Chinese Spacecraft Poised for First Mars Mission" itemprop="url"/></picture></div><figcaption itemprop="caption description" class="t_caption">Illustration of the Tianwen-1 lander and rover on Mars. Credit: <a href="http://www.cnsa.gov.cn/english/n6465652/n6465653/c6809448/content.html" target="_blank">CNSA</a></figcaption></figure><figure class="aside-banner medium-up-hide"><div id="dfp-right-article-mobile"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article-mobile" data-dfp-mobileonly="mobile"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="article-block article-text"data-behavior="newsletter_promo dfp_article_rendering "data-dfp-adword="Advertisement"data-newsletterpromo_article-text="&lt;p&gt;Sign up for &lt;em&gt;Scientific American&lt;/em&gt;&amp;rsquo;s free newsletters.&lt;/p&gt;"data-newsletterpromo_article-image="https://static.scientificamerican.com/sciam/cache/file/CF54EB21-65FD-4978-9EEF80245C772996_source.jpg"data-newsletterpromo_article-button-text="Sign Up"data-newsletterpromo_article-button-link="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2018_sciam_ArticlePromo_NewsletterSignUp"name="articleBody" itemprop="articleBody"><div class="mura-region mura-region-loose">
					<div class="mura-region-local"><p>With a five-meter-wide, 57-meter-tall rocket waiting to blast off from China&rsquo;s southern island of Hainan, the nation is quietly making final preparations for its first independent trip to Mars. When the launch window opens in mid-July, Chinese scientists will strive to send a probe to a planet that confused their ancestors with its constantly changing brightness and position in the sky.</p>

<p>The spacecraft, called Tianwen-1, or the &ldquo;Quest for Heavenly Truth,&rdquo; will carry 13 scientific instruments to examine the Red Planet from orbit and on its surface. Tianwen-1 will examine how water ice is distributed on Mars, as well as the planet&rsquo;s physical evolution and its habitability over time. The mission&mdash;consisting of an orbiter, lander, and rover&mdash;is &ldquo;the most ambitious thing one could do on a first attempt,&rdquo; says John Logsdon, a space policy expert at George Washington University.</p>

<h2>Troubling Track Record</h2>

<p>The odds of a flawless mission are daunting: Of humanity&rsquo;s dozens of attempts to orbit or land on Mars to date, only about half have succeeded. After some high-profile setbacks, NASA has deployed five landers, four rovers and multiple orbiters that have brought the world to life for scientists and the public alike. But <a href="https://www.scientificamerican.com/article/china-ramping-up-quest-to-become-a-space-science-superpower/">China&rsquo;s spacefaring experience beyond Earth orbit</a> has been limited to several <a href="https://www.scientificamerican.com/article/from-the-lunar-far-side-chinas-rover-reveals-the-moons-hidden-depths/">robotic moon missions</a> and an orbiter that piggybacked on <a href="https://www.scientificamerican.com/article/failed-russian-mars-probe/">a failed Russian mission</a> to the Martian moon Phobos in 2011.</p>

<p>Two major risks confront the five-metric-ton Tianwen-1, Logsdon says. First, China&rsquo;s most powerful heavy-lift rocket, Long March 5, has only launched three times&mdash;including a major failure in 2017, when the rocket started to malfunction shortly after takeoff. It took more than two years for scientists to fix Long March 5&rsquo;s core-stage-engine problem and score a successful flight in late 2019. Its track record makes observers nervous, however.</p>

<p>Second, Tianwen-1&rsquo;s lander must navigate the challenging Martian atmosphere, which is thick enough to overheat the probe but too thin to decelerate it sufficiently. The spacecraft&rsquo;s entry, descent and landing technology uses a heat shield, a parachute and a retro-engine to slow its descent, an arrangement resembling that of <a href="https://www.scientificamerican.com/podcast/episode/mars-rover-prepares-for-seven-minut-12-07-17/">earlier U.S. missions</a>. Yet when the vessel is just 100 meters above the surface, it will pause, take snapshots of the area and quickly calculate the best landing spot. Then it will shift horizontally to center above that spot and carefully touch down with the lander&rsquo;s four legs.</p>

<p>In November 2019 China tested this part of the landing procedure, which the nation had previously used successfully in its moon landings, in the province of Hebei. Foreign officials were invited to watch the test on-site. It was the last major public event for Tianwen-1, however. Since then, the China National Space Administration (CNSA) has kept a low profile, and mission scientists have declined or ignored nearly all interview requests.</p>

<h2>Scientific Opportunities</h2>

<p>Should Tianwen-1 land successfully, its research could illuminate new aspects of Mars. For instance, both the orbiter and the rover are equipped with a ground-penetrating radar to chart geologic layers under the surface. The radar on the orbiter can &ldquo;see&rdquo; as deep as a few thousand meters, whereas the instrument on the rover has a shallower view but sharp centimeter-level resolution. &ldquo;China&rsquo;s main goal [with these radars] is to explore <a href="https://www.scientificamerican.com/article/deep-within-mars-liquid-water-offers-hope-for-life/">the water-ice layer</a>&rdquo; under the planet&rsquo;s surface, says Wlodek Kofman of the Institute for Planetary Sciences and Astrophysics of Grenoble in France.</p>

<p>Tianwen-1&rsquo;s ability to measure Mars&rsquo;s magnetic field excites Jim Bell of Arizona State University, principal investigator of the main camera on <a href="https://www.scientificamerican.com/article/summer-on-mars-nasas-perseverance-rover-is-one-of-three-missions-ready-to-launch/">NASA&rsquo;s Perseverance rover</a>. One prevailing hypothesis is that the Red Planet used to have a global magnetic field like Earth's, said he says. When its smaller molten iron core cooled down, however, Mars gradually lost this shield, exposing the world to solar wind and radiation, thinning its atmosphere and dooming any water that might have flowed on its surface. Since 2014 <a href="https://www.scientificamerican.com/article/maven-spacecraft-mars-atmosphere/">NASA&rsquo;s Mars Atmosphere and Volatile Evolution (MAVEN) mission</a> has found ample evidence to support this scenario, but scientists crave a fuller picture. &ldquo;Tianwen-1 will be very useful in providing more evidence from a different orbit and from the ground,&rdquo; Bell says. He hopes the Chinese team will share data with the international community piecing together the environmental evolution of Mars.</p>

<p>Although CNSA has been elusive with details, Tianwen-1 will most likely aim to land in the southern part of Utopia Planitia, a largely flat area between 25 and 30 degrees north of the Martian equator. Geologists have long suspected that this region is covered with ancient mudflows, pointing to stores of bygone water. &ldquo;It&rsquo;s an interesting place to investigate potential past subsurface habitability,&rdquo; says Alfred McEwen, a planetary geologist at the University of Arizona.</p>

<h2>First in a Series</h2>

<p>The rover&rsquo;s chance of finding water beneath Mars might be limited by its latitude, McEwen notes. Because it draws its power from solar panels, it must stay near the equator. Today water ice below the planet&rsquo;s surface, most researchers believe, remains mainly at higher and cooler latitudes.</p>

<p>Tianwen-1&rsquo;s reliance on the sun compelled its team to design hardy instruments, says Rong Shu of the Shanghai Institute of Technical Physics at the Chinese Academy of Sciences. &ldquo;Since our rover does not have radioisotope power, all the instruments need to endure temperatures as low as &ndash;90 degrees Celsius while at rest, and they operate in the temperature range of &ndash;40 to &ndash;30 degrees C,&rdquo; he adds.</p>

<p>The rover's payload includes the Martian Surface Component Detector (MarSCoDe), whose design was led by Shu. Similar to ChemCam on NASA&rsquo;s Curiosity rover, MarSCoDe can fire short laser pulses to vaporize the surfaces of rocks from a few meters away. The instrument will &ldquo;sniff&rdquo; the ionized gas produced by these mini blasts and determine the type and quantity of chemical elements in the rocks.</p>

<p>Tianwen-1 is expected to reach Mars in February 2021. It will spend about two months in a parking orbit, waiting for the best timing and surface conditions to land. China&rsquo;s expanding radio telescope network of tracking and receiving stations will sustain communications between Earth and the probe.</p>

<p>Already, Chinese scientists are preparing for more missions in the Tianwen series, including ventures to return rock samples from Mars and an asteroid, to perform a flyby of Jupiter and to <a href="https://www.scientificamerican.com/article/proposed-interstellar-mission-reaches-for-the-stars-one-generation-at-a-time1/">explore the margins of the sun&rsquo;s vast heliosphere</a>. But if Tianwen-1 reaches Mars as planned, Logsdon says, &ldquo;it will put China in the space exploration business in a big way.&rdquo;</p></div>
					</div></div><div class="article-rightslink"><div class="article-reprintsLink">
				<span>
				
					<a href="#" onClick="window.open( 'https://s100.copyright.com/AppDispatchServlet?publisherName=sciam&publication=sciam&title=Chinese%20Spacecraft%20Poised%20for%20First%20Mars%20Mission&publicationDate=2020%2D07%2D15&contentID=C837F2AD%2D7BC1%2D42A4%2DB41E6EA804DBD0AF&orderBeanReset=true&author=Ling%20Xin&copyright%3DCopyright%202020%20','RightsLinkchinese-spacecraft-poised-for-first-mars-mission','location=no,toolbar=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=650,height=550'); return false;" class="rightsPermissions">
						<img src="/themes/responsive/images/global/rightsPermsIcon.png"> Rights &amp; Permissions
					</a>
				
				</span>
			</div></div><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__main" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" itemid=""><h4 itemprop="name" class="article-author__name t_body t_body--article ">Ling Xin</h4><ul class="article-author__social "></ul><p class="article-author__desc t_body t_body--article"></p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles</h4><ul><li><a href="https://www.scientificamerican.com/article/carbon-conundrum-experiment-aims-to-re-create-synthesis-of-key-element/">Carbon Conundrum: Experiment Aims to Re-create Synthesis of Key Element</a></li></ul></div></div></section></section></section><aside class="article-grid__aux"><section class="aside-block" id="read-next"><h2 class="aside-block__title"><span>Read This Next</span></h2><div class="aside-block__body"><div class="related-article-group"><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/how-galileo-battled-the-science-deniers-of-his-time/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Policy &amp; Ethics</div><h3 class="t_small-listing-title">How Galileo Battled the Science Deniers of His Time</h3><p class="t_meta related-article__meta">4 hours ago  —  Steve Mirsky</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/with-sea-level-rise-high-tide-flooding-spikes-along-u-s-coasts/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Natural Disasters</div><h3 class="t_small-listing-title">With Sea Level Rise, High-tide Flooding Spikes Along U.S. Coasts</h3><p class="t_meta related-article__meta">5 hours ago  —  Thomas Frank and E&amp;E News</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/living-with-scientific-uncertainty/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Physics</div><h3 class="t_small-listing-title">Living with Scientific Uncertainty</h3><p class="t_meta related-article__meta">7 hours ago  —  Avi Loeb | <a href="https://www.scientificamerican.com/section/opinion/" class="opinion-label"> Opinion</a></p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/clearing-opium-fields-hurts-honeybees/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Conservation</div><h3 class="t_small-listing-title">Clearing Opium Fields Hurts Honeybees</h3><p class="t_meta related-article__meta">8 hours ago  </p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/sleep-paralysis-and-the-monsters-inside-your-mind/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Behavior &amp; Society</div><h3 class="t_small-listing-title">Sleep Paralysis and the Monsters Inside Your Mind</h3><p class="t_meta related-article__meta">10 hours ago  —  Baland Jalal</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/methane-is-on-an-alarming-upward-trend/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Climate</div><h3 class="t_small-listing-title">Methane Is on an Alarming Upward Trend</h3><p class="t_meta related-article__meta">11 hours ago  —  Rob Jackson, Marielle Saunois, Philippe Bousquet, Pep Canadell and Ben Poulter | <a href="https://www.scientificamerican.com/section/opinion/" class="opinion-label"> Opinion</a></p></div></section></a></div></div></div></section><div class="sticky-bounds medium-down-hide" data-article-sticky-ad><div class="home-banner" data-behavior="sticky house_ad" data-top-offset="200" data-house-promo="/public/resources/newsletters-a4ee87b05a58358303e629295ea325ea.jpg"><figure class="aside-banner small-hide medium-hide square-ad"><div id="dfp-right-article"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article" data-dfp-desktoponly="desktop"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="house__home_ad"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2019_sciam_adblockers_newsletter" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="SPNA" data-track-ecommerce-promo-name="Side Promotion Newsletter Article" data-track-ecommerce-promo-creative="aside-banner-article-page" data-track-ecommerce-promo-position="2"></a></div></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside></div></div></div></article><section class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer" data-behavior="dfp" data-dfp-adName="middle" data-dfp-positionName="LB2" data-dfp-adContainer="dfp-middle-footer" data-dfp-desktoponly="desktop">	</div></section><section class="container newsletter-subscribe-container"><h2 class="hr-titles"><span>Newsletter</span></h2><div class="newsletter-subscribe"><h2 class="newsletter-subscribe__title">Get smart. Sign up for our email newsletter.</h2><div class="newsletter-subscribe__inner"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2016_sciam_ArticleFooter_NewsletterSignUp&category=subjects/the-sciences/space" class="btn btn--small">Sign Up</a></div></div></section><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Support Science Journalism</h2><p class="small-hide">Scientific American Space & Physics is a roundup of the most important stories about the universe and beyond</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-space-physics-magazine/" class="btn editable-button white" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="HNFSB" data-track-ecommerce-promo-name="Navigation Footer Subscribe Banner" data-track-ecommerce-promo-creative="footerBlueBanner" data-track-ecommerce-promo-position="3">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/9CB10B4A-62BB-4894-BA5DE35B10CDB05A_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/9CB10B4A-62BB-4894-BA5DE35B10CDB05A_source.png?w=420&amp;h=190" /><img aria-hidden="true" src="https://static.scientificamerican.com/sciam/cache/file/4B20B080-C6A8-40A4-8FFAF8A25EA656D2_source.png?w=385&amp;h=375" alt="Support Science Journalism" /></picture></aside></main></div></div><footer id="footer" class="container"><p>Follow us</p><ul class="footer_followUs">			<li class=""><a href="https://www.instagram.com/scientific_american/?hl=en" title="instagram" target="_blank" rel="noopener"><span class="icon icon--mid icon__instagram--black">instagram</span></a></li>			<li class="hide"><a href="" title="soundcloud" target="_blank" rel="noopener"><span class="icon icon--mid icon__soundcloud--black">soundcloud</span></a></li>			<li class=""><a href="https://www.youtube.com/user/SciAmerican" title="youtube" target="_blank" rel="noopener"><span class="icon icon--mid icon__youtube--black">youtube</span></a></li>			<li class=""><a href="https://twitter.com/sciam" title="twitter" target="_blank" rel="noopener"><span class="icon icon--mid icon__twitter--black">twitter</span></a></li>			<li class=""><a href="https://www.facebook.com/ScientificAmerican" title="facebook" target="_blank" rel="noopener"><span class="icon icon--mid icon__facebook--black">facebook</span></a></li>			<li class=""><a href="http://rss.sciam.com/ScientificAmerican-Global" title="rss" target="_blank" rel="noopener"><span class="icon icon--mid icon__rss--black">rss</span></a></li></ul><div class="footer_arabic"><p>Scientific american arabic</p><a href="https://www.scientificamerican.com/arabic/">العربية</a></div><div class="panel"><div class="grid"><div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/return-refund-policy/">Return &amp; Refund Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/pressroom/">Press Room</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://partnerships.nature.com/product/nature-research-custom-media/">SA Custom Media</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/california-consumer-privacy-statement/">California Consumer Privacy Statement</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/use-of-cookies/">Use of cookies/Do not sell my data</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/international/
">International Editions</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank" rel="noopener">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><p class="footer-copyright">&copy; 2020 Scientific American, a Division of Springer Nature America, Inc.</p><p class="footer-copyright">All Rights Reserved.</p></div></footer><a role="link" arial-label="Scroll to top" class="scrolltop" href="#sa_body">Scroll To Top</a><section class="toaster-ad" data-behavior="toaster"><button type="button" class="toaster-ad__btn"><span class="icon icon__close--muted"></span></button><div><div class="toaster-ad__details"><a href="https://www.scientificamerican.com/store/subscribe/truth-matters-digital-full-archive/?utm_source=site&amp;utm_medium=display&amp;utm_campaign=truth-matters&amp;utm_content=banner&amp;utm_term=LP_15poff_v1_display_toaster" class="toaster-ad__body" data-track="click" data-track-action="link" data-track-label="toaster_ad" data-track-category="toaster"><picture class="toaster-ad__img"><img src="https://static.scientificamerican.com/sciam/cache/file/5DAFE9D8-B8B4-448A-B6F02F01B23FCED4_source.jpg" alt=""></picture></a></div></div></section>		<script async src="https://cdn.cookielaw.org/consent/e6551f00-e840-41c1-862f-dd92bad8bf86.js"></script><script>var A17 = window.A17 || {};var dfp	= window.dfp || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function(){var doc = document.documentElement;var str = " js "+(A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/,str);})();</script><script src="https://cdnjs.cloudflare.com/ajax/libs/airbrake-js/1.0.7/client.min.js" crossorigin="anonymous"></script><script type="text/javascript">var airbrake = new airbrakeJs.Client({projectId: 177290,projectKey: 'fde133a285fff2da6ad65f7c374e0d6e'});airbrake.addFilter(function (notice) {notice.context.environment = 'production';return notice;});</script><script src="/public/resources/main-1f5ce573d1566097ab84bb6128a9b46b.js"></script>
<script>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</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript><div class="spw"><section class="spw__banner" data-toggle="spw__banner"><div class="container"><div class="banner__header"><p><strong>You have <span id="spw-article-count"></span> free article<span id="article-count-plural">s</span> left.</strong></p><div class="banner__btn--toggle"><label id="spw-toggle-label" for="expand/collapse" data-toggle-label="Hide"><strong></strong></label><button name="expand/collapse" aria-label="expand/collapse Metered Paywall" aria-expanded="false"><span class="icon icon__uparr--black"></span></button></div></div><div class="full-divider"></div><div class="banner__cta flex-container-row--nowrap-center"><picture><source srcset="/public/resources/paywall_temp_img-098a5039687a6951d2abc22803855180.jpg"><img src="/public/resources/paywall_temp_img-098a5039687a6951d2abc22803855180.jpg" alt="Temp Paywall Img"></picture><div class="flex-container-column"><p class="banner__message">Support our award-winning coverage of advances in science & technology.</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="a-btn" id="spw-subscription-options" role="link" title="Subscription Options" aria-label="See Subscription Options" data-track="click" data-track-category="meter-paywall"><button class="btn btn--small btn--cart" name="Subscription Options" role="link" aria-label="See Subscription Options">See Subscription Options</button></a><p>Already a subscriber? <a id="spw-signin-link" href="https://www.scientificamerican.com/my-account/login/?s=1" data-track="click" data-track-category="meter-paywall">Sign in.</a></p></div></div></div></section><section class="spw__modal"><div class="modal__header"><div class="icon icon__logo--lg"></div></div><div class="modal__cta"><div class="flex-container-column--center"><p class="modal__message">Subscribers get more award-winning coverage of advances in science & technology.</p><a href="https://www.scientificamerican.com/my-account/login/?s=1" class="a-btn" role="link" title="Sign In" aria-label="Sign In" data-track="click" data-track-action="metered-paywall-overlay-signin-link" data-track-label="metered-paywall-overlay-signin" data-track-category="meter-paywall"><button class="btn btn--small btn--cart" name="sign in" aria-label="Sign In">Sign In</button></a><p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="dark-text" role="link" title="Subscription Options" aria-label="See Subscription Options" data-track="click" data-track-action="metered-paywall-overlay-see-subscription-options-button" data-track-label="metered-paywall-overlay-subscription-options" data-track-category="meter-paywall">See Subscription Options</a></p></div></div></section></div></body></html>