<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"   itemscope itemtype="http://schema.org/Article"  ><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content="Scientific American is the essential guide to the most awe-inspiring advances in science and technology, explaining how they change our understanding of the world and shape our lives."><meta   ><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><meta name="referrer" content="unsafe-url"><meta name="com.silverpop.brandeddomains" content="www.pages04.net,www.scientificamerican.com" /><meta name="com.silverpop.cothost" content="pod4.ibmmarketingcloud.com" /><title>COVID-19 Can Wreck Your Heart, Even if You Haven&#39;t Had Any Symptoms - Scientific American</title><link rel="apple-touch-icon" sizes="196x196" href="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><link rel="apple-touch-icon" sizes="128x128" href="/public/resources/favicons/favicon-128-4b9aa97db8311c4616270d6a8a662eac.png"><link rel="apple-touch-icon" sizes="96x96" href="/public/resources/favicons/favicon-96-387ab1daffb7a1698601f6e49da87a1c.png"><link rel="apple-touch-icon" sizes="32x32" href="/public/resources/favicons/favicon-32-cadc19705538fdb538db10f2a98c1d46.png"><link rel="apple-touch-icon" sizes="16x16" href="/public/resources/favicons/favicon-16-59d034d523b133557208a7c24f448374.png">		<link rel="shortcut icon" href="/public/resources/favicons/favicon-4c8c70500bd3f01ae8c38cf7dd2771fe.ico"><meta name="theme-color" content="#093969"/><link rel="stylesheet" type="text/css" rel="preload" href="/public/resources/sa-d226b6e5c2198b83c04bbb2720d9bfb7.css" as="style"/><link rel="stylesheet" type="text/css" rel="preload" href="/public/resources/icons-742382d06c2ee8300dd33b9ae799b010.css" as="style"/><link rel="amphtml" href="https://www.scientificamerican.com/article/covid-19-can-wreck-your-heart-even-if-you-havent-had-any-symptoms/?amp=true"><link href="https://static.scientificamerican.com" rel="preconnect"><link href="https://cdn.krxd.net" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://plugin.mediavoice.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://cdn.marphezis.com" rel="preconnect"><link href="https://ajax.googleapis.com" rel="preconnect"><link href="https://s3.amazonaws.com" rel="preconnect"><link href="https://cdn.optimizely.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://get.s-onetag.com" rel="preconnect"><link href="https://adservice.google.com" rel="preconnect"><link href="https://cdn.cookielaw.org" rel="preconnect"><link href="https://logx.optimizely.com" rel="preconnect"><link href="https://ads.deliverimp.com" rel="preconnect"><link href="https://z.moatads.com" rel="preconnect"><link href="https://a1859010085.cdn.optimizely.com" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://pixel.moatads.com" rel="preconnect"><link href="https://consumer.krxd.net" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link rel="canonical" href="https://www.scientificamerican.com/article/covid-19-can-wreck-your-heart-even-if-you-havent-had-any-symptoms/"><script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"media":[{"source":"https://static.scientificamerican.com/sciam/cache/file/946CC10C-9A4A-4B03-896221B28F23ABA1_source.jpg","mediaID":"946CC10C-9A4A-4B03-896221B28F23ABA1","type":"image","title":"COVID-19 Can Wreck Your Heart, Even if You Haven't Had Any Symptoms"}],"category":{"contentSubType1":"Observations","subjectSubType1":"The Body","subjectType":"Health","contentType":"Article"},"updatedAt":"","contentInfo":{"keywords":"Health,The Body","publishedAtDate":"2020-08-31","publishedAtTime":"12:00:00","contentId":"D0513A4F-F702-4618-B44D3D3F338F9FDD","brand":"Scientific American","publishedAt":1598889600,"author":["Carolyn Barber"],"title":"COVID-19 Can Wreck Your Heart, Even if You Haven't Had Any Symptoms"},"attributes":{"keywords":"","language":"en","wordCount":1375,"subjects":"","copyright":{"native":0,"syndicated":1,"resale":0},"template":"sciam"}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","productsInCart":[],"product":[],"privacy":{},"currency":"","user":[{"sitelicense":{"accessLevel":"","grantBPID":[],"BPID":[],"siteID":[],"isSiteLicenseCustomer":false,"accessReason":"","contract":[]},"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"isInExtendedSession":false,"appUserMind":0,"registered":0,"siteLicenseCustomer":false,"hasAccess":false,"logouturl":"?slatAction=public:account.logout","isLoggedIn":false,"emailVerificationError":false,"appUserSA":0,"subscriber":0,"hasSoftAccess":false},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script>
<script type="text/javascript" src="/core/modules/v1/core_assets/js/mura.min.js?v=7.1.213" ></script>
<script>
(function(root,config){
 root.queuedMuraCmds=[];
 root.deferMuraInit=function(){
 if(typeof root.Mura != 'undefined' && typeof root.Mura.init == 'function'){
 root.Mura.init(config);
 for(var cmd in root.queuedMuraCmds){
 root.Mura(root.queuedMuraCmds[cmd]);
 }
 } else {
 if(typeof root.Mura != 'function'){
 root.mura = root.m = root.Mura = function(cmd){root.queuedMuraCmds.push(cmd);};
 }
 setTimeout(root.deferMuraInit);
 }
 }
 root.deferMuraInit();
 }
)(this,{
 loginURL:"?display=login",
 siteid:"sciam",
 siteID:"sciam",
 contentid:"D0513A4F-F702-4618-B44D3D3F338F9FDD",
 contenthistid:"E94DF107-48ED-46C2-9B681CF56119A5ED",
 ismind:"false",
 parentid:"AF816418-BC22-4787-AA233A725A2029E0",
 context:"",
 nocache:0,
 assetpath:"/sites/sciam",
 corepath:"/core",
 themepath:"/themes/responsive",
 reCAPTCHALanguage:"en",
 preloaderMarkup: "",
 mobileformat: false,
 windowdocumentdomain: "",
 layoutmanager:true,
 type:"Page",
 subtype:"Article",
 queueObjects: true,
 rb:{"formrequiredwrapperclass":"","formradiolabelclass":"radio","formresponsewrapperclass":"","formwrapperclass":"well","formbuttoncancellabel":"Cancel","formselectclass":"form-control","formbuttonclass":"btn btn-default","formfileclass":"form-control","formbuttonwrapperclass":"btn-group","formbuttoninnerclass":"","formcheckboxwrapperclass":"","formradiowrapperclass":"","formcheckboxlabelclass":"checkbox","formbuttonnextlclass":"form-nav","forminputclass":"form-control","formradioclass":"","formcheckboxclass":"","formfieldlabelclass":"control-label","formtextareaclass":"form-control","formbuttonbacklabel":"Back","formbuttonsubmitlabel":"Submit","formrequiredlabel":"Required","generalwrapperclass":"well","formbuttonnextlabel":"Next","generalwrapperbodyclass":"","formbuttomsubmitclass":"form-submit btn-primary","formbuttonbackclass":"form-nav","formerrorwrapperclass":"","formbuttoncancelclass":"form-cancel btn-primary pull-right","formwrapperbodyclass":"","formgeneralcontrolclass":"form-control","formfieldwrapperclass":"control-group"},
 dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US",
 hassoftaccess: false,
 hashardaccess: false,
 whitelistfrommetered: 0,
 cookiedomain:".scientificamerican.com",
 securedomain:"https://www.scientificamerican.com/"
})
</script>
<meta property="og:site_name" content="Scientific American"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="COVID-19 Can Wreck Your Heart, Even if You Haven&amp;rsquo;t Had Any Symptoms" />
	<meta property="og:description" content="A growing body of research is raising concerns about the cardiac consequences of the coronavirus" />
	<meta property="og:image" content="https://static.scientificamerican.com/sciam/cache/file/946CC10C-9A4A-4B03-896221B28F23ABA1.jpg" itemprop="image"/>
	<meta property="og:image:width" content="790" />
	<meta property="og:image:height" content="496" />
	
	
	<meta property="og:url" content="https://www.scientificamerican.com/article/covid-19-can-wreck-your-heart-even-if-you-havent-had-any-symptoms/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="COVID-19 Can Wreck Your Heart, Even if You Haven&amp;rsquo;t Had Any Symptoms">


	
	
		<meta name="author" content="Carolyn Barber" />
	
	<meta name="description" content="A growing body of research is raising concerns about the cardiac consequences of the coronavirus">
	<meta name="keywords" content=""><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PL33XX4');</script><!-- End Google Tag Manager --><meta name="google-site-verification" content="c3vEwQZqsGgDzoxA9EFSJfvsACgCmxZrh1mnt6oodUg" /><meta property="fb:pages" content="340704949293332" /><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![ endif]--></head><body class="site-sciam lang-en   leaderboard-top newsletter-promo--active " data-behavior="onetrust"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL33XX4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><div id='div-gpt-ad-interstitial-1-child' data-dfp-adContainer="div-gpt-ad-interstitial-1"></div></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-ae613ac2fae0e0da4832a26804bf2b38.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><a role="link" arial-label="Skip to main content" class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><div id="div-gpt-ad-top-1-child" data-dfp-adContainer="div-gpt-ad-top-1"></div></div></div><div class="sticky-bounds"><header class="sticky-header" data-behavior="sticky underline_menu_item"><nav class="header" aria-label="main navigation bar"><div class="container flex-container-row--nowrap-vertical-center"><div class="header__left"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="js-header__subscribe-btn medium-down-hide  " data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="HNSB" data-track-ecommerce-promo-name="Navigation Subscribe Button" data-track-ecommerce-promo-creative="mainHeader" data-track-ecommerce-promo-position="1"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn">Subscribe</button></a><a href="https://www.scientificamerican.com/store/archive/?magazineFilterID=all" class="js-header__issue-btn medium-down-hide  " data-track="click" data-track-action="click" data-track-label="latestissues-nav" data-track-category="nav"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn--issue">Latest Issues</button></a><button role="button" class="header__menu-btn large-up-hide" class="navbar-burger" aria-label="menu" aria-expanded="false" data-behavior="primary_nav"><span class="icon icon__menu--black">Menu</span></button></div><div class="header__logo" itemtype="http://schema.org/Organization" itemscope itemprop="publisher"><a role="link" itemprop="url" aria-label="Scientific American" href="https://www.scientificamerican.com/" class="icon icon__logo--175"><span itemprop="name">Scientific American</span></a><span itemprop="logo" itemscope itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://static.scientificamerican.com/sciam/assets/Image/newsletter/salogo.png" /></span></div><div class="header__right tooltip-outer"> <ul class="meta-list medium-down-hide"><li class="meta-list__item tx_meta cart__icon"><a aria-label="You have 0 items in your cart" href="https://www.scientificamerican.com/checkout/#/cart" data-track="click" data-track-action="cart-button" data-track-label="cart-button" data-track-category="main-header-cart-button">Cart <span class="cart-count cart__icon--dark-grey">0</span></a></li><li class="meta-list__item tx_meta " data-behavior="sign_in_flyout"><button role="button" aria-expanded="false" id="signin-click" class="link signin-click" data-track="click" data-track-action="header-signin-link" data-track-label="header-signin" data-track-category="sign-in-link">Sign In </button><section tabindex="-1" aria-expanded="true"  class="signin-flyout" id="signin-flyout"><button tabindex="0" class="icon__close--white" id="signin-flyout__close" aria-label="Close Sign In Flyout" data-track="click" data-track-action="close-signin-flyout-button" data-track-label="close-signin-flyout" data-track-category="main-header-close-signin-flyout-link"></button><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post" data-behavior="csrf_token_update"><input type="hidden" name="slatAction" value="public:account.login"><input type="hidden" name="flyoutlogin" value="true"><input type="hidden" name="sRedirectURL" value="https://www.scientificamerican.com/article/covid-19-can-wreck-your-heart-even-if-you-havent-had-any-symptoms/" /><input type="hidden" name="csrf_token" value="A6A8058F5D03641AE808366EAA5C2754" /><input type="hidden" name="csrf_token_expires" value="200901150331234" /><label for="emailAddress1" class="signin-flyout__form__label">Email *:</label><input type="text" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email><label for="password1" class="signin-flyout__form__label">Password *:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot" data-track="click" data-track-action="flyout-forgot-password-link" data-track-label="flyout-forgot-password" data-track-category="main-header-flyout-forgot-password-link">Forgot password?</a><button class="btn btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn data-track="click" data-track-action="signin-flyout-button" data-track-label="signin-flyout" data-track-category="main-header-flyout-signin-flyout-button">Login</button><img src="/public/resources/loader-eba9d808f62929c2c4c744e562eca7d9.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register" data-track="click" data-track-action="not-register-flyout-button" data-track-label="not-register-flyout" data-track-category="main-header-flyout-not-register-button">Not yet registered?</a></section></li><li class="meta-list__item meta-list__item--informedLink tx_meta ">|<a tabindex="0" href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2019_sciam_StayInformed_NewsletterSignUp" class="link register-click" data-track="click" data-track-action="header-stay-informed-link" data-track-label="header-stay-informed" data-track-category="stay-informed-link">Stay Informed</a></li></ul><button role="button" aria-label="submit search" class="header__search-btn icon icon__search--black xlarge-hide medium-down-hide  " data-behavior="toggle_open" data-target="search__container">Search</button><a class="large-up-hide" href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="MHNSB" data-track-ecommerce-promo-name="Mobile Navigation Subscribe Button" data-track-ecommerce-promo-creative="mainHeaderMobile" data-track-ecommerce-promo-position="1"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn">Subscribe</button></a></div></div></nav><nav aria-label="main navigation bar" class="primary-nav " ><div class="primary-nav__bg large-up-hide"><button type="button" class="primary-nav__close-btn large-up-hide" data-behavior="primary_nav"><span class="icon icon__close--white icon--subtle">Close</span></button></div><div class="container "><div class="search__container container" data-toggle="search__container"><form id="global-search-form" class="search__form" action="https://www.scientificamerican.com/search/" method="get"><div class="search__form--wrapper"><label for="q" class="hide-label" aria-label="Search"></label><input class="search__input" type="search" name="q" autocomplete="off" placeholder="Search" tabindex="1" aria-label="Search Input" data-behavior="search" data-query="" ><button class="search__button icon" type="button" data-behavior="toggle_open" data-target="search__container">Search</button><button class="search__button--close icon icon__close--muted" type="button" data-behavior="toggle_open" data-target="search__container">Close</button></div><button type="submit" class="search__button--submit btn btn--cart">Search</button></form><a href="#advanced-search" class="advanced-search-toggle tx_meta small" style="flex-basis: 100%">Advanced Search</a></div><ul class="primary-nav__list"><li class="primary-nav__list-item red-link" data-title="The-Coronavirus-Outbreak"><a href="https://www.scientificamerican.com/tag/The+Coronavirus+Outbreak/" data-track="click" data-track-label="coronavirus-nav" data-track-category="nav" data-track-action="link">Coronavirus</a></li><li class="primary-nav__list-item" data-title="the-sciences"><a href="https://www.scientificamerican.com/the-sciences/" data-track="click" data-track-label="thesciences-nav" data-track-category="nav" data-track-action="link">The Sciences</a></li><li class="primary-nav__list-item" data-title="mind"><a href="https://www.scientificamerican.com/mind/" data-track="click" data-track-label="mind-nav" data-track-category="nav" data-track-action="link">Mind</a></li><li class="primary-nav__list-item" data-title="health"><a href="https://www.scientificamerican.com/health/" data-track="click" data-track-label="health-nav" data-track-category="nav" data-track-action="link">Health</a></li><li class="primary-nav__list-item" data-title="tech"><a href="https://www.scientificamerican.com/tech/" data-track="click" data-track-label="tech-nav" data-track-category="nav" data-track-action="link"> Tech</a></li><li class="primary-nav__list-item" data-title="sustainability"><a href="https://www.scientificamerican.com/sustainability/" data-track="click" data-track-label="sustainability-nav" data-track-category="nav" data-track-action="link">Sustainability</a></li><li class="primary-nav__list-item" data-title="video"><a href="https://www.scientificamerican.com/video/" data-track="click" data-track-label="video-nav" data-track-category="nav" data-track-action="link">Video</a></li><li class="primary-nav__list-item" data-title="podcasts"><a href="https://www.scientificamerican.com/podcasts/" data-track="click" data-track-label="podcasts-nav" data-track-category="nav" data-track-action="link">Podcasts</a></li><li class="primary-nav__list-item" data-title="opinion"><a href="https://www.scientificamerican.com/section/opinion/" data-track="click" data-track-label="opinion-nav" data-track-category="nav" data-track-action="link">Opinion</a></li><li class="primary-nav__list-item" data-title="store"><a href="https://www.scientificamerican.com/store/" data-track="click" data-track-label="publications-nav" data-track-category="nav" data-track-action="link">Publications</a></li></ul><ul class="primary-nav__list--drawer-utils large-up-hide"><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="btn btn--small" data-track="click" data-track-label="stayinformed-nav-mobile" data-track-category="nav" data-track-action="link">Subscribe</a></li><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/magazine/sa/2020/09-01/" class="btn btn--small" data-track="click" data-track-action="click" data-track-label="currentissue-nav" data-track-category="mobile-nav">Current Issue</a></li><li class="primary-nav__list-item--drawer-utils" style="border-top: 1px solid #e5e5e5; margin-top: 20px"><a href="https://www.scientificamerican.com/store/shopping-cart/" data-track="click" data-track-label="cart-nav" data-track-category="nav" data-track-action="link">Cart<span class="cart-count cart__icon--dark-grey">0</span></a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/my-account/login/" data-track="click" data-track-action="mobile-signin-link" data-track-label="mobile-menu-signin" data-track-category="mobile-sign-in-link">Sign In</a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/" data-track="click" data-track-action="mobile-menu-stay-informed-link" data-track-label="mobile-stay-informed" data-track-category="mobile-stay-informed-link">Stay Informed</a></li></ul><ul class="primary-nav__list--social large-up-hide"></ul></div><div class="search__autocomplete-container"><ul class="search__autocomplete-results-list container"></ul></div></nav><nav class="page-context-nav" data-behavior="page_context_nav" aria-label="page context"><a aria-hidden="true" href="#" class="page-context-nav__back-to-top"><span class="icon icon__uparr--black icon--subtle"></span></a><ul aria-hidden="true" class="tooltip-outer"><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__share-menu" data-tab-target="share-and-latest">Share</li><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__latest" data-tab-target="share-and-latest">Latest</li></ul><div data-tab-container="share-and-latest"><div class="page-context-nav__share-menu" data-toggle="page-context-nav__share-menu"><ul><li class="page-context-nav__share-menu-item"><a href="https://m.facebook.com/sharer.php?u=https://www.scientificamerican.com/article/covid-19-can-wreck-your-heart-even-if-you-havent-had-any-symptoms/"><span class="icon icon__facebook--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/covid-19-can-wreck-your-heart-even-if-you-havent-had-any-symptoms/?amp;text=COVID-19 Can Wreck Your Heart, Even if You Haven&#39;t Had Any Symptoms&amp;via=sciam"><span class="icon icon__twitter--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/covid-19-can-wreck-your-heart-even-if-you-havent-had-any-symptoms/"><span class="icon icon__reddit--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=D0513A4F-F702-4618-B44D3D3F338F9FDD"><span class="icon icon__mail--black"></span></a></li></ul></div><div class="page-context-nav__latest mura-async-object" data-toggle="page-context-nav__latest" data-object="page-context-nav" data-instanceid="0" data-siteid="sciam" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div></div></nav></header><main id="sa_body" class="panel main-area      "><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div><div id="promo-header" class="newsletter-promo--no-image-grey"><div class="newsletter-promo__body"><p>Read Our 175th Anniversary Issue</p></div><div class="newsletter-promo__cta-grey"><a href="https://www.scientificamerican.com/magazine/sa/2020/09-01/?utm_source=site&amp;utm_medium=display&amp;utm_campaign=anniversay-issue&amp;utm_content=banner&amp;utm_term=homepage-banner"><button class="btn btn--small">Read Now</button></a></div><span data-behavior="promo_close" data-newsletterpromo-lastupdate="2020-08-18T00:00:06" id="promo-close" class="newsletter-promo__close"></span></div><article><header class="article-header container "><div class="article-header__inner"><div class="article-header__inner__category t_tag t_tag--header" itemprop="articleSection"><a href="https://www.scientificamerican.com/the-body/">The Body | <a href="https://www.scientificamerican.com/section/opinion/" class="opinion-label"> Opinion</a></a></div><h1 class="article-header__title t_article-title" itemprop="headline">COVID-19 Can Wreck Your Heart, Even if You Haven&rsquo;t Had Any Symptoms</h1><p class="t_article-subtitle">A growing body of research is raising concerns about the cardiac consequences of the coronavirus</p><div class="article-header__divider"><ul role="presentation" class="meta-list t_meta"><li class="meta-list__item">By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://www.scientificamerican.com/author/carolyn-barber/">Carolyn Barber</a></span></span> on <time itemprop="datePublished" content="August 31, 2020">August 31, 2020</time></li></ul></div></div></header><div class="article-progress" data-behavior="article_progress"><div class="article-progress__bar"></div><div class="article-grid-outer container "><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?u=https://www.scientificamerican.com/article/covid-19-can-wreck-your-heart-even-if-you-havent-had-any-symptoms/" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip" data-track="click"data-track-label="facebook_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__facebook--black"></span></a><div class="tooltip__label">Share on Facebook</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer" data-sharer-url="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/covid-19-can-wreck-your-heart-even-if-you-havent-had-any-symptoms/&amp;text=COVID-19 Can Wreck Your Heart, Even if You Haven&#39;t Had Any Symptoms&amp;via=sciam" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"data-track="click"data-track-label="twitter_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__twitter--black"></span></a><div class="tooltip__label">Share on Twitter</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer" data-sharer-url="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/covid-19-can-wreck-your-heart-even-if-you-havent-had-any-symptoms/" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"data-track="click"data-track-label="reddit_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__reddit--black"></span></a><div class="tooltip__label">Share on Reddit</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="LinkedIn" data-behavior="sharer" data-sharer-url="https://www.linkedin.com/shareArticle?mini=true&url=https://www.scientificamerican.com/article/covid-19-can-wreck-your-heart-even-if-you-havent-had-any-symptoms/&title=COVID-19 Can Wreck Your Heart, Even if You Haven&rsquo;t Had Any Symptoms&source=ScientificAmerican"data-track="click"data-track-label="linkedin_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__linkedin--black"></span></a><div class="tooltip__label">Share on LinkedIn</div></li><li class="share-box__inner__item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=D0513A4F-F702-4618-B44D3D3F338F9FDD" data-social-provider="Email" class="share-box__inner__item__link" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"data-track="click"data-track-label="email_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__mail--black"></span></a><div class="tooltip__label">Share via</div></li><li class="share-box__inner__item"><a href="?print=true" class="share-box__inner__item__link" data-social-provider="Print" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"data-track="click"data-track-label="print_icon"data-track-category="share_icon"data-track-action="link"><span class="icon icon__print--black"></span></a><div class="tooltip__label">Print</div></li></ul></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"><figure aria-label="media" itemscope="" itemid="https://static.scientificamerican.com/sciam/cache/file/946CC10C-9A4A-4B03-896221B28F23ABA1_source.jpg?w=590&amp;h=800&amp;E94DF107-48ED-46C2-9B681CF56119A5ED" itemprop="image" itemtype="http://schema.org/ImageObject" class="article-media "  id="image-1"><div class="article-media__object "><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/946CC10C-9A4A-4B03-896221B28F23ABA1_source.jpg?w=690&amp;h=930&amp;E94DF107-48ED-46C2-9B681CF56119A5ED"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/946CC10C-9A4A-4B03-896221B28F23ABA1_source.jpg?w=390&amp;h=520&amp;E94DF107-48ED-46C2-9B681CF56119A5ED"><img importance="high" border="0" src="https://static.scientificamerican.com/sciam/cache/file/946CC10C-9A4A-4B03-896221B28F23ABA1_source.jpg?w=590&amp;h=800&amp;E94DF107-48ED-46C2-9B681CF56119A5ED" alt="COVID-19 Can Wreck Your Heart, Even if You Haven&#39;t Had Any Symptoms" itemprop="url"/></picture></div><figcaption itemprop="caption description" class="t_caption"> Credit: <a href="https://www.gettyimages.com/detail/news-photo/recovered-coronavirus-patient-is-monitored-by-a-medical-news-photo/1227751828?adppopup=true" target="_blank">Marco Di Lauro <em>Getty Images</em></a></figcaption></figure><figure class="aside-banner medium-up-hide"><div id="dfp-right-article-mobile"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article-mobile" data-dfp-mobileonly="mobile"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="article-block article-text"data-behavior="newsletter_promo dfp_article_rendering "data-dfp-adword="Advertisement"data-newsletterpromo_article-text="&lt;p&gt;Read Our 175th Anniversary Issue&lt;/p&gt;"data-newsletterpromo_article-image="https://static.scientificamerican.com/sciam/cache/file/CB4AD410-8C6B-4ECD-AD6B1261CC722F95_source.jpg"data-newsletterpromo_article-button-text="Read Now"data-newsletterpromo_article-button-link="https://www.scientificamerican.com/magazine/sa/2020/09-01/?utm_source=site&amp;utm_medium=display&amp;utm_campaign=anniversay-issue&amp;utm_content=banner&amp;utm_term=article-banner"name="articleBody" itemprop="articleBody"><div class="mura-region mura-region-loose">
					<div class="mura-region-local"><p class="BodyA" style="border:medium none">Beyond its scientific backing, the notion that a COVID-19 patient might wind up with long-term lung scarring or breathing issues has the ring of truth. After all, we hear the stories, right? The virus can leave survivors explaining how they struggled to breathe, or how it can feel, in the <a href="https://www.nydailynews.com/snyde/ny-alyssa-milano-covid-hair-loss-coronavirus-long-hauler-symptoms-20200810-mtvzdirs2fe5hbp4tpe5udm5em-story.html">words</a> of actress Alyssa Milano, &ldquo;like an elephant is sitting on my chest.&rdquo;</p>

<p class="BodyA" style="border:medium none">We&rsquo;ve also known for a while that some COVID-19 patients&rsquo; hearts are taking a beating, too&mdash;but over the past few weeks, the evidence has strengthened that cardiac damage can happen even among people who have never displayed symptoms of coronavirus infection. And these frightening findings help explain why college and professional sports leagues are proceeding with special caution as they make decisions about whether or not to play.</p>

<p class="BodyA" style="border:medium none">From an offensive lineman at Indiana University dealing with <a href="https://www.si.com/college/indiana/football/indiana-freshman-brady-feeney-seriously-ill-covid-19">possible heart issues</a> to a University of Houston player <a href="https://bleacherreport.com/articles/2903903-houston-dl-sedrick-williams-says-he-has-heart-complications-from-covid-19">opting out</a> of the season because of &ldquo;complications with my heart,&rdquo; the news has been coming fast and furiously. More than a dozen athletes at Power Five conference schools have been identified as having myocardial injury following coronavirus infection, according to <a href="https://www.espn.com/college-football/story/_/id/29633697/heart-condition-linked-covid-19-fuels-power-5-concern-season-viability">ESPN</a>; two of the conferences&mdash;the Big Ten and the Pac-12&mdash;already have announced they are postponing all competitive sports until 2021. And in Major League Baseball, Boston Red Sox ace pitcher Eduardo Rodriguez told reporters that he felt &ldquo;<a href="https://www.espn.com/mlb/story/_/id/29524808/red-sox-shut-eduardo-rodriguez-complications">100 years old</a>&rdquo; as a result of his bout with COVID, and &nbsp;of MLB&rsquo;s shortened season because of myocarditis&mdash;an inflammation of the heart muscle, often triggered by a <a href="https://academic.oup.com/eurheartj/article/34/33/2636/408735">virus</a>. Said Rodriguez: &ldquo;That&rsquo;s [the heart is] the <a href="https://www.espn.com/mlb/story/_/id/29579222/boston-red-sox-pitcher-eduardo-rodriguez-done-season-due-heart-issue">most important</a> part of your body, so when you hear that &hellip; I was kind of scared a little. Now that I know what it is, it&rsquo;s still scary.&rdquo;</p>

<p class="BodyA" style="border:medium none">Why are these athletes (and their leagues and conferences) taking such extreme precautions? It&rsquo;s because of the stakes. Though it often resolves without incident, myocarditis can lead to severe complications such as abnormal heart rhythms, chronic heart failure and even sudden death. Just a few weeks ago, a former Florida State basketball player, <a href="https://www.cbsnews.com/news/michael-ojo-former-florida-state-center-dies-age-27/">Michael Ojo,</a> died of suspected heart complications just after recovering from a bout of COVID-19 in Serbia, where he was playing pro ball.</p>

<p class="BodyA" style="border:medium none">Here&rsquo;s the background: Myocarditis appears to result from the direct infection of the virus attacking the heart, or possibly as a consequence of the <a href="https://www.ahajournals.org/doi/full/10.1161/hc3401.095198">inflammation</a> triggered by the body&rsquo;s overly aggressive immune response. And it is not age-specific: In <a href="https://www.thelancet.com/journals/lanchi/article/PIIS2352-4642(20)30257-1/fulltext"><em class="Hyperlink2" style="font-style:italic">The Lancet</em></a>, doctors recently reported on an 11-year-old child with multisystem inflammatory syndrome (MIS-C)&mdash;a rare illness&mdash;who died of myocarditis and heart failure. At autopsy, pathologists were able to identify coronavirus particles present in the child&rsquo;s cardiac tissue, helping to explain the virus&rsquo; direct involvement in her death. In fact, <a href="https://www.medrxiv.org/content/10.1101/2020.08.24.20170175v1.full.pdf">researchers</a> are <a href="https://www.medrxiv.org/content/10.1101/2020.08.24.20170175v1">reporting</a> the presence of viral protein in the actual heart muscle, of six deceased patients. Of note is the fact that these patients were documented to have died of <a href="https://www.medrxiv.org/content/10.1101/2020.08.24.20170175v1.full.pdf">lung failure</a>, having had neither clinical signs of heart involvement, nor a prior history of cardiac disease.</p>

<p class="BodyA" style="border:medium none">Ossama Samuel, associate chief of cardiology at Mount Sinai Beth Israel in New York, told me about a cluster of younger adults developing myocarditis, some of them a month or so after they had recovered from COVID-19. One patient, who developed myocarditis four weeks after believing he had recovered from the virus, responded to a course of steroid treatment only to develop a recurrence in the form of pericarditis (an inflammation of the sac surrounding the heart). A second patient, in her 40s, now has reduced heart function from myocarditis, and a third&mdash;an athletic man in his 40s&mdash;is experiencing recurring and dangerous ventricular heart rhythms, necessitating that he wear a <a href="https://lifevest.zoll.com/?gclid=CjwKCAjwkJj6BRA-EiwA0ZVPVpMsCATd29pJCu8d4A3lopC1PgqZfsi4JiTDvY4gn66LprCjponvWBoCtGsQAvD_BwE">LifeVest </a>defibrillator for protection. His MRI also demonstrates fibrosis and scarring of his heart muscle, which may be permanent, and he may ultimately require placement of a permanent defibrillator.</p>

<p class="BodyA" style="border:medium none">This is an incredibly tricky diagnosis. Patients with myocarditis often experience symptoms like shortness of breath, chest pain, fever and fatigue&mdash;while some have no symptoms at all. J.N., a health care provider who asked that his full name not be used, told me that COVID-19 symptoms first appeared in his case in late March. He ultimately was hospitalized at Mount Sinai Medical Center after developing unrelenting fevers spiking to 104 degrees, chest tightness, nausea, vomiting and diarrhea.</p>

<p class="BodyA" style="border:medium none">&ldquo;Even the Advil and acetaminophen wouldn&rsquo;t help my fevers,&rdquo; said J.N. Just 34 years old, he was diagnosed with COVID-induced myocarditis and severe heart failure. Doctors admitted him to the intensive care unit and placed him on a lifesaving intra-aortic balloon pump due to the very poor function of his heart. He spent two weeks in the hospital, has suffered recurrences since his discharge, and now says, &ldquo;I&rsquo;m very careful. I&rsquo;m very concerned about the length of time I&rsquo;ve been feeling sick, and if these symptoms are lifelong or will go away anytime soon.&rdquo; J.N. said that everyday activities, like carrying his one-year-old daughter up a flight of stairs, leave him feeling winded and fatigued. He has been unable to work since March.</p>

<p class="BodyA" style="border:medium none">According to some reports, as many as<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7198856/"> 7 percent of deaths</a> from COVID-19 may result from myocarditis. (Others feel that estimate is too high.) The arrhythmia that sometimes accompanies it is also worrisome, and researchers have found that to be fairly <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7199677/">common</a> among COVID-19 patients. In J.N.&rsquo;s case, he noticed his heart racing on several occasions into the 130 beats per minute range. And while the prevalence of this in virus patients is not known exactly, a study found that <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7199677/%2523bib31">ventricular arrhythmias</a> occurred in 78 percent of patients without COVID-19, with up to 30 percent of them experiencing serious arrhythmias <a href="https://www.sciencedirect.com/science/article/abs/pii/S0735109720304174?via=ihub">27 months later</a>.</p>

<p class="BodyA" style="border:medium none">Experts estimate that <a href="https://doi.org/10.1093/eurheartj/eht210">half</a> of myocarditis cases resolve without a chronic complication, but several studies suggest that COVID-19 patients show signs of the condition months after contracting the virus. One non&ndash;peer reviewed <a href="https://www.medrxiv.org/content/10.1101/2020.07.12.20151316v1.full.pdf">study</a>, involving 139 health care workers who developed coronavirus infection and recovered, found that about 10 weeks after their initial symptoms, <a href="https://www.medrxiv.org/content/10.1101/2020.07.12.20151316v1">37 percent</a> of them were diagnosed with myocarditis or myopericarditis&mdash;and fewer than half of those had showed symptoms at the time of their scans.</p>

<p class="BodyA" style="border:medium none">Any such cardiac sequelae lingering weeks to months after the fact is clearly concerning, and we&rsquo;re seeing more evidence of it. A German <a href="https://jamanetwork.com/journals/jamacardiology/fullarticle/2768916">study</a> found that 78 percent of recovered COVID-19 patients, the majority of whom had only mild to moderate symptoms, demonstrated cardiac involvement more than two months after their initial diagnoses. Six in 10 were found to have persistent myocardial inflammation. While emphasizing that individual patients need not be nervous, lead investigator Elike Nagel added in an e-mail, &ldquo;My personal take is that COVID will increase the incidence of heart failure over the next decades.&rdquo;</p>

<p class="BodyA" style="border:medium none">Taking on myocarditis is a chore. Thankfully, some acute cases resolve on their own, requiring only hospital monitoring and possibly some heart medications. We&rsquo;ve learned that <a href="https://pubmed.ncbi.nlm.nih.gov/24136037/">steroids</a> and <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC1173096/">immunoglobulins</a>&mdash;useful elsewhere&mdash;aren&rsquo;t effective in acute viral myocarditis, although Samuel said there may be a role for steroids in younger COVID-19 patients who seem to present with more of an autoimmune type of the condition. And, of course, an effective vaccine could help prevent cases in the first place.</p>

<p class="BodyA" style="border:medium none">Samuel called it &ldquo;extremely dangerous&rdquo; for athletes diagnosed with myocarditis to play competitive sports for at least <a href="https://www.ahajournals.org/doi/10.1161/cir.0000000000000239">three to six months</a>, because of the risk of serious arrhythmia or sudden death, and several athletes already have made the decision to heed those dire warnings. We&rsquo;ll likely see more such decisions in the very near future, as each sport enters its peak season.</p>

<p class="BodyA" style="border:medium none">And for the rest of us? Wear a mask, social distance, avoid large gatherings, and spend more time in the great outdoors. I would echo the advice of J.N.: &ldquo;Be careful. Just don&rsquo;t get the virus in the beginning.&rdquo; As of today, it&rsquo;s still the best defense we&rsquo;ve got.</p></div>
					</div></div><div class="article-rightslink"><div class="article-reprintsLink">
				<span>
				
					<a href="#" onClick="window.open( 'https://s100.copyright.com/AppDispatchServlet?publisherName=sciam&publication=sciam&title=COVID%2D19%20Can%20Wreck%20Your%20Heart%2C%20Even%20if%20You%20Haven%5C%27t%20Had%20Any%20Symptoms&publicationDate=2020%2D08%2D31&contentID=D0513A4F%2DF702%2D4618%2DB44D3D3F338F9FDD&orderBeanReset=true&author=Carolyn%20Barber&copyright%3DCopyright%202020%20','RightsLinkcovid-19-can-wreck-your-heart-even-if-you-havent-had-any-symptoms','location=no,toolbar=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=650,height=550'); return false;" class="rightsPermissions">
						<img src="/themes/responsive/images/global/rightsPermsIcon.png"> Rights &amp; Permissions
					</a>
				
				</span>
			</div></div><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__main" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" itemid=""><h4 itemprop="name" class="article-author__name t_body t_body--article ">Carolyn Barber</h4><ul class="article-author__social "></ul><p class="article-author__desc t_body t_body--article">Carolyn Barber, M.D., has been an emergency department physician for 25 years. She is co-founder of the homeless work program <a href="https://www.wheelsofchangeprogram.com/" target="_blank">Wheels of Change</a>, and the author of many articles and a new book, <a href="https://www.carolynbarbermd.com" target="_blank"><em>Runaway Medicine: What You Don't Know May Kill You</em></a>.</p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles</h4><ul><li><a href="https://www.scientificamerican.com/article/instant-coffee-covid-19-tests-could-be-the-answer-to-reopening-the-u-s/">'Instant Coffee' COVID-19 Tests Could Be the Answer to Reopening the U.S.</a></li></ul></div></div></section></section></section><aside class="article-grid__aux"><section class="aside-block" id="read-next"><h2 class="aside-block__title"><span>Read This Next</span></h2><div class="aside-block__body"><div class="related-article-group"><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/how-those-bogus-reports-on-ineffective-neck-gaiters-got-started/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Policy &amp; Ethics</div><h3 class="t_small-listing-title">How Those Bogus Reports on 'Ineffective' Neck Gaiters Got Started</h3><p class="t_meta related-article__meta">0 minute ago  —  Shane M. Hanlon | <a href="https://www.scientificamerican.com/section/opinion/" class="opinion-label"> Opinion</a></p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/how-astronomers-revolutionized-our-view-of-the-cosmos/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Space</div><h3 class="t_small-listing-title">How Astronomers Revolutionized Our View of the Cosmos</h3><p class="t_meta related-article__meta">2 hours ago  —  Martin Rees</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/welcome-to-175-years-of-discovery/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Arts &amp; Culture</div><h3 class="t_small-listing-title">Welcome to 175 Years of Discovery</h3><p class="t_meta related-article__meta">3 hours ago  —  THE EDITORS</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/quantum-computing-may-be-closer-than-you-think/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Computing</div><h3 class="t_small-listing-title">Quantum Computing May Be Closer Than You Think</h3><p class="t_meta related-article__meta">3 hours ago  —  Dario Gil | <a href="https://www.scientificamerican.com/section/opinion/" class="opinion-label"> Opinion</a></p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/doctors-chase-treatment-for-kids-threatened-by-dangerous-covid-19-syndrome/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Public Health</div><h3 class="t_small-listing-title">Doctors Chase Treatment for Kids Threatened by Dangerous COVID-19 Syndrome</h3><p class="t_meta related-article__meta">5 hours ago  —  Robin Lloyd</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/podcast/episode/science-briefs-from-around-the-world1/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Chemistry</div><h3 class="t_small-listing-title">Science Briefs from around the World</h3><p class="t_meta related-article__meta">12 hours ago  —  Sarah Lewin Frasier</p></div></section></a></div></div></div></section><div class="sticky-bounds medium-down-hide" data-article-sticky-ad><div class="home-banner" data-behavior="sticky house_ad" data-top-offset="200" data-house-promo="/public/resources/newsletters-a4ee87b05a58358303e629295ea325ea.jpg"><figure class="aside-banner small-hide medium-hide square-ad"><div id="dfp-right-article"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article" data-dfp-desktoponly="desktop"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="house__home_ad"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2019_sciam_adblockers_newsletter" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="SPNA" data-track-ecommerce-promo-name="Side Promotion Newsletter Article" data-track-ecommerce-promo-creative="aside-banner-article-page" data-track-ecommerce-promo-position="2"></a></div></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside></div></div></div></article><section class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer" data-behavior="dfp" data-dfp-adName="middle" data-dfp-positionName="LB2" data-dfp-adContainer="dfp-middle-footer" data-dfp-desktoponly="desktop">	</div></section><section class="container newsletter-subscribe-container"><h2 class="hr-titles"><span>Newsletter</span></h2><div class="newsletter-subscribe"><h2 class="newsletter-subscribe__title">Get smart. Sign up for our email newsletter.</h2><div class="newsletter-subscribe__inner"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2016_sciam_ArticleFooter_NewsletterSignUp&category=subjects/health-and-medicine/the-body" class="btn btn--small">Sign Up</a></div></div></section><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Support Science Journalism</h2><p class="small-hide">Discover world-changing science. Explore our digital archive back to 1845, including articles by more than 150 Nobel Prize winners.</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="btn editable-button white" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="HNFSB" data-track-ecommerce-promo-name="Navigation Footer Subscribe Banner" data-track-ecommerce-promo-creative="footerBlueBanner" data-track-ecommerce-promo-position="3">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/D3A9EF6F-F20D-4025-8EC3A1254468C14D_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/D3A9EF6F-F20D-4025-8EC3A1254468C14D_source.png?w=420&amp;h=190" /><img aria-hidden="true" src="https://static.scientificamerican.com/sciam/cache/file/D5AF5187-56F7-4844-9937BFECE4B78D53_source.png?w=385&amp;h=375" alt="Support Science Journalism" /></picture></aside></main></div></div><footer id="footer" class="container"><p>Follow us</p><ul class="footer_followUs">			<li class=""><a href="https://www.instagram.com/scientific_american/?hl=en" title="instagram" target="_blank" rel="noopener"><span class="icon icon--mid icon__instagram--black">instagram</span></a></li>			<li class="hide"><a href="" title="soundcloud" target="_blank" rel="noopener"><span class="icon icon--mid icon__soundcloud--black">soundcloud</span></a></li>			<li class=""><a href="https://www.youtube.com/user/SciAmerican" title="youtube" target="_blank" rel="noopener"><span class="icon icon--mid icon__youtube--black">youtube</span></a></li>			<li class=""><a href="https://twitter.com/sciam" title="twitter" target="_blank" rel="noopener"><span class="icon icon--mid icon__twitter--black">twitter</span></a></li>			<li class=""><a href="https://www.facebook.com/ScientificAmerican" title="facebook" target="_blank" rel="noopener"><span class="icon icon--mid icon__facebook--black">facebook</span></a></li>			<li class=""><a href="http://rss.sciam.com/ScientificAmerican-Global" title="rss" target="_blank" rel="noopener"><span class="icon icon--mid icon__rss--black">rss</span></a></li></ul><div class="footer_arabic"><p>Scientific american arabic</p><a href="https://www.scientificamerican.com/arabic/">العربية</a></div><div class="panel"><div class="grid"><div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/return-refund-policy/">Return &amp; Refund Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/pressroom/">Press Room</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://partnerships.nature.com/product/nature-research-custom-media/">SA Custom Media</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/california-consumer-privacy-statement/">California Consumer Privacy Statement</a></li>
		<li class="footer-links__item t_meta"><a href="javascript:Optanon.ToggleInfoDisplay()">Use of cookies/Do not sell my data</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/international/
">International Editions</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank" rel="noopener">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><p class="footer-copyright">&copy; 2020 Scientific American, a Division of Springer Nature America, Inc.</p><p class="footer-copyright">All Rights Reserved.</p></div></footer><a role="link" arial-label="Scroll to top" class="scrolltop" href="#sa_body">Scroll To Top</a><section class="toaster-ad" data-behavior="toaster"><button type="button" class="toaster-ad__btn"><span class="icon icon__close--muted"></span></button><div><div class="toaster-ad__details"><a href="https://www.scientificamerican.com/store/offer/anniversary-sale1/?utm_source=site&amp;utm_medium=display&amp;utm_campaign=anniversary-sale20&amp;utm_content=banner&amp;utm_term=LP_25pOff_v1_display_toaster" class="toaster-ad__body" data-track="click" data-track-action="link" data-track-label="toaster_ad" data-track-category="toaster"><picture class="toaster-ad__img"><img src="https://static.scientificamerican.com/sciam/cache/file/9EFAA098-8BA4-4F06-ABE26D1680A353F9_source.jpg" alt=""></picture></a></div></div></section>		<script async src="https://cdn.cookielaw.org/consent/e6551f00-e840-41c1-862f-dd92bad8bf86.js"></script><script>var A17 = window.A17 || {};var dfp	= window.dfp || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function(){var doc = document.documentElement;var str = " js "+(A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/,str);})();</script><script src="https://cdnjs.cloudflare.com/ajax/libs/airbrake-js/1.0.7/client.min.js" crossorigin="anonymous"></script><script type="text/javascript">var airbrake = new airbrakeJs.Client({projectId: 177290,projectKey: 'fde133a285fff2da6ad65f7c374e0d6e'});airbrake.addFilter(function (notice) {notice.context.environment = 'production';return notice;});</script><script src="/public/resources/main-975ea863b406aebf2736a98c324efc27.js"></script>
<script>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</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript><div class="spw"><section class="spw__banner" data-toggle="spw__banner"><div class="container"><div class="banner__header"><p><strong>You have <span id="spw-article-count"></span> free article<span id="article-count-plural">s</span> left.</strong></p><div class="banner__btn--toggle"><label id="spw-toggle-label" for="expand/collapse" data-toggle-label="Hide"><strong></strong></label><button name="expand/collapse" aria-label="expand/collapse Metered Paywall" aria-expanded="false"><span class="icon icon__uparr--black"></span></button></div></div><div class="full-divider"></div><div class="banner__cta flex-container-row--nowrap-center"><picture><source srcset="/public/resources/paywall_temp_img-098a5039687a6951d2abc22803855180.jpg"><img src="/public/resources/paywall_temp_img-098a5039687a6951d2abc22803855180.jpg" alt="Temp Paywall Img"></picture><div class="flex-container-column"><p class="banner__message">Support our award-winning coverage of advances in science & technology.</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="a-btn" id="spw-subscription-options" role="link" title="Subscription Options" aria-label="See Subscription Options" data-track="click" data-track-category="meter-paywall"><button class="btn btn--small btn--cart" name="Subscription Options" role="link" aria-label="See Subscription Options">See Subscription Options</button></a><p>Already a subscriber? <a id="spw-signin-link" href="https://www.scientificamerican.com/my-account/login/?s=1" data-track="click" data-track-category="meter-paywall">Sign in.</a></p></div></div></div></section><section class="spw__modal"><div class="modal__header"><div class="icon icon__logo--lg"></div></div><div class="modal__cta"><div class="flex-container-column--center"><p class="modal__message">Subscribers get more award-winning coverage of advances in science & technology.</p><a href="https://www.scientificamerican.com/my-account/login/?s=1" class="a-btn" role="link" title="Sign In" aria-label="Sign In" data-track="click" data-track-action="metered-paywall-overlay-signin-link" data-track-label="metered-paywall-overlay-signin" data-track-category="meter-paywall"><button class="btn btn--small btn--cart" name="sign in" aria-label="Sign In">Sign In</button></a><p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="dark-text" role="link" title="Subscription Options" aria-label="See Subscription Options" data-track="click" data-track-action="metered-paywall-overlay-see-subscription-options-button" data-track-label="metered-paywall-overlay-subscription-options" data-track-category="meter-paywall">See Subscription Options</a></p></div></div></section></div></body></html>