<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"   itemscope itemtype="http://schema.org/Article"  ><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content="Scientific American is the essential guide to the most awe-inspiring advances in science and technology, explaining how they change our understanding of the world and shape our lives."><meta   ><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><meta name="referrer" content="unsafe-url"><meta name="com.silverpop.brandeddomains" content="www.pages04.net,www.scientificamerican.com" /><meta name="com.silverpop.cothost" content="pod4.ibmmarketingcloud.com" /><title>We Must Stop the Executive Branch from Suppressing Science - Scientific American</title><link rel="apple-touch-icon" sizes="196x196" href="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><link rel="apple-touch-icon" sizes="128x128" href="/public/resources/favicons/favicon-128-4b9aa97db8311c4616270d6a8a662eac.png"><link rel="apple-touch-icon" sizes="96x96" href="/public/resources/favicons/favicon-96-387ab1daffb7a1698601f6e49da87a1c.png"><link rel="apple-touch-icon" sizes="32x32" href="/public/resources/favicons/favicon-32-cadc19705538fdb538db10f2a98c1d46.png"><link rel="apple-touch-icon" sizes="16x16" href="/public/resources/favicons/favicon-16-59d034d523b133557208a7c24f448374.png">		<link rel="shortcut icon" href="/public/resources/favicons/favicon-4c8c70500bd3f01ae8c38cf7dd2771fe.ico"><meta name="theme-color" content="#093969"/><link rel="stylesheet" type="text/css" rel="preload" href="/public/resources/sa-53521216128dc9d23514016edb9094e1.css" as="style"/><link rel="stylesheet" type="text/css" rel="preload" href="/public/resources/icons-4ad273b64a7c28cfaddb9798014c2d69.css" as="style"/><link href="https://static.scientificamerican.com" rel="preconnect"><link href="https://cdn.krxd.net" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://plugin.mediavoice.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://cdn.marphezis.com" rel="preconnect"><link href="https://ajax.googleapis.com" rel="preconnect"><link href="https://s3.amazonaws.com" rel="preconnect"><link href="https://cdn.optimizely.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://get.s-onetag.com" rel="preconnect"><link href="https://adservice.google.com" rel="preconnect"><link href="https://cdn.cookielaw.org" rel="preconnect"><link href="https://logx.optimizely.com" rel="preconnect"><link href="https://ads.deliverimp.com" rel="preconnect"><link href="https://z.moatads.com" rel="preconnect"><link href="https://a1859010085.cdn.optimizely.com" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://pixel.moatads.com" rel="preconnect"><link href="https://consumer.krxd.net" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link rel="canonical" href="https://www.scientificamerican.com/article/we-must-stop-the-executive-branch-from-suppressing-science/"><script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"media":[{"source":"https://static.scientificamerican.com/sciam/cache/file/2CF57C8A-DD8A-4088-93031FF81E136F28_source.jpg","mediaID":"2CF57C8A-DD8A-4088-93031FF81E136F28","type":"image","title":"We Must Stop the Executive Branch from Suppressing Science"}],"article":{"doi":"10.1038/scientificamerican0120-11","journalIssueName":"Scientific American Volume 322, Issue 1"},"category":{"contentSubType1":"Forum","subjectSubType1":"Policy & Ethics","subjectType":"The Sciences","contentType":"PrintArticle"},"updatedAt":"","contentInfo":{"keywords":"The Sciences,Policy & Ethics","publishedAtDate":"2020-01-01","publishedAtTime":"09:00:00","contentId":"456A4A6B-EE53-43AC-91FEF4AA11D6FD1D","brand":"Scientific American","publishedAt":1577887200,"author":["Chuck Hagel"],"title":"We Must Stop the Executive Branch from Suppressing Science"},"attributes":{"keywords":"","language":"en","wordCount":694,"subjects":"","copyright":{"native":0,"syndicated":0,"resale":0},"template":"sciam"}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","productsInCart":[],"product":[],"privacy":{},"currency":"","user":[{"sitelicense":{"accessLevel":"","grantBPID":[],"BPID":[],"siteID":[],"isSiteLicenseCustomer":false,"accessReason":""},"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"emailSubscriber":0,"isInExtendedSession":false,"appUserMind":0,"registered":0,"siteLicenseCustomer":false,"customer":0,"hasAccess":false,"subscriberMind":0,"logouturl":"?slatAction=public:account.logout","isLoggedIn":false,"emailVerificationError":false,"appUserSA":0,"subscriber":0,"giftRecipient":0,"hasSoftAccess":false,"commented":0,"subscriberSA":0},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script>
<script type="text/javascript" src="/core/modules/v1/core_assets/js/mura.min.js?v=7.1.213" ></script>
<script>
(function(root,config){
 root.queuedMuraCmds=[];
 root.deferMuraInit=function(){
 if(typeof root.Mura != 'undefined' && typeof root.Mura.init == 'function'){
 root.Mura.init(config);
 for(var cmd in root.queuedMuraCmds){
 root.Mura(root.queuedMuraCmds[cmd]);
 }
 } else {
 if(typeof root.Mura != 'function'){
 root.mura = root.m = root.Mura = function(cmd){root.queuedMuraCmds.push(cmd);};
 }
 setTimeout(root.deferMuraInit);
 }
 }
 root.deferMuraInit();
 }
)(this,{
 loginURL:"?display=login",
 siteid:"sciam",
 siteID:"sciam",
 contentid:"456A4A6B-EE53-43AC-91FEF4AA11D6FD1D",
 contenthistid:"89DE922A-DA36-4EA4-AA7F9B95F5845B23",
 ismind:"false",
 parentid:"5A60CC1E-7E63-483C-BA6AD6CF430FED62",
 context:"",
 nocache:0,
 assetpath:"/sites/sciam",
 corepath:"/core",
 themepath:"/themes/responsive",
 reCAPTCHALanguage:"en",
 preloaderMarkup: "",
 mobileformat: false,
 windowdocumentdomain: "",
 layoutmanager:true,
 type:"Page",
 subtype:"PrintArticle",
 queueObjects: true,
 rb:{"formrequiredwrapperclass":"","formradiolabelclass":"radio","formresponsewrapperclass":"","formwrapperclass":"well","formbuttoncancellabel":"Cancel","formselectclass":"form-control","formbuttonclass":"btn btn-default","formfileclass":"form-control","formbuttonwrapperclass":"btn-group","formbuttoninnerclass":"","formcheckboxwrapperclass":"","formradiowrapperclass":"","formcheckboxlabelclass":"checkbox","formbuttonnextlclass":"form-nav","forminputclass":"form-control","formradioclass":"","formcheckboxclass":"","formfieldlabelclass":"control-label","formtextareaclass":"form-control","formbuttonbacklabel":"Back","formbuttonsubmitlabel":"Submit","formrequiredlabel":"Required","generalwrapperclass":"well","formbuttonnextlabel":"Next","generalwrapperbodyclass":"","formbuttomsubmitclass":"form-submit btn-primary","formbuttonbackclass":"form-nav","formerrorwrapperclass":"","formbuttoncancelclass":"form-cancel btn-primary pull-right","formwrapperbodyclass":"","formgeneralcontrolclass":"form-control","formfieldwrapperclass":"control-group"},
 dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US",
 hassoftaccess: false,
 hashardaccess: false,
 cookiedomain:".scientificamerican.com",
 securedomain:"https://www.scientificamerican.com/"
})
</script>
<meta property="og:site_name" content="Scientific American"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="We Must Stop the Executive Branch from Suppressing Science" />
	<meta property="og:description" content="A new report shows how Congress can restore trust in essential federal research&amp;nbsp;" />
	<meta property="og:image" content="https://static.scientificamerican.com/sciam/cache/file/2CF57C8A-DD8A-4088-93031FF81E136F28.jpg" itemprop="image"/>
	<meta property="og:image:width" content="790" />
	<meta property="og:image:height" content="496" />
	
	
	<meta property="og:url" content="https://www.scientificamerican.com/article/we-must-stop-the-executive-branch-from-suppressing-science/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="We Must Stop the Executive Branch from Suppressing Science">


	<meta name="citation_doi" content="10.1038/scientificamerican0120-11">

	
	
		<meta name="author" content="Chuck Hagel" />
	
	<meta name="description" content="A new report shows how Congress can restore trust in essential federal research&amp;nbsp;">
	<meta name="keywords" content=""><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PL33XX4');</script><!-- End Google Tag Manager --><meta name="google-site-verification" content="c3vEwQZqsGgDzoxA9EFSJfvsACgCmxZrh1mnt6oodUg" /><meta property="fb:pages" content="340704949293332" /><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![ endif]--></head><body class="site-sciam lang-en   leaderboard-top newsletter-promo--active " data-behavior="onetrust"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL33XX4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><div id='div-gpt-ad-interstitial-1-child' data-dfp-adContainer="div-gpt-ad-interstitial-1"></div></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-ae613ac2fae0e0da4832a26804bf2b38.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><a role="link" arial-label="Skip to main content" class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><div id="div-gpt-ad-top-1-child" data-dfp-adContainer="div-gpt-ad-top-1"></div></div></div><div class="sticky-bounds"><header class="sticky-header" data-behavior="sticky underline_menu_item"><nav class="header" aria-label="main navigation bar"><div class="container flex-container-row--nowrap-vertical-center"><div class="header__left"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="js-header__subscribe-btn medium-down-hide  " data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="HNSB" data-track-ecommerce-promo-name="Navigation Subscribe Button" data-track-ecommerce-promo-creative="mainHeader" data-track-ecommerce-promo-position="1"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn">Subscribe</button></a><a href="https://www.scientificamerican.com/store/archive/?magazineFilterID=all" class="js-header__issue-btn medium-down-hide  " data-track="click" data-track-action="click" data-track-label="latestissues-nav" data-track-category="nav"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn--issue">Latest Issues</button></a><button role="button" class="header__menu-btn large-up-hide" class="navbar-burger" aria-label="menu" aria-expanded="false" data-behavior="primary_nav"><span class="icon icon__menu--black">Menu</span></button></div><div class="header__logo" itemtype="http://schema.org/Organization" itemscope itemprop="publisher"><a role="link" itemprop="url" aria-label="Scientific American" href="https://www.scientificamerican.com/" class="icon icon__logo--lg"><span itemprop="name">Scientific American</span></a><span itemprop="logo" itemscope itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://static.scientificamerican.com/sciam/assets/Image/newsletter/salogo.png" /></span></div><div class="header__right tooltip-outer"> <ul class="meta-list medium-down-hide"><li class="meta-list__item tx_meta cart__icon"><a aria-label="You have 0 items in your cart" href="https://www.scientificamerican.com/store/shopping-cart/" data-track="click" data-track-action="cart-button" data-track-label="cart-button" data-track-category="main-header-cart-button">Cart <span class="cart-count cart__icon--dark-grey">0</span></a></li><li class="meta-list__item tx_meta " data-behavior="sign_in_flyout"><button role="button" aria-expanded="false" id="signin-click" class="link signin-click" data-track="click" data-track-action="header-signin-link" data-track-label="header-signin" data-track-category="sign-in-link">Sign In </button><section tabindex="-1" aria-expanded="true"  class="signin-flyout" id="signin-flyout"><button tabindex="0" class="icon__close--white" id="signin-flyout__close" aria-label="Close Sign In Flyout" data-track="click" data-track-action="close-signin-flyout-button" data-track-label="close-signin-flyout" data-track-category="main-header-close-signin-flyout-link"></button><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post" data-behavior="csrf_token_update"><input type="hidden" name="slatAction" value="public:account.login"><input type="hidden" name="flyoutlogin" value="true"><input type="hidden" name="sRedirectURL" value="https://www.scientificamerican.com/article/we-must-stop-the-executive-branch-from-suppressing-science/" /><input type="hidden" name="csrf_token" value="3E8E0F7A7141F0629CA6896D719925E8" /><input type="hidden" name="csrf_token_expires" value="191223133604336" /><label for="emailAddress1" class="signin-flyout__form__label">Email *:</label><input type="text" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email><label for="password1" class="signin-flyout__form__label">Password *:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot" data-track="click" data-track-action="flyout-forgot-password-link" data-track-label="flyout-forgot-password" data-track-category="main-header-flyout-forgot-password-link">Forgot password?</a><button class="btn btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn data-track="click" data-track-action="signin-flyout-button" data-track-label="signin-flyout" data-track-category="main-header-flyout-signin-flyout-button">Login</button><img src="/public/resources/loader-eba9d808f62929c2c4c744e562eca7d9.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register" data-track="click" data-track-action="not-register-flyout-button" data-track-label="not-register-flyout" data-track-category="main-header-flyout-not-register-button">Not yet registered?</a></section></li><li class="meta-list__item meta-list__item--informedLink tx_meta ">|<a tabindex="0" href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2019_sciam_StayInformed_NewsletterSignUp" class="link register-click" data-track="click" data-track-action="header-stay-informed-link" data-track-label="header-stay-informed" data-track-category="stay-informed-link">Stay Informed</a></li></ul><button role="button" aria-label="submit search" class="header__search-btn icon icon__search--black xlarge-hide medium-down-hide  " data-behavior="toggle_open" data-target="search__container">Search</button><a class="large-up-hide" href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="MHNSB" data-track-ecommerce-promo-name="Mobile Navigation Subscribe Button" data-track-ecommerce-promo-creative="mainHeaderMobile" data-track-ecommerce-promo-position="1"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn">Subscribe</button></a></div></div></nav><nav aria-label="main navigation bar" class="primary-nav " ><div class="primary-nav__bg large-up-hide"><button type="button" class="primary-nav__close-btn large-up-hide" data-behavior="primary_nav"><span class="icon icon__close--white icon--subtle">Close</span></button></div><div class="container "><div class="search__container container" data-toggle="search__container"><form id="global-search-form" class="search__form" action="https://www.scientificamerican.com/search/" method="get"><div class="search__form--wrapper"><label for="q" class="hide-label" aria-label="Search"></label><input class="search__input" type="search" name="q" autocomplete="off" placeholder="Search" tabindex="1" aria-label="Search Input" data-behavior="search" data-query="" ><button class="search__button icon" type="button" data-behavior="toggle_open" data-target="search__container">Search</button><button class="search__button--close icon icon__close--muted" type="button" data-behavior="toggle_open" data-target="search__container">Close</button></div><button type="submit" class="search__button--submit btn btn--cart">Search</button></form><a href="#advanced-search" class="advanced-search-toggle tx_meta small" style="flex-basis: 100%">Advanced Search</a></div><ul class="primary-nav__list"><li class="primary-nav__list-item" data-title="the-sciences"><a href="https://www.scientificamerican.com/the-sciences/" data-track="click" data-track-label="thesciences-nav" data-track-category="nav" data-track-action="link">The Sciences</a></li><li class="primary-nav__list-item" data-title="mind"><a href="https://www.scientificamerican.com/mind/" data-track="click" data-track-label="mind-nav" data-track-category="nav" data-track-action="link">Mind</a></li><li class="primary-nav__list-item" data-title="health"><a href="https://www.scientificamerican.com/health/" data-track="click" data-track-label="health-nav" data-track-category="nav" data-track-action="link">Health</a></li><li class="primary-nav__list-item" data-title="tech"><a href="https://www.scientificamerican.com/tech/" data-track="click" data-track-label="tech-nav" data-track-category="nav" data-track-action="link"> Tech</a></li><li class="primary-nav__list-item" data-title="sustainability"><a href="https://www.scientificamerican.com/sustainability/" data-track="click" data-track-label="sustainability-nav" data-track-category="nav" data-track-action="link">Sustainability</a></li><li class="primary-nav__list-item" data-title="education"><a href="https://www.scientificamerican.com/education/" data-track="click" data-track-label="education-nav" data-track-category="nav" data-track-action="link">Education</a></li><li class="primary-nav__list-item" data-title="video"><a href="https://www.scientificamerican.com/video/" data-track="click" data-track-label="video-nav" data-track-category="nav" data-track-action="link">Video</a></li><li class="primary-nav__list-item" data-title="podcasts"><a href="https://www.scientificamerican.com/podcasts/" data-track="click" data-track-label="podcasts-nav" data-track-category="nav" data-track-action="link">Podcasts</a></li><li class="primary-nav__list-item" data-title="blogs"><a href="https://blogs.scientificamerican.com/" data-track="click" data-track-label="blogs-nav" data-track-category="nav" data-track-action="link">Blogs</a></li><li class="primary-nav__list-item" data-title="store"><a href="https://www.scientificamerican.com/store/" data-track="click" data-track-label="publications-nav" data-track-category="nav" data-track-action="link">Publications</a></li></ul><ul class="primary-nav__list--drawer-utils large-up-hide"><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="btn btn--small" data-track="click" data-track-label="stayinformed-nav-mobile" data-track-category="nav" data-track-action="link">Subscribe</a></li><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/magazine/sa/2020/01-01/" class="btn btn--small" data-track="click" data-track-action="click" data-track-label="currentissue-nav" data-track-category="mobile-nav">Current Issue</a></li><li class="primary-nav__list-item--drawer-utils" style="border-top: 1px solid #e5e5e5; margin-top: 20px"><a href="https://www.scientificamerican.com/store/shopping-cart/" data-track="click" data-track-label="cart-nav" data-track-category="nav" data-track-action="link">Cart<span class="cart-count cart__icon--dark-grey">0</span></a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/my-account/login/" data-track="click" data-track-action="mobile-signin-link" data-track-label="mobile-menu-signin" data-track-category="mobile-sign-in-link">Sign In</a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/" data-track="click" data-track-action="mobile-menu-stay-informed-link" data-track-label="mobile-stay-informed" data-track-category="mobile-stay-informed-link">Stay Informed</a></li></ul><ul class="primary-nav__list--social large-up-hide"></ul></div><div class="search__autocomplete-container"><ul class="search__autocomplete-results-list container"></ul></div></nav><nav class="page-context-nav" data-behavior="page_context_nav" aria-label="page context"><a aria-hidden="true" href="#" class="page-context-nav__back-to-top"><span class="icon icon__uparr--black icon--subtle"></span></a><ul aria-hidden="true" class="tooltip-outer"><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__share-menu" data-tab-target="share-and-latest">Share</li><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__latest" data-tab-target="share-and-latest">Latest</li></ul><div data-tab-container="share-and-latest"><div class="page-context-nav__share-menu" data-toggle="page-context-nav__share-menu"><ul><li class="page-context-nav__share-menu-item"><a href="https://m.facebook.com/sharer.php?u=https://www.scientificamerican.com/article/we-must-stop-the-executive-branch-from-suppressing-science/"><span class="icon icon__facebook--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/we-must-stop-the-executive-branch-from-suppressing-science/?amp;text=We Must Stop the Executive Branch from Suppressing Science&amp;via=sciam"><span class="icon icon__twitter--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/we-must-stop-the-executive-branch-from-suppressing-science/"><span class="icon icon__reddit--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=456A4A6B-EE53-43AC-91FEF4AA11D6FD1D"><span class="icon icon__mail--black"></span></a></li></ul></div><div class="page-context-nav__latest mura-async-object" data-toggle="page-context-nav__latest" data-object="page-context-nav" data-instanceid="0" data-siteid="sciam" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div></div></nav></header><main id="sa_body" class="panel main-area    "><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div><article><header class="article-header container "><div class="article-header__inner"><div class="article-header__inner__category t_tag t_tag--header" itemprop="articleSection"><a href="https://www.scientificamerican.com/policy-and-ethics/">Policy &amp; Ethics</a></div><h1 class="article-header__title t_article-title" itemprop="headline">We Must Stop the Executive Branch from Suppressing Science</h1><p class="t_article-subtitle">A new report shows how Congress can restore trust in essential federal research&nbsp;</p><div class="article-header__divider"><ul role="presentation" class="meta-list t_meta"><li class="meta-list__item">By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://www.scientificamerican.com/author/chuck-hagel/">Chuck Hagel</a></span></span> | <a href="https://www.scientificamerican.com/magazine/sa/2020/01-01/"><time itemprop="datePublished" content="Scientific American January 2020 Issue">Scientific American January 2020 Issue</time></a></li></ul></div></div></header><div class="article-progress" data-behavior="article_progress"><div class="article-progress__bar"></div><div class="article-grid-outer container "><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?u=https://www.scientificamerican.com/article/we-must-stop-the-executive-branch-from-suppressing-science/" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip"><span class="icon icon__facebook--black"></span></a><div class="tooltip__label">Share on Facebook</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer" data-sharer-url="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/we-must-stop-the-executive-branch-from-suppressing-science/?amp;text=We Must Stop the Executive Branch from Suppressing Science&amp;via=sciam" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"><span class="icon icon__twitter--black"></span></a><div class="tooltip__label">Share on Twitter</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer" data-sharer-url="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/we-must-stop-the-executive-branch-from-suppressing-science/" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"><span class="icon icon__reddit--black"></span></a><div class="tooltip__label">Share on Reddit</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="LinkedIn" data-behavior="sharer" data-sharer-url="https://www.linkedin.com/shareArticle?mini=true&url=https://www.scientificamerican.com/article/we-must-stop-the-executive-branch-from-suppressing-science/&title=We Must Stop the Executive Branch from Suppressing Science&source=ScientificAmerican"><span class="icon icon__linkedin--black"></span></a><div class="tooltip__label">Share on LinkedIn</div></li><li class="share-box__inner__item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=456A4A6B-EE53-43AC-91FEF4AA11D6FD1D" data-social-provider="Email" class="share-box__inner__item__link" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"><span class="icon icon__mail--black"></span></a><div class="tooltip__label">Share via</div></li><li class="share-box__inner__item"><a href="?print=true" class="share-box__inner__item__link" data-social-provider="Print" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"><span class="icon icon__print--black"></span></a><div class="tooltip__label">Print</div></li></ul></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"><figure aria-label="media" itemscope="" itemid="https://static.scientificamerican.com/sciam/cache/file/2CF57C8A-DD8A-4088-93031FF81E136F28_source.jpg?w=590&amp;h=800&amp;89DE922A-DA36-4EA4-AA7F9B95F5845B23" itemprop="image" itemtype="http://schema.org/ImageObject" class="article-media "  id="image-1"><div class="article-media__object "><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/2CF57C8A-DD8A-4088-93031FF81E136F28_source.jpg?w=690&amp;h=930&amp;89DE922A-DA36-4EA4-AA7F9B95F5845B23"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/2CF57C8A-DD8A-4088-93031FF81E136F28_source.jpg?w=390&amp;h=520&amp;89DE922A-DA36-4EA4-AA7F9B95F5845B23"><img importance="high" border="0" src="https://static.scientificamerican.com/sciam/cache/file/2CF57C8A-DD8A-4088-93031FF81E136F28_source.jpg?w=590&amp;h=800&amp;89DE922A-DA36-4EA4-AA7F9B95F5845B23" alt="We Must Stop the Executive Branch from Suppressing Science" itemprop="url"/></picture></div><figcaption itemprop="caption description" class="t_caption"> Credit: Adria Fruitos</figcaption></figure><figure class="aside-banner medium-up-hide"><div id="dfp-right-article-mobile"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article-mobile" data-dfp-mobileonly="mobile"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="article-block article-text"data-behavior="newsletter_promo dfp_article_rendering "data-dfp-adword="Advertisement"data-newsletterpromo-text="&lt;p&gt;Sign up for &lt;em&gt;Scientific American&lt;/em&gt;&amp;rsquo;s free newsletters.&lt;/p&gt;"data-newsletterpromo-image="https://static.scientificamerican.com/sciam/cache/file/458BF87F-514B-44EE-B87F5D531772CF83_source.png"data-newsletterpromo-button-text="Sign Up"data-newsletterpromo-button-link="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2018_sciam_ArticlePromo_NewsletterSignUp"name="articleBody" itemprop="articleBody"><div class="mura-region mura-region-loose">
					<div class="mura-region-local"><p>For much of my time in public service, there were some things government officials did just because they were the right things to do&mdash;which included respecting the research done by government scientists. That respect has faded over recent presidencies; &ldquo;Sharpie-gate&rdquo; may have been its death knell. Our ability to keep the public safe and move the country forward economically rests, in large part, on federal research. But that work is being endangered by manipulation for political ends, and the ramifications are vast and should concern all Americans. Congress can protect scientific integrity with legislation, and it must do so.</p>

<p>To help rebuild ethics, integrity and trust in government, I joined a nonpartisan task force of former government officials concerned about the executive branch's growing disregard for norms and unwritten rules that had formerly kept its power in check. Recently our National Task Force on Rule of Law &amp; Democracy&mdash;a project of the Brennan Center for Justice&mdash;published a report proposing legislation that would effectively respond to the threat. We identified at least 60 instances over the terms of the past three presidential administrations in which officials took actions that threatened scientific integrity&mdash;among them an episode during the Obama presidency when the National Institutes of Health allowed alcohol-industry representatives to give input on a study investigating the benefits of moderate drinking.</p>

<p>The distortion or downplaying of climate science is perhaps the most egregious category of examples. In 2017, for instance, the ranking policy expert on climate change in the Department of the Interior was reassigned to an accounting job days after he addressed the United Nations about the dangers that climate-induced global disruption poses to Alaska's Native communities. And this year the U.S. Department of Agriculture failed to publicize a groundbreaking study showing that rice loses vitamins when it is grown in an atmosphere with high levels of carbon dioxide&mdash;a potentially serious health concern for the 600 million people worldwide whose diets consist mostly of that staple.</p>

<p>Downplaying climate science also affects the military, which depends on reliable data to keep our defenses at the ready. Altered weather patterns and increased storm severity have caused major damage to our military bases and installations, in some cases devastating them and leading to lost training and diminished combat readiness. This is a real and present threat to our national security that will most likely get worse.</p>

<p>Congress should respond to these abuses. Our task force urges representatives to prohibit politically motivated manipulation and suppression of research by the executive branch, as well as discrimination and retaliation against government researchers when their scientific conclusions are politically inconvenient. Further, we propose requiring federal agencies to create and implement scientific integrity policies, which would codify an executive branch policy created during the Obama presidency. These policies would establish standards and procedures to uphold the principle that the scientific process at federal agencies should be free from politics, ideology and financial conflicts of interest.</p>

<p>We also recommend that Congress require agencies to articulate clear standards for how political officials may interact with career researchers during the preparation of scientific reports and the technical stages of regulatory development. Congress should require agencies to log these contacts and to make the records available to the legislature and independent agency watchdogs to ensure accountability. It should pass legislation to ensure the proper functioning of science advisory committees, guaranteeing that such panels are created in good faith and consider the weight of scientific evidence. It should also demand that the public have timely access to taxpayer-funded research, so political officials cannot hide the facts they find inconvenient.</p>

<p>With these and other reforms we lay out, Congress has a road map for bipartisan action. In fact, it has begun to act: in October the House Science, Space, and Technology Committee approved the Scientific Integrity Act, already under consideration before our report came out, on a bipartisan basis. It would mandate some of the reforms we call for. We hope the House and Senate will vote it into law. Just about everything we do depends in some way on research and data coming out of the federal government. A failure to protect this information puts us all at risk.</p></div>
					</div></div><section class="article-print-title"><p>This article was originally published with the title "Stop Suppressing Science" in Scientific American  322, 1, 11 (January 2020)</p><p>doi:10.1038/scientificamerican0120-11</p></section><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__avatar"><img src="https://static.scientificamerican.com/sciam/cache/file/E1CA1F2C-0015-422E-B5E6BF450D406339_small.png" alt="" width="65" height="65" /></div><div class="article-author__main" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" itemid=""><h4 itemprop="name" class="article-author__name t_body t_body--article">Chuck Hagel</h4><ul class="article-author__social"></ul><p class="article-author__desc t_body t_body--article">Chuck Hagel was the U.S. secretary of defense from 2013 to 2015. He is a former U.S. senator from Nebraska.</p><p class="article-author__thumb-credit">Credit: Nick Higgins</p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles</h4><ul><li><a href="https://blogs.scientificamerican.com/observations/the-executive-branch-must-stop-suppressing-science/">The Executive Branch Must Stop Suppressing Science</a></li></ul></div></div></section></section></section><aside class="article-grid__aux"><section class="aside-block" id="read-next"><h2 class="aside-block__title"><span>Read This Next</span></h2><div class="aside-block__body"><div class="related-article-group"><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/observations/can-science-rule-out-god/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Behavior &amp; Society</div><h3 class="t_small-listing-title">Can Science Rule Out God?</h3><p class="t_meta related-article__meta">1 hour ago  —  Mark Alpert | <a href="https://www.scientificamerican.com/section/opinion/" class="opinion-label"> Opinion</a></p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/what-happens-to-white-christmases-as-the-world-warms/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Climate</div><h3 class="t_small-listing-title">What Happens to White Christmases as the World Warms?</h3><p class="t_meta related-article__meta">1 hour ago  —  Andrea Thompson</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/report/turning-dna-into-drugs/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Biotech</div><h3 class="t_small-listing-title">Turning DNA Into Drugs</h3><p class="t_meta related-article__meta">2 hours ago  </p></div></section></a></div><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/observations/can-you-change-for-climate-change/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Behavior &amp; Society</div><h3 class="t_small-listing-title">Can You Change for Climate Change?</h3><p class="t_meta related-article__meta">3 hours ago  —  Claudia Nisa and Jocelyn Bélanger | <a href="https://www.scientificamerican.com/section/opinion/" class="opinion-label"> Opinion</a></p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/the-brain-senses-touch-beyond-the-body/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Cognition</div><h3 class="t_small-listing-title">The Brain Senses Touch beyond the Body</h3><p class="t_meta related-article__meta">3 hours ago  —  Richard Sima</p></div></section></a></div><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/beautiful-minds/rip-jerome-l-singer-the-father-of-daydreaming-1924-2019/"><section class="related-article"><div tabindex="-1" class="related-article__body"><div class="t_tag">Cognition</div><h3 class="t_small-listing-title">RIP Jerome L. Singer, "The Father of Daydreaming" (1924-2019)</h3><p class="t_meta related-article__meta">19 hours ago  —  Scott Barry Kaufman</p></div></section></a></div></div></div></section><div class="sticky-bounds medium-down-hide" data-article-sticky-ad><div class="home-banner" data-behavior="sticky house_ad" data-top-offset="200" data-house-promo="/public/resources/newsletters-a4ee87b05a58358303e629295ea325ea.jpg"><figure class="aside-banner small-hide medium-hide square-ad"><div id="dfp-right-article"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article" data-dfp-desktoponly="desktop"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="house__home_ad"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2019_sciam_adblockers_newsletter" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="SPNA" data-track-ecommerce-promo-name="Side Promotion Newsletter Article" data-track-ecommerce-promo-creative="aside-banner-article-page" data-track-ecommerce-promo-position="2"></a></div></div></div><div class="aside-product"><div class="aside-product__thumb"><a href="https://www.scientificamerican.com/magazine/sa/2020/01-01/"><img src="https://static.scientificamerican.com/sciam/cache/file/154469CA-8480-4580-8033E367FFD23345_cover.jpg" alt="Scientific American Volume 322, Issue 1" /></a></div><div class="aside-product__body"><div class="t_tag t_tag--store no-margin">In the store</div><div class="t_tag t_tag--category">Scientific American</div><div class="product-title"><a href="https://www.scientificamerican.com/magazine/sa/2020/01-01/">Scientific American Volume 322, Issue 1</a></div><div class="t_tag product-price"><a href="#">$6.99</a></div></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside></div></div></div></article><section class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer" data-behavior="dfp" data-dfp-adName="middle" data-dfp-positionName="LB2" data-dfp-adContainer="dfp-middle-footer" data-dfp-desktoponly="desktop">	</div></section><section class="container newsletter-subscribe-container"><h2 class="hr-titles"><span>Newsletter</span></h2><div class="newsletter-subscribe"><h2 class="newsletter-subscribe__title">Get smart. Sign up for our email newsletter.</h2><div class="newsletter-subscribe__inner"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2016_sciam_ArticleFooter_NewsletterSignUp&category=subjects/the-sciences/policy-and-ethics" class="btn btn--small">Sign Up</a></div></div></section><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Expertise. Insights. Illumination.</h2><p class="small-hide">Discover world-changing science. Explore our digital archive back to 1845, including articles by more than 150 Nobel Prize winners.</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="btn editable-button white" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="HNFSB" data-track-ecommerce-promo-name="Navigation Footer Subscribe Banner" data-track-ecommerce-promo-creative="footerBlueBanner" data-track-ecommerce-promo-position="3">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/D3A9EF6F-F20D-4025-8EC3A1254468C14D_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/D3A9EF6F-F20D-4025-8EC3A1254468C14D_source.png?w=420&amp;h=190" /><img aria-hidden="true" src="https://static.scientificamerican.com/sciam/cache/file/D5AF5187-56F7-4844-9937BFECE4B78D53_source.png?w=385&amp;h=375" alt="Expertise. Insights. Illumination." /></picture></aside></main></div></div><footer id="footer" class="container"><p>Follow us</p><ul class="footer_followUs">			<li class=""><a href="https://www.instagram.com/scientific_american/?hl=en" title="instagram" target="_blank" rel="noopener"><span class="icon icon--mid icon__instagram--black">instagram</span></a></li>			<li class="hide"><a href="" title="soundcloud" target="_blank" rel="noopener"><span class="icon icon--mid icon__soundcloud--black">soundcloud</span></a></li>			<li class=""><a href="https://www.youtube.com/user/SciAmerican" title="youtube" target="_blank" rel="noopener"><span class="icon icon--mid icon__youtube--black">youtube</span></a></li>			<li class=""><a href="https://twitter.com/sciam" title="twitter" target="_blank" rel="noopener"><span class="icon icon--mid icon__twitter--black">twitter</span></a></li>			<li class=""><a href="https://www.facebook.com/ScientificAmerican" title="facebook" target="_blank" rel="noopener"><span class="icon icon--mid icon__facebook--black">facebook</span></a></li>			<li class=""><a href="http://rss.sciam.com/ScientificAmerican-Global" title="rss" target="_blank" rel="noopener"><span class="icon icon--mid icon__rss--black">rss</span></a></li></ul><div class="footer_arabic"><p>Scientific american arabic</p><a href="https://www.scientificamerican.com/arabic/">العربية</a></div><div class="panel"><div class="grid"><div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/store/">Store</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/pressroom/">Press Room</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://partnerships.nature.com/product/nature-research-custom-media/">SA Custom Media</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/use-of-cookies/">Use of Cookies</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/international/
">International Editions</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank" rel="noopener">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><p class="footer-copyright">&copy; 2019 Scientific American, a Division of Springer Nature America, Inc.</p><p class="footer-copyright">All Rights Reserved.</p></div></footer><a role="link" arial-label="Scroll to top" class="scrolltop" href="#sa_body">Scroll To Top</a>		<script async src="https://cdn.cookielaw.org/consent/e6551f00-e840-41c1-862f-dd92bad8bf86.js"></script><script>var A17 = window.A17 || {};var dfp	= window.dfp || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function(){var doc = document.documentElement;var str = " js "+(A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/,str);})();</script><script src="https://cdnjs.cloudflare.com/ajax/libs/airbrake-js/1.0.7/client.min.js" crossorigin="anonymous"></script><script type="text/javascript">var airbrake = new airbrakeJs.Client({projectId: 177290,projectKey: 'fde133a285fff2da6ad65f7c374e0d6e'});airbrake.addFilter(function (notice) {notice.context.environment = 'production';return notice;});</script><script src="/public/resources/main-277aa3774600bee68b3df7b760171881.js"></script>
<script>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</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript><div class="spw"><section class="spw__banner" data-toggle="spw__banner"><div class="container"><div class="banner__header"><p><strong>You have <span id="spw-article-count"></span> free article<span id="article-count-plural">s</span> left.</strong></p><div class="banner__btn--toggle"><label id="spw-toggle-label" for="expand/collapse" data-toggle-label="Hide"><strong></strong></label><button name="expand/collapse" aria-label="expand/collapse Metered Paywall" aria-expanded="false"><span class="icon icon__uparr--black"></span></button></div></div><div class="full-divider"></div><div class="banner__cta flex-container-row--nowrap-center"><picture><source srcset="/public/resources/paywall_temp_img-098a5039687a6951d2abc22803855180.jpg"><img src="/public/resources/paywall_temp_img-098a5039687a6951d2abc22803855180.jpg" alt="Temp Paywall Img"></picture><div class="flex-container-column"><p class="banner__message">Support our award-winning coverage of advances in science & technology.</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="a-btn" id="spw-subscription-options" role="link" title="Subscription Options" aria-label="See Subscription Options" data-track="click" data-track-category="meter-paywall"><button class="btn btn--small btn--cart" name="Subscription Options" role="link" aria-label="See Subscription Options">See Subscription Options</button></a><p>Already a subscriber? <a id="spw-signin-link" href="https://www.scientificamerican.com/my-account/login/?s=1" data-track="click" data-track-category="meter-paywall">Sign in.</a></p></div></div></div></section><section class="spw__modal"><div class="modal__header"><div class="icon icon__logo--lg"></div></div><div class="modal__cta"><div class="flex-container-column--center"><p class="modal__message">Subscribers get more award-winning coverage of advances in science & technology.</p><a href="https://www.scientificamerican.com/my-account/login/?s=1" class="a-btn" role="link" title="Sign In" aria-label="Sign In" data-track="click" data-track-action="metered-paywall-overlay-signin-link" data-track-label="metered-paywall-overlay-signin" data-track-category="meter-paywall"><button class="btn btn--small btn--cart" name="sign in" aria-label="Sign In">Sign In</button></a><p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="dark-text" role="link" title="Subscription Options" aria-label="See Subscription Options" data-track="click" data-track-action="metered-paywall-overlay-see-subscription-options-button" data-track-label="metered-paywall-overlay-subscription-options" data-track-category="meter-paywall">See Subscription Options</a></p></div></div></section></div></body></html>