<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><title>Fitness Bands Fail on Calorie Counts - Scientific American</title><script>var A17 = window.A17 || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function(){var doc = document.documentElement;var str = " js "+(A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/,str);})();A17.loadCSS = function(href){"use strict";var ss = window.document.createElement( "link" );var ref = window.document.getElementsByTagName( "script" )[ 0 ];var sheets = window.document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";ref.parentNode.insertBefore( ss, ref );ss.onloadcssdefined = function( cb ){var defined;for( var i = 0; i < sheets.length; i++ ){if( sheets[ i ].href && sheets[ i ].href.indexOf( href ) > -1 ){defined = true;}}if( defined ){cb();} else {setTimeout(function() {ss.onloadcssdefined( cb );});}};ss.onloadcssdefined(function() {ss.media = "all";});return ss;};A17.loadCSS("/public/resources/icons-6bbdbe0c0bc51b6dcb36c6535563b1a6.css");userHasAccessOptimizely = false;</script><link rel="apple-touch-icon-precomposed" sizes="196x196" href="/public/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"/><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/public/resources/favicons/favicon-128-c8f859d1014234520d7e542de84686de.png"/><link rel="apple-touch-icon-precomposed" sizes="96x96" href="/public/resources/favicons/favicon-96-dba133e71973e661bb307c3aeb34eef3.png"/><link rel="apple-touch-icon-precomposed" sizes="32x32" href="/public/resources/favicons/favicon-32-98279223f56790c51fe10cdd69903dcc.png"/><link rel="apple-touch-icon-precomposed" sizes="16x16" href="/public/resources/favicons/favicon-16-5e90814f8e355cae989b4f7a0b95829a.png"/><link rel="shortcut icon" href="/public/resources/favicons/favicon-2bdc20b6b8b461ae319099c48d4f62d0.ico"/><link rel="logo" type="image/svg" href="/resources/source/icon__logo--lg.svg"/><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"><meta name="referrer" content="always"><link rel="stylesheet" type="text/css" href="/public/resources/sa-3e612c8aa9baeda210ec982b5715f28a.css"/>
<script type="text/javascript" src="/sciam/includes/themes/responsive/js/mura.min.js?v=6787"></script>
	<script type="text/javascript">
	Mura.init({
		loginURL:"?display=login",
		siteid:"sciam",
		contentid:"B4D69D83-B19B-427E-AA47BC442BC8A73D",
		contenthistid:"85DF5866-832C-4953-91B8E2608C0C35AA",
		type:"Page",
		subtype:"Podcast",
		ismind:"false",
		siteID:"sciam",
		context:"",
		jslib:"jquery",
		nocache:0,
		assetpath:"/sciam",
		siteConfig:"/requirements",
		themepath:"/sciam/includes/themes/responsive",
		rb:"en",
		reCAPTCHALanguage:"en",
		preloaderMarkup: "",
		mobileformat: "false",
		adminpreview: "false",
		windowdocumentdomain: "",
		dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US"
	});
</script>
<script src="/sciam/includes/layout_manager/js_pullquote/scripts.js"></script>
<meta property="og:site_name" content="Scientific American"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fitness Bands Fail on Calorie Counts" />
	<meta property="og:description" content="Activity trackers accurately reckon heart rate&amp;mdash;but they're way off in estimates of energy expenditure. Christopher Intagliata reports.&amp;nbsp;" />
	<meta property="og:image" content="https://www.scientificamerican.com/sciam/cache/file/461804FE-6539-4858-B1D90901F61A4F71_agenda.jpg?w=600&amp;h=335" />
	<meta property="og:url" content="https://www.scientificamerican.com/podcast/episode/fitness-bands-fail-on-calorie-counts/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="Fitness Bands Fail on Calorie Counts">


	
	
		<meta name="author" content="Christopher Intagliata" />
	
	
	<meta name="parsely-metadata" content='{"contentid": "B4D69D83-B19B-427E-AA47BC442BC8A73D"}'>
	<meta name="description" content="Activity trackers accurately reckon heart rate&amp;mdash;but they're way off in estimates of energy expenditure. Christopher Intagliata reports.&amp;nbsp;">
	<meta name="keywords" content="">
<!-- BEGIN Krux ControlTag for "Scientific American" -->
<script class="kxct" data-id="Jn7TXKj3" data-timing="async" data-version="3.0" type="text/javascript">
 window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
 (function(){
 var k=document.createElement('script');k.type='text/javascript';k.async=true;
 k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Jn7TXKj3.js';
 var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
 }());
</script>
<!-- END Krux ControlTag -->
	

<!-- BEGIN KRUX INTERCHANGE GPT -->
<script>
	window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){
	function retrieve(n){
	var m, k='kx'+n;
	if (window.localStorage) {
	return window.localStorage[k] || "";
	} else if (navigator.cookieEnabled) {
	m = document.cookie.match(k+'=([^;]*)'); return (m && unescape(m[1])) || "";
	 } else {
	 return '';
	} }
	Krux.user = retrieve('user');
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
	})();
</script>
<!-- END KRUX INTERCHANGE GPT -->


<!-- BEGIN KRUX INTERCHANGE DFP LEGACY -->
<script class="kxint" type="text/javascript">
 window.Krux || ((Krux = function() {
 Krux.q.push(arguments);
 }).q = []);
 (function() {
 function retrieve(n) {
 var m, k = 'kx' + n;
 if (window.localStorage) {
 return window.localStorage[k] || "";
 } else if (navigator.cookieEnabled) {
 m = document.cookie.match(k + '=([^;]*)');
 return (m && unescape(m[1])) || "";
 } else {
 return '';
 }
 }
 Krux.user = retrieve('user');
 Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : []; 
 var dfpp = [];
 if (Krux.user) {
 dfpp.push('kuid=' + Krux.user);
 }
 for (var i = 0; i < Krux.segments.length; i++) {
 dfpp.push('ksg=' + Krux.segments[i]);
 }
 Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
 })();
</script>
<!-- END KRUX INTERCHANGE DFP LEGACY -->

<!-- Start: GPT Async -->
<script type='text/javascript'>
	 var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		 '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>



<script type="text/javascript">
// PubNation
window._pnq = window._pnq || [];
_pnq.push(['setId', 'pn-d2de07196d68657e']);
(function() {
 var pnr = document.createElement('script');
 pnr.type = 'text/javascript';
 pnr.async = true;
 pnr.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'report-ads-to.pubnation.com/dist/pnr.js?t=pn-d2de07196d68657e';
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(pnr, s);
})();
 
dfp = {};

dfp.targeting = {"primary-cat":"electronics","topic":["health","biotech","medicine","the body","wellness","tech","computing","electronics","medical & biotech"],"ref-url":"https://www.scientificamerican.com/podcast/episode/why-the-cross-put-chickens-on-a-new-road/","type":"podcast","author":"christopher intagliata","title":"fitness bands fail on calorie counts","tags":"","section":"60-second science"};


function get_screen_size(screenWidth) {
	if (screenWidth > 1023) {
		return "desktop";
	}
	else if (screenWidth <= 1023 && screenWidth > 767) {
		return "tablet";
	}
	else {
		return "mobile";
	}
}

// refresh Ads on screen resize
dfp.screen_size = get_screen_size(window.innerWidth);
dfp.targeting['screen_size'] = dfp.screen_size;

window.addEventListener("resize", function(){
	var newSize = get_screen_size(window.innerWidth);
	if (newSize != dfp.screen_size) {
		dfp.screen_size = newSize;
		googletag.cmd.push(function() {
			googletag.pubads().refresh();
		});
	}
});


var gptadslots=[];
dfp.adUnit = "/67238587/sciam.com/technology/electronics";
dfp.adslots = {};

dfp.top = {
	sizes : "[320, 50]",
	name: "div-gpt-ad-top-",
	count : 0
};

dfp.middle = {
	sizes : "[320, 50]",
	name: "div-gpt-ad-middle1-",
	count : 0
};

dfp.right = {
	sizes : "[300, 250]",
	name: "div-gpt-ad-right1-",
	count : 0
};

dfp.right2 = {
	sizes : "[300, 250]",
	name: "div-gpt-ad-right2-",
	count : 0
};

dfp.slideshow = {
	sizes : "[300, 250]",
	name: "div-gpt-ad-slideshow-",
	count : 0
};


googletag.cmd.push(function() {
	dfp.top.mapping = googletag.sizeMapping().
		addSize([1, 1 ], [320, 50]).
		addSize([767, 1 ], [728, 90]).
		addSize([1023, 1 ], [[728, 90], [970, 90]]).
		build();

	dfp.middle.mapping = googletag.sizeMapping().
		addSize([1, 1 ], [320, 50]).
		addSize([767, 1 ], [728, 90]).
		addSize([1023, 1 ], [[728, 90], [970, 90], [970, 250]]).
		build();

	dfp.right.mapping = googletag.sizeMapping().
		addSize([1023, 1 ], [[300, 250], [300, 600]]).
		addSize([767, 1 ], [[300, 250], [300, 600]]).
		addSize([1, 1 ], [300, 250]).
		build();

	dfp.right2.mapping = googletag.sizeMapping().
		addSize([1023, 1 ], [300, 250]).
		addSize([767, 1 ], [300, 250]).
		addSize([1, 1 ], [300, 250]).
		build();

	dfp.slideshow.mapping = googletag.sizeMapping().
		addSize([1023, 1 ], [300, 250]).
		addSize([767, 1 ], [300, 250]).
		addSize([1, 1 ], [300, 250]).
		build();
	
	gptadslots[0] = googletag.defineSlot('/67238587/sciam.com/technology/electronics', [300, 50], 'div-gpt-ad-top-1').defineSizeMapping(dfp.top.mapping).setTargeting('position',['top']).addService(googletag.pubads());

	gptadslots[1] = googletag.defineOutOfPageSlot('/67238587/sciam.com/technology/electronics', 'div-gpt-ad-interstitial-1').addService(googletag.pubads());


	// All page-level DFP Custom Tagging goes here
	googletag.pubads()
		.setTargeting('section', dfp.targeting['section'])
		.setTargeting('type', dfp.targeting['mediatype'])
		.setTargeting('primary-cat', dfp.targeting['primary-cat'])
		.setTargeting('topic', dfp.targeting['topic'])
		.setTargeting('title', dfp.targeting['title'])
		.setTargeting('tags', dfp.targeting['tags'])
		.setTargeting('author', dfp.targeting['author'])
		
		.setTargeting('device', dfp.screen_size)
		.setTargeting('ref-url', dfp.targeting['ref-url']);

	googletag.pubads().setTargeting("ksg", Krux.segments);
	googletag.pubads().setTargeting("kuid", Krux.user);
	
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
});
</script>

<!-- End: GPT -->


<script type="text/javascript">
dfp.load_dfp_ad = function(adName, positionName, adContainer, adOffset) {
	var isAdActive = false;

	if (adOffset === undefined || !adOffset.length) {
		adOffset = document.getElementById(adContainer).offsetTop-500;
	}

	window.addEventListener('scroll', function() {
		var pageOffset = window.pageYOffset;

		if((pageOffset > adOffset) && !isAdActive) {
			isAdActive = true;

			dfp[adName].count++;
			var slotName = dfp[adName].name + dfp[adName].count;

			var adSlotDiv = document.createElement('div');
 			adSlotDiv.id = slotName;
 			document.getElementById(adContainer).appendChild(adSlotDiv);

 			if (positionName == "") {
 				positionName = adName+dfp[adName].count;
 			}
			
			googletag.cmd.push(function() {
				gptadslots.push( googletag.defineSlot(dfp.adUnit, dfp[adName].sizes, slotName).
				defineSizeMapping(dfp[adName].mapping).
				setTargeting('position',[positionName]).
				addService(googletag.pubads()) );

				dfp.adslots[positionName] = googletag.display(slotName);
				//googletag.pubads().refresh([slot]);
			});

			//PubNation
			window._pnq.push(['addListeners']);
		}
	});
};

</script>
<script>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</script><!--script src="//cdn.optimizely.com/js/2007700279.js"></script--><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"> </script><![ endif]--></head><body class="site-sciam lang-en  leaderboard-top"><script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"media":[{"source":"/podcast/podcast.mp3?fileId=1A1391E0-0AD5-4715-942F27503FB804D2","mediaID":"B4D69D83-B19B-427E-AA47BC442BC8A73D","type":"audio","title":"Fitness Bands Fail on Calorie Counts"}],"category":{"contentSubType1":"60-Second Science Podcast","subjectSubType1":"","subjectType":"Tech","contentType":"Podcast"},"updatedAt":"","contentInfo":{"contentId":"B4D69D83-B19B-427E-AA47BC442BC8A73D","brand":"Scientific American","publishedAt":1495638060,"author":["Christopher Intagliata"],"title":"Fitness Bands Fail on Calorie Counts"},"attributes":{"language":"en","wordCount":357,"copyright":{"native":0,"syndicated":1,"resale":0}}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","product":[],"privacy":{},"user":[{"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"emailSubscriber":0,"appUserMind":0,"registered":0,"customer":0,"subscriberMind":0,"appUserSA":0,"subscriber":0,"giftRecipient":0,"commented":0,"subscriberSA":0},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display("div-gpt-ad-interstitial-1");});</script></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-a313300df9de48356a7faee7f3be54f5.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="https://www.scientificamerican.com/page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><div class="browser-update--hide" data-behavior="browser_update" id="cookie-policy"><div class="container"><p class="t_meta">We use cookies to provide you with a better onsite experience. By continuing to browse the site you are agreeing to our use of cookies in accordance with our <a class='browser-update__link' href='http://www.scientificamerican.com/page/use-of-cookies/' target='_blank'>Cookie Policy</a>.</p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle" data-behavior="cookie_policy" id="cookie_policy_close"></span></a></div></div></div><a class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-top-1");});</script></div></div><div class="sticky-bounds" data-sticky-bounds data-sticky-id="site-header"><div class="sticky-header" data-sticky-container data-sticky-id="site-header"><div id="site-header" class="sticky-header__inner" data-behavior="sticky subscribe_hover"><div class="header-outer container"><header class="header"><div class="header__left"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav_Subscribe_white" id="subscribe-nav-btn" class="btn--small header__left__subscribe-btn">Subscribe</a><a class="header__menu-link" data-behavior="click_trigger" data-event-name="primary_nav:open" href="#"><span class="header__left__menu-btn icon icon__menu--black">Menu</span></a></div><div class="header__logo header__logo--en"><a href="https://www.scientificamerican.com/" class="icon icon__logo--lg header__logo__icon">Scientific American</a></div><div class="header__right tooltip-outer"><ul class="header__right__utils meta-list"><li class="meta-list__item tx_meta link" data-tooltip-trigger data-tooltip="region-tooltip">English <a href="#" class="icon icon--after icon--subtle icon__ddarr--black" data-behavior="tooltip" data-tooltip-width="180" data-tooltip-id="region-tooltip"></a></li><li class="meta-list__item tx_meta"><a class="link" href="https://www.scientificamerican.com/store/shopping-cart/">Cart <span class="cart-count">0</span></a></li><li class="meta-list__item tx_meta" data-behavior="sign_in_flyout"><a class="link signin-click" id="signin-click">Sign In</a>&nbsp;&nbsp;|&nbsp;&nbsp; <a href="https://www.scientificamerican.com/my-account/register/" class="link register-click">Register</a><section class="signin-flyout" id="signin-flyout"><span class="icon icon__close--white" id="signin-flyout__close"></span><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post"><input type="hidden" name="slatAction" value="public:account.login" /><input type="hidden" name="flyoutlogin" value="true" /><input type="hidden" name="csrf_token" value="30104599A01BD397C1A10FA363DE397D" />
				<input type="hidden" name="csrf_token_expires" value="170524151520894" /><label for="emailAddress1" class="signin-flyout__form__label">Email:</label><input type="textbox" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email/><label for="password1" class="signin-flyout__form__label">Password:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password/><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot">Forgot password?</a><button class="btn btn--small btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn>Login</button><img src="/public/resources/loader-824962d9e67c8497c9ef428a9fdfad71.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register">Not yet registered?</a></section></li></ul><button class="header__right__search-btn"><span class="icon icon__search--black" data-mobile-search-btn>Search</span></button><a class="header__right__subscribe" href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav-Subscribe-mobile">Subscribe</a><div class="tooltip tooltip--dark" id="region-tooltip"><span class="tooltip__arrow"></span><div class="account-tooltip"><ul class="account-tooltip__list"><li><a href="https://www.scientificamerican.com/">English</a></li><li><a href="https://www.scientificamerican.com/espanol/">Español</a></li><li><a href="https://www.scientificamerican.com/arabic/">العربية</a></li><li><a href="https://www.scientificamerican.com/page/international/">Other Editions</a></li></ul></div></div></div></header><div class="mobile-search" data-behavior="mobile_search"><form data-mobile-search-form method="GET" action="https://www.scientificamerican.com/search/"><div class="mobile-search__input-container"><label class="hide-label" for="mobile-search-input">Search</label><input class="mobile-search__input" placeholder="Search" data-mobile-search-input type="text" id="mobile-sidebar-search" data-behavior="search" name="q" /><button type="submit" class="mobile-search__icon icon icon__search--white"></button><span data-mobile-search-close class="mobile-search__icon mobile-search__icon--close icon icon__close--white"></span></div></form><ul class="mobile-search__results" data-mobile-search-results id="mobile-search-results"></ul></div><aside class="subscribe-sidebar" data-subscribe-hover-panel><!--div class="subscribe-sidebar__cover mura-async-object" data-object="current-issue" data-ismind="0" data-instanceid="0" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div--></aside></div><nav class="primary-nav" data-behavior="primary_nav"><div class="primary-nav__bg"></div> <!-- bg opacity layer --><div class="primary-nav__container container"> <!-- close button for burger menu --><button class="primary-nav__close-btn"><span class="icon icon--subtle icon__close--white">Close</span></button></div><div class="primary-nav__inner" id="primary-nav__inner" data-primary-nav><div class="primary-nav__inner__container container"><div class="primary-nav__search-container"><form id="search-form" action="https://www.scientificamerican.com/search/" method="GET"><label for="sidebar-search" class="hide-label">Search</label><div class="primary-nav__search-bar"><input id="sidebar-search" type="text" name="q" placeholder="Search" class="primary-nav__search-input" data-behavior="search"/></div><button type="submit" class="primary-nav__search-btn icon icon__search--black"></button></form></div><div class="primary-nav__search-results"><div class="primary-nav__search-results__inner"><div class="search-results"><ul class="search-results__inner" id="search-results"></ul></div></div></div><ul class="primary-nav__list" data-behavior="child_navs"><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/the-sciences/">The Sciences</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/mind/" >Mind</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/health/" >Health</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/tech/" > Tech</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/sustainability/" >Sustainability</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/education/">Education</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/video/">Video</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/podcasts/">Podcasts</a></li><li class="primary-nav__list__item"><a href="https://blogs.scientificamerican.com/">Blogs</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/store/">Store</a></li></ul><div class="primary-nav__drawer-utils"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav_Subscribe_white" class="btn btn--small">Subscribe</a><a href="https://www.scientificamerican.com/magazine/sa/2017/06-01/" class="btn btn--small">Current Issue</a><ul class="primary-nav__drawer-utils__list" data-behavior="child_navs"><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/store/shopping-cart/">Cart</a></li><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/my-account/login/">Sign In</a></li><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/my-account/register/">Register</a></li></ul><ul class="primary-nav__drawer-utils__social"><li class="primary-nav__drawer-utils__social__item"><a href="https://www.facebook.com/ScientificAmerican"><span class="icon icon--subtle icon__facebook--black">Facebook</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://twitter.com/sciam"><span class="icon icon--subtle icon__twitter--black">Twitter</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://plus.google.com/+scientificamerican/"><span class="icon icon--subtle icon__googleplus--black">Google+</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="https://www.youtube.com/user/SciAmerican"><span class="icon icon--subtle icon__youtube--black">YouTube</span></a></li><li class="primary-nav__drawer-utils__social__item"><a href="http://rss.sciam.com/ScientificAmerican-Global"><span class="icon icon--subtle icon__rss--black">RSS</span></a></li></ul></div></div></div>	</nav></div></div><main id="sa_body" class="panel main-area"><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div><header class="article-header podcast-detail-header no-main-area-space container"><div class="article-header__inner tooltip-outer"><div class="podcasts-header__icon small-hide"><img src="https://www.scientificamerican.com/sciam/cache/file/C51DFFBB-A4B4-45E9-8B6FD61582118488_small.jpg" alt="60-Second Science"></div><div class="article-header__inner__category t_tag t_tag--header">Electronics <span data-tooltip-trigger="" data-tooltip="media-subscribe-tooltip"> 60-Second Science <a class="icon icon__ddarr--red" href="#" data-behavior="tooltip" data-tooltip-width="180" data-tooltip-id="media-subscribe-tooltip"></a></span></div><h3 class="podcasts-header__title t_feature-title">Fitness Bands Fail on Calorie Counts</h3><div class="tooltip tooltip--dark" id="media-subscribe-tooltip"><span class="tooltip__arrow"></span><div class="subscribe-tooltip"><div class="subscribe-tooltip__title">Subscribe:</div><ul class="subscribe-tooltip__list"><li><a href="https://itunes.apple.com/podcast/60-second-science/id189330872?mt=2">Apple iTunes</a></li><li><a href="http://rss.sciam.com/sciam/60secsciencepodcast">RSS</a></li></ul></div></div><div class="article-header__divider"><ul class="meta-list t_meta"><li class="meta-list__item">By <a href="https://www.scientificamerican.com/author/christopher-intagliata/">Christopher Intagliata</a> on May 24, 2017</li><li class="meta-list__item meta-list__item--aux"></li></ul></div></div><div class="podcasts-media podcasts-media--feature podcasts__media" data-podcast-type="podcast-article" data-podcast-title="Fitness Bands Fail on Calorie Counts"><div class="tooltip-outer"><div class="player player-audio" data-behavior="plyr"><audio controls preload="none"><!-- Audio files --><source src="/podcast/podcast.mp3?fileId=1A1391E0-0AD5-4715-942F27503FB804D2" type="audio/mp3"><!-- Fallback for browsers that don't support the <audio> element --><a href="/podcast/podcast.mp3?fileId=1A1391E0-0AD5-4715-942F27503FB804D2">Download</a></audio></div><a href="/podcast/podcast.mp3?fileId=1A1391E0-0AD5-4715-942F27503FB804D2" class="podcast-download" data-behavior="info_tooltip" data-tooltip-id="podcast-feature-download"><span class='icon icon__download--black icon--subtle'></span></a><div id="podcast-feature-download" class="info-tooltip info-tooltip--small">Download MP3<span class="info-tooltip__arrow"></span></div></div></div></header><div class="article-grid-outer podcast-grid-outer container"><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><div style="overflow: hidden"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?p[url]=https://www.scientificamerican.com/podcast/episode/fitness-bands-fail-on-calorie-counts/?wt.mc=SA_Facebook-Share" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip"><span class="icon icon__facebook--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer tooltip" data-sharer-url="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/podcast/episode/fitness-bands-fail-on-calorie-counts/?wt.mc=SA_Twitter-Share&amp;text=Fitness Bands Fail on Calorie Counts&amp;hashtags=science" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"><span class="icon icon__twitter--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer tooltip" data-sharer-url="http://www.reddit.com/submit?url=https://www.scientificamerican.com/podcast/episode/fitness-bands-fail-on-calorie-counts/%3Fwt.mc=SA_Reddit-Share" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"><span class="icon icon__reddit--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Share" data-behavior="tooltip" data-tooltip-top data-tooltip-width="150" data-tooltip-id="share-tooltip"><span class="icon icon__share--black"></span></a></li><li class="share-box__inner__item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=B4D69D83-B19B-427E-AA47BC442BC8A73D" data-social-provider="Email" class="share-box__inner__item__link" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"><span class="icon icon__mail--black"></span></a></li><li class="share-box__inner__item"><a href="?print=true" class="share-box__inner__item__link" data-social-provider="Print" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"><span class="icon icon__print--black"></span></a></li></ul></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 225px;" id="facebook-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Facebook<!--div class="share-tooltip__label__count" data-share-count-facebook></div--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="twitter-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Twitter<!---div class="share-tooltip__label__count" data-share-count-twitter></div---></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="reddit-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Reddit<!---div class="share-tooltip__label__count" data-share-count-reddit></div---></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 141px;" id="email-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Email</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 111px;" id="print-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Print</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" data-keep-tooltip style="width: 150px" id="share-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip"><div class="share-tooltip__title">Share via</div><ul class="share-tooltip__list"><li><a href="#" data-social-provider="Google+" data-behavior="sharer" data-sharer-url="https://plus.google.com/share?url=https://www.scientificamerican.com/podcast/episode/fitness-bands-fail-on-calorie-counts/?wt.mc=SA_GPlus-Share">Google+</a></li><li><a href="#" data-social-provider="Stumble Upon" data-behavior="sharer" data-sharer-url="http://www.stumbleupon.com/submit?url=https://www.scientificamerican.com/podcast/episode/fitness-bands-fail-on-calorie-counts/&amp;title={data.}">Stumble Upon</a></li></ul></div></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"><div class="article-text article-block video-detail-text"><p>Activity trackers accurately reckon heart rate&mdash;but they're way off in estimates of energy expenditure. Christopher Intagliata reports.&nbsp;</p></div><div class="transcript" data-behavior="accordion"><div class="t_meta transcript__link"><a href="#" data-accordion-title="" id="transcript-accordion">Full Transcript <span class="transcript__link__icon icon icon--subtle"></span></a></div><div class="transcript__inner"><p><a href="https://www.scientificamerican.com/article/fitness-trackers-are-everywhere-but-do-they-work/">Fitness bands like the Apple Watch and the Fitbit</a> aim to track your vitals, like heart rate. But early models weren't all <a href="http://appleinsider.com/articles/15/10/23/apple-watch-users-complain-of-inaccurate-heart-rate-readings">that</a> <a href="https://www.law360.com/articles/923071/fitbit-can-t-run-away-before-discovery-over-investors-say">accurate</a>. &quot;We thought of them a little bit like random number generators. They really didn't seem to be providing anything that bore any relationship to heart rate.&quot; Euan Ashley, a cardiologist who studies wearables at Stanford University.&nbsp;</p>

<p>He and his colleagues have now tested seven <em>newer</em> fitness bands&mdash;from brands like Apple, Fitbit and others&mdash;and he says those <a href="https://www.scientificamerican.com/article/fitness-bracelets-may-warn-of-serious-illness/">heart rate stats have gotten way better</a>. &quot;Yeah we were pleasantly surprised actually by how good the accuracy of the heart rate monitoring was.&quot;&nbsp;</p>

<p>For most of the devices, the error rate was less than five percent&mdash;good enough for your doctor. But where <em>all</em> the devices failed to measure up was estimating calories burned. Even the most accurate devices were off by 27 percent, compared to lab measurements of energy expenditure. One device was off by more than<em> 90 percent.</em>&nbsp;</p>

<p>&quot;If you think about going to the gym and working out for an hour and maybe that's around 400 calories, in reality that could be anything from 200 to 800. And that's a big difference if you're thinking about somebody who's incorporating those estimates into their lifestyle and thinking about what to eat that evening based on the workout they did that afternoon.&quot; The results are in the <em>Journal of Personalized Medicine</em>. [Anna Shcherbina et al, <a href="http://www.mdpi.com/2075-4426/7/2/3">Accuracy in wrist-worn, sensor-based measurements of heart rate and energy expenditure in a diverse cohort</a>]</p>

<p>The reason for the discrepancy, Ashley says, could be that we all burn energy at different rates&mdash;and that's hard to reckon from simple input stats like weight and height. &quot;Some people are incredibly efficient and look incredibly elegant when they run. And others really clearly look like they're burning a lot more calories to cover the same amount of ground.&quot; So if you own a wearable, it's probably safe to trust the heart data. What it can't tell you is whether your time on the treadmill really justifies that chocolate shake.</p>

<p>&mdash;Christopher Intagliata</p>

<p><em>[The above text is a transcript of this podcast.]</em></p><div class="t_meta transcript__close"><a href="#" data-accordion-close="" data-accordion-title-id="transcript-accordion">Close Transcript</a></div></div></div><section class="article-rightslink">
		
			
		
			<div class="article-reprintsLink">
				<span>
					
					
					<script>
						function RightsLinkPopUp() {
							
							
							var url = "https://s100.copyright.com/AppDispatchServlet";
							
							var location = url
								+ "?publisherName=" + encodeURI('sciam')
								+ "&publication=" + encodeURI('sciam')
								+ "&title=" + encodeURI('Fitness Bands Fail on Calorie Counts')
								+ "&publicationDate=" + encodeURI('2017-05-24')
								
								+ "&author=" + encodeURI('Christopher Intagliata')
								
								+ "&contentID=" + encodeURI('B4D69D83-B19B-427E-AA47BC442BC8A73D')
								
								
								+ "&copyright=" + encodeURI('Copyright 2017 ')
								
								+ "&orderBeanReset=true";
							PopUp = window.open( location,'RightsLink','location=no,toolbar=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=650,height=550');
							return false;
						}
					</script>
					<a href="#" onClick="RightsLinkPopUp(); return false;" class="rightsPermissions">
						<img src="/sciam/includes/themes/responsive/images/global/rightsPermsIcon.png"> Rights &amp; Permissions
					</a>
				</span>
			</div>
		

		
		</section><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__main"><p class="article-author__name t_body t_body--article">Christopher Intagliata</p><ul class="article-author__social"></ul><p class="article-author__desc t_body t_body--article"></p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles</h4><ul><li><a href="https://www.scientificamerican.com/podcast/episode/new-concrete-recipes-could-cut-cracks/">New Concrete Recipes Could Cut Cracks</a></li><li><a href="https://www.scientificamerican.com/podcast/episode/bees-prefer-flowers-that-proffer-nicotine/">Bees Prefer Flowers That Proffer Nicotine</a></li><li><a href="https://www.scientificamerican.com/podcast/episode/field-study-worms-leave-til-no-till/">Field Study: Worms Leave 'Til No-Till</a></li></ul></div></div></section></section></section><aside class="article-grid__aux"><figure class="banner banner-square"><div id="dfp-right-home"><script>dfp.load_dfp_ad("right", "right1", "dfp-right-home", 700);</script></div><figcaption class="aside-banner__label">Advertisement | <div class="pubnation" data-target="dfp-right-home" style="visibility: hidden;">Report Ad</div></figcaption></figure></aside></div></div><div class="podcasts container"><h2 class="hr-titles"><span>More Podcasts</span></h2><div class="grid podcasts__main" data-podcast-template="podcast-article"><div class="grid__col large-1-2 xlarge-1-2 medium-1-2 small-no-pad" data-podcast-type="gridded-podcast" data-template-type="Podcast" data-podcast-title="New Concrete Recipes Could Cut Cracks" data-podcast-count="1"><section data-behavior="plyr_switch" class="podcasts-listing podcasts-listing--recent tooltip-outer"><div class="podcasts-listing__download"><a data-behavior="info_tooltip" data-tooltip-bounds-id="podcast-group" data-tooltip-id="podcast-new-concrete-recipes-could-cut-cracks" href="/podcast/podcast.mp3?fileId=108C3B69-C1E8-4A39-B690FFE4BAA34B50"><span class="icon icon__download--black icon--subtle"></span></a></div><div class="podcasts-listing__control" data-plyr-switch-play-toggle><span class="icon"></span></div><div class="podcasts-listing__main"><h3 class="t_small-listing-title podcasts-listing__title"><a href="https://www.scientificamerican.com/podcast/episode/new-concrete-recipes-could-cut-cracks/"><span class="underline">New Concrete Recipes Could Cut Cracks</span></a></h3><div class="t_meta podcasts-listing__meta"><span>60-Second Science - May 19, 2017 - By Christopher Intagliata</span><span class="podcasts-listing__meta__time">02:18</span></div><div class="podcasts-listing__player player player-audio player-audio-inline" data-plyr-switch-player data-behavior="plyr"><audio controls preload="none"><!-- Audio files --><source src="/podcast/podcast.mp3?fileId=108C3B69-C1E8-4A39-B690FFE4BAA34B50" type="audio/mp3"><!-- Fallback for browsers that don't support the <audio> element --><a href="/podcast/podcast.mp3?fileId=108C3B69-C1E8-4A39-B690FFE4BAA34B50">Download</a></audio></div></div><div id="podcast-new-concrete-recipes-could-cut-cracks" class="info-tooltip info-tooltip--small">Download MP3 <span class="info-tooltip__arrow"></span></div></section></div><div class="grid__col large-1-2 xlarge-1-2 medium-1-2 small-no-pad" data-podcast-type="gridded-podcast" data-template-type="Podcast" data-podcast-title="Bees Prefer Flowers That Proffer Nicotine" data-podcast-count="2"><section data-behavior="plyr_switch" class="podcasts-listing podcasts-listing--recent tooltip-outer"><div class="podcasts-listing__download"><a data-behavior="info_tooltip" data-tooltip-bounds-id="podcast-group" data-tooltip-id="podcast-bees-prefer-flowers-that-proffer-nicotine" href="/podcast/podcast.mp3?fileId=4E8E2A5A-6E22-490F-A939448DC6A7935C"><span class="icon icon__download--black icon--subtle"></span></a></div><div class="podcasts-listing__control" data-plyr-switch-play-toggle><span class="icon"></span></div><div class="podcasts-listing__main"><h3 class="t_small-listing-title podcasts-listing__title"><a href="https://www.scientificamerican.com/podcast/episode/bees-prefer-flowers-that-proffer-nicotine/"><span class="underline">Bees Prefer Flowers That Proffer Nicotine</span></a></h3><div class="t_meta podcasts-listing__meta"><span>60-Second Science - May 17, 2017 - By Christopher Intagliata</span><span class="podcasts-listing__meta__time">01:42</span></div><div class="podcasts-listing__player player player-audio player-audio-inline" data-plyr-switch-player data-behavior="plyr"><audio controls preload="none"><!-- Audio files --><source src="/podcast/podcast.mp3?fileId=4E8E2A5A-6E22-490F-A939448DC6A7935C" type="audio/mp3"><!-- Fallback for browsers that don't support the <audio> element --><a href="/podcast/podcast.mp3?fileId=4E8E2A5A-6E22-490F-A939448DC6A7935C">Download</a></audio></div></div><div id="podcast-bees-prefer-flowers-that-proffer-nicotine" class="info-tooltip info-tooltip--small">Download MP3 <span class="info-tooltip__arrow"></span></div></section></div><div class="grid__col large-1-2 xlarge-1-2 medium-1-2 small-no-pad" data-podcast-type="gridded-podcast" data-template-type="Podcast" data-podcast-title="Large Impacts May Cause Volcanic Eruptions" data-podcast-count="3"><section data-behavior="plyr_switch" class="podcasts-listing podcasts-listing--recent tooltip-outer"><div class="podcasts-listing__download"><a data-behavior="info_tooltip" data-tooltip-bounds-id="podcast-group" data-tooltip-id="podcast-large-impacts-may-cause-volcanic-eruptions" href="/podcast/podcast.mp3?fileId=E99DD5EE-AA83-4B4D-AAF19215AFAF28F0"><span class="icon icon__download--black icon--subtle"></span></a></div><div class="podcasts-listing__control" data-plyr-switch-play-toggle><span class="icon"></span></div><div class="podcasts-listing__main"><h3 class="t_small-listing-title podcasts-listing__title"><a href="https://www.scientificamerican.com/podcast/episode/large-impacts-may-cause-volcanic-eruptions/"><span class="underline">Large Impacts May Cause Volcanic Eruptions</span></a></h3><div class="t_meta podcasts-listing__meta"><span>60-Second Science - May 16, 2017 - By Julia Rosen</span><span class="podcasts-listing__meta__time">02:54</span></div><div class="podcasts-listing__player player player-audio player-audio-inline" data-plyr-switch-player data-behavior="plyr"><audio controls preload="none"><!-- Audio files --><source src="/podcast/podcast.mp3?fileId=E99DD5EE-AA83-4B4D-AAF19215AFAF28F0" type="audio/mp3"><!-- Fallback for browsers that don't support the <audio> element --><a href="/podcast/podcast.mp3?fileId=E99DD5EE-AA83-4B4D-AAF19215AFAF28F0">Download</a></audio></div></div><div id="podcast-large-impacts-may-cause-volcanic-eruptions" class="info-tooltip info-tooltip--small">Download MP3 <span class="info-tooltip__arrow"></span></div></section></div><div class="grid__col large-1-2 xlarge-1-2 medium-1-2 small-no-pad" data-podcast-type="gridded-podcast" data-template-type="Podcast" data-podcast-title="Why the Cross Put Chickens on a New Road" data-podcast-count="4"><section data-behavior="plyr_switch" class="podcasts-listing podcasts-listing--recent tooltip-outer"><div class="podcasts-listing__download"><a data-behavior="info_tooltip" data-tooltip-bounds-id="podcast-group" data-tooltip-id="podcast-why-the-cross-put-chickens-on-a-new-road" href="/podcast/podcast.mp3?fileId=EA831943-58B2-46D0-BFB671583205DC20"><span class="icon icon__download--black icon--subtle"></span></a></div><div class="podcasts-listing__control" data-plyr-switch-play-toggle><span class="icon"></span></div><div class="podcasts-listing__main"><h3 class="t_small-listing-title podcasts-listing__title"><a href="https://www.scientificamerican.com/podcast/episode/why-the-cross-put-chickens-on-a-new-road/"><span class="underline">Why the Cross Put Chickens on a New Road</span></a></h3><div class="t_meta podcasts-listing__meta"><span>60-Second Science - May 15, 2017 - By Karen Hopkin</span><span class="podcasts-listing__meta__time">03:01</span></div><div class="podcasts-listing__player player player-audio player-audio-inline" data-plyr-switch-player data-behavior="plyr"><audio controls preload="none"><!-- Audio files --><source src="/podcast/podcast.mp3?fileId=EA831943-58B2-46D0-BFB671583205DC20" type="audio/mp3"><!-- Fallback for browsers that don't support the <audio> element --><a href="/podcast/podcast.mp3?fileId=EA831943-58B2-46D0-BFB671583205DC20">Download</a></audio></div></div><div id="podcast-why-the-cross-put-chickens-on-a-new-road" class="info-tooltip info-tooltip--small">Download MP3 <span class="info-tooltip__arrow"></span></div></section></div><div class="grid__col large-1-2 xlarge-1-2 medium-1-2 small-no-pad" data-podcast-type="gridded-podcast" data-template-type="Podcast" data-podcast-title="Field Study: Worms Leave 'Til No-Till" data-podcast-count="5"><section data-behavior="plyr_switch" class="podcasts-listing podcasts-listing--recent tooltip-outer"><div class="podcasts-listing__download"><a data-behavior="info_tooltip" data-tooltip-bounds-id="podcast-group" data-tooltip-id="podcast-field-study-worms-leave-til-no-till" href="/podcast/podcast.mp3?fileId=67309BF7-217B-43C8-A4B9C237B80F83EF"><span class="icon icon__download--black icon--subtle"></span></a></div><div class="podcasts-listing__control" data-plyr-switch-play-toggle><span class="icon"></span></div><div class="podcasts-listing__main"><h3 class="t_small-listing-title podcasts-listing__title"><a href="https://www.scientificamerican.com/podcast/episode/field-study-worms-leave-til-no-till/"><span class="underline">Field Study: Worms Leave 'Til No-Till</span></a></h3><div class="t_meta podcasts-listing__meta"><span>60-Second Science - May 12, 2017 - By Christopher Intagliata</span><span class="podcasts-listing__meta__time">02:24</span></div><div class="podcasts-listing__player player player-audio player-audio-inline" data-plyr-switch-player data-behavior="plyr"><audio controls preload="none"><!-- Audio files --><source src="/podcast/podcast.mp3?fileId=67309BF7-217B-43C8-A4B9C237B80F83EF" type="audio/mp3"><!-- Fallback for browsers that don't support the <audio> element --><a href="/podcast/podcast.mp3?fileId=67309BF7-217B-43C8-A4B9C237B80F83EF">Download</a></audio></div></div><div id="podcast-field-study-worms-leave-til-no-till" class="info-tooltip info-tooltip--small">Download MP3 <span class="info-tooltip__arrow"></span></div></section></div><div class="grid__col large-1-2 xlarge-1-2 medium-1-2 small-no-pad" data-podcast-type="gridded-podcast" data-template-type="Podcast" data-podcast-title="The Sneaky Danger of Space Dust" data-podcast-count="6"><section data-behavior="plyr_switch" class="podcasts-listing podcasts-listing--recent tooltip-outer"><div class="podcasts-listing__download"><a data-behavior="info_tooltip" data-tooltip-bounds-id="podcast-group" data-tooltip-id="podcast-the-sneaky-danger-of-space-dust" href="/podcast/podcast.mp3?fileId=A9D13CEA-B58B-4A05-B061AE18210C582B"><span class="icon icon__download--black icon--subtle"></span></a></div><div class="podcasts-listing__control" data-plyr-switch-play-toggle><span class="icon"></span></div><div class="podcasts-listing__main"><h3 class="t_small-listing-title podcasts-listing__title"><a href="https://www.scientificamerican.com/podcast/episode/the-sneaky-danger-of-space-dust/"><span class="underline">The Sneaky Danger of Space Dust</span></a></h3><div class="t_meta podcasts-listing__meta"><span>60-Second Science - May 11, 2017 - By Christopher Intagliata</span><span class="podcasts-listing__meta__time">02:18</span></div><div class="podcasts-listing__player player player-audio player-audio-inline" data-plyr-switch-player data-behavior="plyr"><audio controls preload="none"><!-- Audio files --><source src="/podcast/podcast.mp3?fileId=A9D13CEA-B58B-4A05-B061AE18210C582B" type="audio/mp3"><!-- Fallback for browsers that don't support the <audio> element --><a href="/podcast/podcast.mp3?fileId=A9D13CEA-B58B-4A05-B061AE18210C582B">Download</a></audio></div></div><div id="podcast-the-sneaky-danger-of-space-dust" class="info-tooltip info-tooltip--small">Download MP3 <span class="info-tooltip__arrow"></span></div></section></div></div></div><div class="podcasts__btn"><a href="/podcasts/" class="btn">See all podcasts</a></div><figure class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer"><script>if (dfp.screen_size != "mobile"){dfp.load_dfp_ad("middle", "bottom", "dfp-middle-footer");}</script></div><div class="pubnation" data-target="dfp-middle-footer" style="visibility: hidden;">Report Ad</div></figure><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Every Issue. Every Year. 1845 - Present</h2><p class="small-hide">Neuroscience. Evolution. Health. Chemistry. Physics. Technology.</p><a href="http://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_FooterPromo" class="btn editable-button">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="/sciam/cache/file/E82AEBA1-0A06-4B0F-9B1CFF1CE6BD8745_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/E82AEBA1-0A06-4B0F-9B1CFF1CE6BD8745_source.png?w=420&amp;h=190" /><img src="/sciam/cache/file/BD1A6893-C362-486B-B0FBB38C1A104C46_source.png?w=385&amp;h=375" alt="Every Issue. Every Year. 1845 - Present" /></picture></aside></div></main></div></div><div class="footer-outer"><footer id="footer" class="container"><p>Follow us</p><ul class="footer_followUs"><li><a href="https://www.facebook.com/ScientificAmerican" title="Facebook" target="_blank"><span class="icon icon--subtle icon__facebook--black">Facebook</span></a></li><li><a href="https://twitter.com/sciam" title="Twitter" target="_blank"><span class="icon icon--subtle icon__twitter--black">Twitter</span></a></li><li><a href="https://plus.google.com/+scientificamerican/" title="Google+" target="_blank"><span class="icon icon--subtle icon__googleplus--black">Google+</span></a></li><li><a href="https://www.youtube.com/user/SciAmerican" title="YouTube" target="_blank"><span class="icon icon--subtle icon__youtube--black">YouTube</span></a></li><li><a href="http://rss.sciam.com/ScientificAmerican-Global" title="RSS"><span class="icon icon--subtle icon__rss--black">RSS</span></a></li></ul><div class="panel"><div class="grid"><div class="col grid__col grid__col--first">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/store/">Store</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta">
 <a href="http://www.scientificamerican.com/pressroom/">Press Room</a>
 </li>
		<li class="footer-links__item large-up-hide" data-footer-reveal-parent=""><a data-behavior="footer_reveal" href="#">More </a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col medium-first-col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="http://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/ad-sections/">Special Ad Sections</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/custom-media-and-partnerships/">SA Custom Media</a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/use-of-cookies/">Use of Cookies</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><small><em>&copy; 2017 Scientific American, a Division of Nature America, Inc.<br /><br />All Rights Reserved.</em></small></div></footer></div><div class="wt-track-wrap" data-behavior="wt_tracking"></div><noscript><img alt="dcsimg" id="dcsimg" width="1" height="1" src="//statse.webtrendslive.com/dcszbiart00000oiar2s6w5ud_4y9j/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.4.12&amp;dcssip=www.sciam.com"/></noscript><section class="global__toaster-ad" id="global__toaster-ad" data-behavior="toaster"><span class="icon icon__close--white global__toaster-ad__close" id="global__toaster-ad__close"></span><div class="global__toaster-ad__inner-wrap"><h3>NEW eBook!</h3><div class="global__toaster-ad__left"><img src="/sciam/cache/file/508EFE2F-0520-4767-976A26528E2997E4_source.png"></div><div class="global__toaster-ad__right"><p><p>Get the latest on Alzheimer&rsquo;s and more</p></p><div class="btn btn--small btn--inverted editable-button editable-button--toaster"><a href="https://www.scientificamerican.com/store/books/fragile-brain-neurodegenerative-diseases/?WT.mc_id=SA_ebook_FragileBrain_toaster-ad&amp;utm_source=promotion&amp;utm_medium=toaster-ad&amp;utm_campaign=eBook_FragileBrain">Buy Now</a></div></div></div></section>		
<script>WT={"sa_cstatus_registrant":"0","sa_access_status":"free_to_air","sa_cstatus_customer":"0","sa_cattop":"Biotech;Medicine;The Body;Wellness;Computing;Electronics;Medical & Biotech","sa_cat":"Tech","doi":"","sa_authors":"Christopher Intagliata","sa_article_id":"B4D69D83-B19B-427E-AA47BC442BC8A73D","dcssip":"www.sciam.com","cg_s":"Podcast: 60-Second Science Podcast","sa_cstatus_subscriber":"0","z_cg_ecollection":"","z_css":"desktop","cg_n":"Scientific American","sa_cstatus_sitelicense":"0","sa_issue":"","sa_pubdate":"2017/05/24","css":""};</script>
<!-- START Parse.ly Include: Standard -->
	<div id="parsely-root" style="display: none">
		<div id="parsely-cfg" data-parsely-site="scientificamerican.com"></div>
	</div>
	<script>
		(function(s, p, d) {
		 var h=d.location.protocol, i=p+"-"+s,
		 e=d.getElementById(i), r=d.getElementById(p+"-root"),
		 u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
		 :"static."+p+".com";
		 if (e) return;
		 e = d.createElement(s); e.id = i; e.async = true;
		 e.src = h+"//"+u+"/p.js"; r.appendChild(e);
		})("script", "parsely", document);
	</script>
	<!-- END Parse.ly Include -->
	
		
 

 
		
		
		
		<script type="application/ld+json" id="datablock0">
			{"thumbnailUrl":"https://www.scientificamerican.com/sciam/cache/file/461804FE-6539-4858-B1D90901F61A4F71_small.jpg","keywords":["Health","Biotech","Medicine","The Body","Wellness","Tech","Computing","Electronics","Medical & Biotech","sciam"],"creator":["Christopher Intagliata"],"@context":"http://schema.org","@type":"NewsArticle","headline":"Fitness Bands Fail on Calorie Counts","articleSection":"Podcast: 60-Second Science Podcast","url":"https://www.scientificamerican.com/podcast/episode/fitness-bands-fail-on-calorie-counts/","dateCreated":"2017-05-24T10:44:14Z-0400"}
		</script>
<script type="text/javascript" src="//nexus.ensighten.com/npg/prod-sa/Bootstrap.js"></script><script src="/public/resources/main-564d3d638ff7f7003257d86e53c4e324.js"></script><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript></body></html>