<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"   itemscope itemtype="http://schema.org/Article"  ><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content="Scientific American is the essential guide to the most awe-inspiring advances in science and technology, explaining how they change our understanding of the world and shape our lives."><meta   ><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><meta name="referrer" content="unsafe-url"><meta name="com.silverpop.brandeddomains" content="www.pages04.net,www.scientificamerican.com" /><meta name="com.silverpop.cothost" content="pod4.ibmmarketingcloud.com" /><title>How China&#39;s &quot;Bat Woman&quot; Hunted Down Viruses from SARS to the New Coronavirus - Scientific American</title><link rel="apple-touch-icon" sizes="196x196" href="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><link rel="apple-touch-icon" sizes="128x128" href="/public/resources/favicons/favicon-128-4b9aa97db8311c4616270d6a8a662eac.png"><link rel="apple-touch-icon" sizes="96x96" href="/public/resources/favicons/favicon-96-387ab1daffb7a1698601f6e49da87a1c.png"><link rel="apple-touch-icon" sizes="32x32" href="/public/resources/favicons/favicon-32-cadc19705538fdb538db10f2a98c1d46.png"><link rel="apple-touch-icon" sizes="16x16" href="/public/resources/favicons/favicon-16-59d034d523b133557208a7c24f448374.png">		<link rel="shortcut icon" href="/public/resources/favicons/favicon-4c8c70500bd3f01ae8c38cf7dd2771fe.ico"><meta name="theme-color" content="#093969"/><link rel="stylesheet" type="text/css" rel="preload" href="/public/resources/sa-8d1a7c6ab83b35d190e947cb573f3204.css" as="style"/><link rel="stylesheet" type="text/css" rel="preload" href="/public/resources/icons-742382d06c2ee8300dd33b9ae799b010.css" as="style"/><link rel="amphtml" href="https://www.scientificamerican.com/article/how-chinas-bat-woman-hunted-down-viruses-from-sars-to-the-new-coronavirus1/?amp=true"><link href="https://static.scientificamerican.com" rel="preconnect"><link href="https://cdn.krxd.net" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://plugin.mediavoice.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://cdn.marphezis.com" rel="preconnect"><link href="https://ajax.googleapis.com" rel="preconnect"><link href="https://s3.amazonaws.com" rel="preconnect"><link href="https://cdn.optimizely.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://get.s-onetag.com" rel="preconnect"><link href="https://adservice.google.com" rel="preconnect"><link href="https://cdn.cookielaw.org" rel="preconnect"><link href="https://logx.optimizely.com" rel="preconnect"><link href="https://ads.deliverimp.com" rel="preconnect"><link href="https://z.moatads.com" rel="preconnect"><link href="https://a1859010085.cdn.optimizely.com" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://pixel.moatads.com" rel="preconnect"><link href="https://consumer.krxd.net" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link rel="canonical" href="https://www.scientificamerican.com/article/how-chinas-bat-woman-hunted-down-viruses-from-sars-to-the-new-coronavirus1/"><script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"media":[{"source":"https://static.scientificamerican.com/sciam/cache/file/0AEA7BC6-2561-4E38-87C0A2A8F3599D7A_source.jpg","mediaID":"0AEA7BC6-2561-4E38-87C0A2A8F3599D7A","type":"image","title":"How China's \"Bat Woman\" Hunted Down Viruses from SARS to the New Coronavirus"},{"source":"https://static.scientificamerican.com/sciam/cache/file/97863460-B74A-48E9-993E1C949513400D_source.jpg","mediaID":"","type":"image","title":""},{"source":"https://static.scientificamerican.com/sciam/assets/Image/2020/Collecting%20samples%20at%20night_fron%20Shi%5B9%5D.JPG","mediaID":"","type":"image","title":""},{"source":"https://static.scientificamerican.com/sciam/assets/Image/2020/sa0620Qiu04.jpg","mediaID":"","type":"image","title":""}],"category":{"contentSubType1":"News","subjectSubType1":"Public Health","subjectType":"Health","contentType":"Article"},"updatedAt":"","contentInfo":{"keywords":"Health,Public Health","publishedAtDate":"2020-04-27","publishedAtTime":"07:00:00","contentId":"CF86A78A-C4E2-400B-9CF94A964F23A214","brand":"Scientific American","publishedAt":1587985200,"author":["Jane Qiu"],"title":"How China's \"Bat Woman\" Hunted Down Viruses from SARS to the New Coronavirus"},"attributes":{"keywords":"The Coronavirus Outbreak","language":"en","wordCount":3379,"subjects":"","copyright":{"native":0,"syndicated":1,"resale":0},"template":"sciam"}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","productsInCart":[],"product":[],"privacy":{},"currency":"","user":[{"sitelicense":{"accessLevel":"","grantBPID":[],"BPID":[],"siteID":[],"isSiteLicenseCustomer":false,"accessReason":"","contract":[]},"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"isInExtendedSession":false,"appUserMind":0,"registered":0,"siteLicenseCustomer":false,"hasAccess":false,"logouturl":"?slatAction=public:account.logout","isLoggedIn":false,"emailVerificationError":false,"appUserSA":0,"subscriber":0,"hasSoftAccess":false},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script>
<script type="text/javascript" src="/core/modules/v1/core_assets/js/mura.min.js?v=7.1.213" ></script>
<script>
(function(root,config){
 root.queuedMuraCmds=[];
 root.deferMuraInit=function(){
 if(typeof root.Mura != 'undefined' && typeof root.Mura.init == 'function'){
 root.Mura.init(config);
 for(var cmd in root.queuedMuraCmds){
 root.Mura(root.queuedMuraCmds[cmd]);
 }
 } else {
 if(typeof root.Mura != 'function'){
 root.mura = root.m = root.Mura = function(cmd){root.queuedMuraCmds.push(cmd);};
 }
 setTimeout(root.deferMuraInit);
 }
 }
 root.deferMuraInit();
 }
)(this,{
 loginURL:"?display=login",
 siteid:"sciam",
 siteID:"sciam",
 contentid:"CF86A78A-C4E2-400B-9CF94A964F23A214",
 contenthistid:"673A8BF6-E376-47A6-8FA42F8F34D422CB",
 ismind:"false",
 parentid:"8EEFC9A1-C650-BE8C-37E3A39926FFC2F9",
 context:"",
 nocache:0,
 assetpath:"/sites/sciam",
 corepath:"/core",
 themepath:"/themes/responsive",
 reCAPTCHALanguage:"en",
 preloaderMarkup: "",
 mobileformat: false,
 windowdocumentdomain: "",
 layoutmanager:true,
 type:"Page",
 subtype:"Article",
 queueObjects: true,
 rb:{"formrequiredwrapperclass":"","formradiolabelclass":"radio","formresponsewrapperclass":"","formwrapperclass":"well","formbuttoncancellabel":"Cancel","formselectclass":"form-control","formbuttonclass":"btn btn-default","formfileclass":"form-control","formbuttonwrapperclass":"btn-group","formbuttoninnerclass":"","formcheckboxwrapperclass":"","formradiowrapperclass":"","formcheckboxlabelclass":"checkbox","formbuttonnextlclass":"form-nav","forminputclass":"form-control","formradioclass":"","formcheckboxclass":"","formfieldlabelclass":"control-label","formtextareaclass":"form-control","formbuttonbacklabel":"Back","formbuttonsubmitlabel":"Submit","formrequiredlabel":"Required","generalwrapperclass":"well","formbuttonnextlabel":"Next","generalwrapperbodyclass":"","formbuttomsubmitclass":"form-submit btn-primary","formbuttonbackclass":"form-nav","formerrorwrapperclass":"","formbuttoncancelclass":"form-cancel btn-primary pull-right","formwrapperbodyclass":"","formgeneralcontrolclass":"form-control","formfieldwrapperclass":"control-group"},
 dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US",
 hassoftaccess: false,
 hashardaccess: false,
 cookiedomain:".scientificamerican.com",
 securedomain:"https://www.scientificamerican.com/"
})
</script>
<meta property="og:site_name" content="Scientific American"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How China&amp;rsquo;s &amp;ldquo;Bat Woman&amp;rdquo; Hunted Down Viruses from SARS to the New Coronavirus" />
	<meta property="og:description" content="Wuhan-based virologist Shi Zhengli has identified dozens of deadly SARS-like viruses in bat caves, and she warns there are more out there" />
	<meta property="og:image" content="https://static.scientificamerican.com/sciam/cache/file/0AEA7BC6-2561-4E38-87C0A2A8F3599D7A.jpg" itemprop="image"/>
	<meta property="og:image:width" content="790" />
	<meta property="og:image:height" content="496" />
	
	
	<meta property="og:url" content="https://www.scientificamerican.com/article/how-chinas-bat-woman-hunted-down-viruses-from-sars-to-the-new-coronavirus1/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="How China&amp;rsquo;s &amp;ldquo;Bat Woman&amp;rdquo; Hunted Down Viruses from SARS to the New Coronavirus">


	
	
		<meta name="author" content="Jane Qiu" />
	
	<meta name="description" content="Wuhan-based virologist Shi Zhengli has identified dozens of deadly SARS-like viruses in bat caves, and she warns there are more out there">
	<meta name="keywords" content="The Coronavirus Outbreak"><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PL33XX4');</script><!-- End Google Tag Manager --><meta name="google-site-verification" content="c3vEwQZqsGgDzoxA9EFSJfvsACgCmxZrh1mnt6oodUg" /><meta property="fb:pages" content="340704949293332" /><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![ endif]--></head><body class="site-sciam lang-en   leaderboard-top newsletter-promo--active " data-behavior="onetrust"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL33XX4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><div id='div-gpt-ad-interstitial-1-child' data-dfp-adContainer="div-gpt-ad-interstitial-1"></div></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-ae613ac2fae0e0da4832a26804bf2b38.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><a role="link" arial-label="Skip to main content" class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><div id="div-gpt-ad-top-1-child" data-dfp-adContainer="div-gpt-ad-top-1"></div></div></div><div class="sticky-bounds"><header class="sticky-header" data-behavior="sticky underline_menu_item"><nav class="header" aria-label="main navigation bar"><div class="container flex-container-row--nowrap-vertical-center"><div class="header__left"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="js-header__subscribe-btn medium-down-hide  " data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="HNSB" data-track-ecommerce-promo-name="Navigation Subscribe Button" data-track-ecommerce-promo-creative="mainHeader" data-track-ecommerce-promo-position="1"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn">Subscribe</button></a><a href="https://www.scientificamerican.com/store/archive/?magazineFilterID=all" class="js-header__issue-btn medium-down-hide  " data-track="click" data-track-action="click" data-track-label="latestissues-nav" data-track-category="nav"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn--issue">Latest Issues</button></a><button role="button" class="header__menu-btn large-up-hide" class="navbar-burger" aria-label="menu" aria-expanded="false" data-behavior="primary_nav"><span class="icon icon__menu--black">Menu</span></button></div><div class="header__logo" itemtype="http://schema.org/Organization" itemscope itemprop="publisher"><a role="link" itemprop="url" aria-label="Scientific American" href="https://www.scientificamerican.com/" class="icon icon__logo--175"><span itemprop="name">Scientific American</span></a><span itemprop="logo" itemscope itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://static.scientificamerican.com/sciam/assets/Image/newsletter/salogo.png" /></span></div><div class="header__right tooltip-outer"> <ul class="meta-list medium-down-hide"><li class="meta-list__item tx_meta cart__icon"><a aria-label="You have 0 items in your cart" href="https://www.scientificamerican.com/store/shopping-cart/" data-track="click" data-track-action="cart-button" data-track-label="cart-button" data-track-category="main-header-cart-button">Cart <span class="cart-count cart__icon--dark-grey">0</span></a></li><li class="meta-list__item tx_meta " data-behavior="sign_in_flyout"><button role="button" aria-expanded="false" id="signin-click" class="link signin-click" data-track="click" data-track-action="header-signin-link" data-track-label="header-signin" data-track-category="sign-in-link">Sign In </button><section tabindex="-1" aria-expanded="true"  class="signin-flyout" id="signin-flyout"><button tabindex="0" class="icon__close--white" id="signin-flyout__close" aria-label="Close Sign In Flyout" data-track="click" data-track-action="close-signin-flyout-button" data-track-label="close-signin-flyout" data-track-category="main-header-close-signin-flyout-link"></button><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post" data-behavior="csrf_token_update"><input type="hidden" name="slatAction" value="public:account.login"><input type="hidden" name="flyoutlogin" value="true"><input type="hidden" name="sRedirectURL" value="https://www.scientificamerican.com/article/how-chinas-bat-woman-hunted-down-viruses-from-sars-to-the-new-coronavirus1/" /><input type="hidden" name="csrf_token" value="E61E8FABC15D8DBEFC6FB1980092207C" /><input type="hidden" name="csrf_token_expires" value="200428062352238" /><label for="emailAddress1" class="signin-flyout__form__label">Email *:</label><input type="text" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email><label for="password1" class="signin-flyout__form__label">Password *:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot" data-track="click" data-track-action="flyout-forgot-password-link" data-track-label="flyout-forgot-password" data-track-category="main-header-flyout-forgot-password-link">Forgot password?</a><button class="btn btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn data-track="click" data-track-action="signin-flyout-button" data-track-label="signin-flyout" data-track-category="main-header-flyout-signin-flyout-button">Login</button><img src="/public/resources/loader-eba9d808f62929c2c4c744e562eca7d9.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register" data-track="click" data-track-action="not-register-flyout-button" data-track-label="not-register-flyout" data-track-category="main-header-flyout-not-register-button">Not yet registered?</a></section></li><li class="meta-list__item meta-list__item--informedLink tx_meta ">|<a tabindex="0" href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2019_sciam_StayInformed_NewsletterSignUp" class="link register-click" data-track="click" data-track-action="header-stay-informed-link" data-track-label="header-stay-informed" data-track-category="stay-informed-link">Stay Informed</a></li></ul><button role="button" aria-label="submit search" class="header__search-btn icon icon__search--black xlarge-hide medium-down-hide  " data-behavior="toggle_open" data-target="search__container">Search</button><a class="large-up-hide" href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="MHNSB" data-track-ecommerce-promo-name="Mobile Navigation Subscribe Button" data-track-ecommerce-promo-creative="mainHeaderMobile" data-track-ecommerce-promo-position="1"><button type="button" role="button" aria-label="subscribe" class="header__subscribe-btn">Subscribe</button></a></div></div></nav><nav aria-label="main navigation bar" class="primary-nav " ><div class="primary-nav__bg large-up-hide"><button type="button" class="primary-nav__close-btn large-up-hide" data-behavior="primary_nav"><span class="icon icon__close--white icon--subtle">Close</span></button></div><div class="container "><div class="search__container container" data-toggle="search__container"><form id="global-search-form" class="search__form" action="https://www.scientificamerican.com/search/" method="get"><div class="search__form--wrapper"><label for="q" class="hide-label" aria-label="Search"></label><input class="search__input" type="search" name="q" autocomplete="off" placeholder="Search" tabindex="1" aria-label="Search Input" data-behavior="search" data-query="" ><button class="search__button icon" type="button" data-behavior="toggle_open" data-target="search__container">Search</button><button class="search__button--close icon icon__close--muted" type="button" data-behavior="toggle_open" data-target="search__container">Close</button></div><button type="submit" class="search__button--submit btn btn--cart">Search</button></form><a href="#advanced-search" class="advanced-search-toggle tx_meta small" style="flex-basis: 100%">Advanced Search</a></div><ul class="primary-nav__list"><li class="primary-nav__list-item red-link" data-title="The-Coronavirus-Outbreak"><a href="https://www.scientificamerican.com/tag/The+Coronavirus+Outbreak/" data-track="click" data-track-label="coronavirus-nav" data-track-category="nav" data-track-action="link">Coronavirus</a></li><li class="primary-nav__list-item" data-title="the-sciences"><a href="https://www.scientificamerican.com/the-sciences/" data-track="click" data-track-label="thesciences-nav" data-track-category="nav" data-track-action="link">The Sciences</a></li><li class="primary-nav__list-item" data-title="mind"><a href="https://www.scientificamerican.com/mind/" data-track="click" data-track-label="mind-nav" data-track-category="nav" data-track-action="link">Mind</a></li><li class="primary-nav__list-item" data-title="health"><a href="https://www.scientificamerican.com/health/" data-track="click" data-track-label="health-nav" data-track-category="nav" data-track-action="link">Health</a></li><li class="primary-nav__list-item" data-title="tech"><a href="https://www.scientificamerican.com/tech/" data-track="click" data-track-label="tech-nav" data-track-category="nav" data-track-action="link"> Tech</a></li><li class="primary-nav__list-item" data-title="sustainability"><a href="https://www.scientificamerican.com/sustainability/" data-track="click" data-track-label="sustainability-nav" data-track-category="nav" data-track-action="link">Sustainability</a></li><li class="primary-nav__list-item" data-title="video"><a href="https://www.scientificamerican.com/video/" data-track="click" data-track-label="video-nav" data-track-category="nav" data-track-action="link">Video</a></li><li class="primary-nav__list-item" data-title="podcasts"><a href="https://www.scientificamerican.com/podcasts/" data-track="click" data-track-label="podcasts-nav" data-track-category="nav" data-track-action="link">Podcasts</a></li><li class="primary-nav__list-item" data-title="blogs"><a href="https://blogs.scientificamerican.com/" data-track="click" data-track-label="blogs-nav" data-track-category="nav" data-track-action="link">Blogs</a></li><li class="primary-nav__list-item" data-title="store"><a href="https://www.scientificamerican.com/store/" data-track="click" data-track-label="publications-nav" data-track-category="nav" data-track-action="link">Publications</a></li></ul><ul class="primary-nav__list--drawer-utils large-up-hide"><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="btn btn--small" data-track="click" data-track-label="stayinformed-nav-mobile" data-track-category="nav" data-track-action="link">Subscribe</a></li><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/magazine/sa/2020/05-01/" class="btn btn--small" data-track="click" data-track-action="click" data-track-label="currentissue-nav" data-track-category="mobile-nav">Current Issue</a></li><li class="primary-nav__list-item--drawer-utils" style="border-top: 1px solid #e5e5e5; margin-top: 20px"><a href="https://www.scientificamerican.com/store/shopping-cart/" data-track="click" data-track-label="cart-nav" data-track-category="nav" data-track-action="link">Cart<span class="cart-count cart__icon--dark-grey">0</span></a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/my-account/login/" data-track="click" data-track-action="mobile-signin-link" data-track-label="mobile-menu-signin" data-track-category="mobile-sign-in-link">Sign In</a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/" data-track="click" data-track-action="mobile-menu-stay-informed-link" data-track-label="mobile-stay-informed" data-track-category="mobile-stay-informed-link">Stay Informed</a></li></ul><ul class="primary-nav__list--social large-up-hide"></ul></div><div class="search__autocomplete-container"><ul class="search__autocomplete-results-list container"></ul></div></nav><nav class="page-context-nav" data-behavior="page_context_nav" aria-label="page context"><a aria-hidden="true" href="#" class="page-context-nav__back-to-top"><span class="icon icon__uparr--black icon--subtle"></span></a><ul aria-hidden="true" class="tooltip-outer"><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__share-menu" data-tab-target="share-and-latest">Share</li><li class="page-context-nav__menu-item" data-behavior="toggle_open_tabs" data-target="page-context-nav__latest" data-tab-target="share-and-latest">Latest</li></ul><div data-tab-container="share-and-latest"><div class="page-context-nav__share-menu" data-toggle="page-context-nav__share-menu"><ul><li class="page-context-nav__share-menu-item"><a href="https://m.facebook.com/sharer.php?u=https://www.scientificamerican.com/article/how-chinas-bat-woman-hunted-down-viruses-from-sars-to-the-new-coronavirus1/"><span class="icon icon__facebook--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/how-chinas-bat-woman-hunted-down-viruses-from-sars-to-the-new-coronavirus1/?amp;text=How China&#39;s &quot;Bat Woman&quot; Hunted Down Viruses from SARS to the New Coronavirus&amp;via=sciam"><span class="icon icon__twitter--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/how-chinas-bat-woman-hunted-down-viruses-from-sars-to-the-new-coronavirus1/"><span class="icon icon__reddit--black"></span></a></li><li class="page-context-nav__share-menu-item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=CF86A78A-C4E2-400B-9CF94A964F23A214"><span class="icon icon__mail--black"></span></a></li></ul></div><div class="page-context-nav__latest mura-async-object" data-toggle="page-context-nav__latest" data-object="page-context-nav" data-instanceid="0" data-siteid="sciam" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div></div></nav></header><main id="sa_body" class="panel main-area     "><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div><article><header class="article-header container "><div class="article-header__inner"><div class="article-header__inner__category t_tag t_tag--header" itemprop="articleSection"><a href="https://www.scientificamerican.com/public-health/">Public Health</a></div><h1 class="article-header__title t_article-title" itemprop="headline">How China&rsquo;s &ldquo;Bat Woman&rdquo; Hunted Down Viruses from SARS to the New Coronavirus</h1><p class="t_article-subtitle">Wuhan-based virologist Shi Zhengli has identified dozens of deadly SARS-like viruses in bat caves, and she warns there are more out there</p><div class="article-header__divider"><ul role="presentation" class="meta-list t_meta"><li class="meta-list__item">By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://www.scientificamerican.com/author/jane-qiu/">Jane Qiu</a></span></span> on <time itemprop="datePublished" content="April 27, 2020">April 27, 2020</time></li></ul></div></div></header><div class="article-progress" data-behavior="article_progress"><div class="article-progress__bar"></div><div class="article-grid-outer container "><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?u=https://www.scientificamerican.com/article/how-chinas-bat-woman-hunted-down-viruses-from-sars-to-the-new-coronavirus1/" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip"><span class="icon icon__facebook--black"></span></a><div class="tooltip__label">Share on Facebook</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer" data-sharer-url="https://twitter.com/intent/tweet?url=https://www.scientificamerican.com/article/how-chinas-bat-woman-hunted-down-viruses-from-sars-to-the-new-coronavirus1/?amp;text=How China's "Bat Woman" Hunted Down Viruses from SARS to the New Coronavirus&amp;via=sciam" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"><span class="icon icon__twitter--black"></span></a><div class="tooltip__label">Share on Twitter</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer" data-sharer-url="http://www.reddit.com/submit?url=https://www.scientificamerican.com/article/how-chinas-bat-woman-hunted-down-viruses-from-sars-to-the-new-coronavirus1/" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"><span class="icon icon__reddit--black"></span></a><div class="tooltip__label">Share on Reddit</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="LinkedIn" data-behavior="sharer" data-sharer-url="https://www.linkedin.com/shareArticle?mini=true&url=https://www.scientificamerican.com/article/how-chinas-bat-woman-hunted-down-viruses-from-sars-to-the-new-coronavirus1/&title=How China&rsquo;s &ldquo;Bat Woman&rdquo; Hunted Down Viruses from SARS to the New Coronavirus&source=ScientificAmerican"><span class="icon icon__linkedin--black"></span></a><div class="tooltip__label">Share on LinkedIn</div></li><li class="share-box__inner__item"><a href="https://www.scientificamerican.com/email-this-article/?contentid=CF86A78A-C4E2-400B-9CF94A964F23A214" data-social-provider="Email" class="share-box__inner__item__link" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"><span class="icon icon__mail--black"></span></a><div class="tooltip__label">Share via</div></li><li class="share-box__inner__item"><a href="?print=true" class="share-box__inner__item__link" data-social-provider="Print" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"><span class="icon icon__print--black"></span></a><div class="tooltip__label">Print</div></li></ul></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"><figure aria-label="media" itemscope="" itemid="https://static.scientificamerican.com/sciam/cache/file/0AEA7BC6-2561-4E38-87C0A2A8F3599D7A_source.jpg?w=590&amp;h=800&amp;673A8BF6-E376-47A6-8FA42F8F34D422CB" itemprop="image" itemtype="http://schema.org/ImageObject" class="article-media "  id="image-1"><div class="article-media__object "><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/0AEA7BC6-2561-4E38-87C0A2A8F3599D7A_source.jpg?w=690&amp;h=930&amp;673A8BF6-E376-47A6-8FA42F8F34D422CB"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/0AEA7BC6-2561-4E38-87C0A2A8F3599D7A_source.jpg?w=390&amp;h=520&amp;673A8BF6-E376-47A6-8FA42F8F34D422CB"><img importance="high" border="0" src="https://static.scientificamerican.com/sciam/cache/file/0AEA7BC6-2561-4E38-87C0A2A8F3599D7A_source.jpg?w=590&amp;h=800&amp;673A8BF6-E376-47A6-8FA42F8F34D422CB" alt="How China&#39;s &quot;Bat Woman&quot; Hunted Down Viruses from SARS to the New Coronavirus" itemprop="url"/></picture></div><figcaption itemprop="caption description" class="t_caption"> Credit: Richard Borge</figcaption></figure><figure class="aside-banner medium-up-hide"><div id="dfp-right-article-mobile"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article-mobile" data-dfp-mobileonly="mobile"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><!-- Don't remove class .t-center, .font-bold, .font-benton, .mt-30 & .mb-30. This belongs to amp template styles--><section class="article-in-brief"><h3 class="hr-titles article-in-brief__title t-center font-bold mt-30 mb-30 text-uppercase"><span>In Brief</span></h3><div class="article-in-brief__body font-benton mb-40 t-size-15 m-15"><ul>
	<li><strong>In 2004 Shi Zhengli found a natural reservoir</strong> of coronaviruses in bat caves in southern China.</li>
	<li><strong>Genetic analyses show they have leaped to people</strong> several times, causing deadly diseases such as COVID-19.</li>
	<li><strong>Increasing contact between people and wild </strong>animals makes more outbreaks likely.</li>
</ul></div></section><div class="article-block article-text"data-behavior="newsletter_promo dfp_article_rendering indepth_report_rendering"data-dfp-adword="Advertisement"data-indepth-template='<section class="special--report" data-listing-main-title="The New Coronavirus Outbreak: What We Know So Far" data-listing-type="idr-related"><a class="flex-container " href="https://www.scientificamerican.com/report/the-new-coronavirus-outbreak-what-we-know-so-far/"><div><img src="https://static.scientificamerican.com/sciam/cache/file/A01924E3-F5B7-401F-9B5F77797009661D_small.jpg" alt="The New Coronavirus Outbreak: What We Know So Far"></div><div class="pl-10"><span class="tx_caption">Read more from this special report:</span><h1 class="t_small-title t_body">The New Coronavirus Outbreak: What We Know So Far</h1></div></a></section>'data-newsletterpromo-text="&lt;p&gt;Sign up for &lt;em&gt;Scientific American&lt;/em&gt;&amp;rsquo;s free newsletters.&lt;/p&gt;"data-newsletterpromo-image="https://static.scientificamerican.com/sciam/cache/file/CF54EB21-65FD-4978-9EEF80245C772996_source.jpg"data-newsletterpromo-button-text="Sign Up"data-newsletterpromo-button-link="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2018_sciam_ArticlePromo_NewsletterSignUp"name="articleBody" itemprop="articleBody"><div class="mura-region mura-region-loose">
					<div class="mura-region-local"><p><em>Editor&rsquo;s Note (4/24/20): This article was originally published online on March 11. It has been updated for inclusion in the June 2020 issue of </em>Scientific American<em> and to address rumors that SARS-CoV-2 emerged from Shi Zhengli&rsquo;s lab in China.</em></p>

<p>The mysterious patient samples arrived at the Wuhan Institute of Virology at 7 P.M. on December 30, 2019. Moments later Shi Zhengli&rsquo;s cell phone rang. It was her boss, the institute&rsquo;s director.<strong> </strong>The Wuhan Center for Disease Control and Prevention had detected a novel coronavirus in two hospital patients with atypical pneumonia, and it wanted Shi&rsquo;s renowned laboratory to investigate. If the finding was confirmed, the new pathogen could pose a serious public health threat&mdash;because it belonged to the same family of viruses as the one that caused severe acute respiratory syndrome (SARS), a disease that plagued 8,100 people and killed nearly 800 of them between 2002 and 2003. &ldquo;Drop whatever you are doing and deal with it now,&rdquo; she recalls the director saying.</p>

<p>Shi, a virologist who is often called China&rsquo;s &ldquo;bat woman&rdquo; by her colleagues because of her virus-hunting expeditions in bat caves over the past 16 years, walked out of the conference she was attending in Shanghai and hopped on the next train back to Wuhan. &ldquo;I wondered if [the municipal health authority] got it wrong,&rdquo; she says. &ldquo;I had never expected this kind of thing to happen in Wuhan, in central China.&rdquo; Her studies had shown that the southern, subtropical provinces of Guangdong, Guangxi and Yunnan have the greatest risk of coronaviruses jumping to humans from animals&mdash;particularly bats, a known reservoir. If coronaviruses were the culprit, she remembers thinking, &ldquo;Could they have come from our lab?&rdquo;</p>

<p>While Shi&rsquo;s team at the Wuhan institute, an affiliate of the Chinese Academy of Sciences, raced to uncover the identity of the contagion&mdash;over the following week they connected the illness to the novel coronavirus that become known as SARS-CoV-2&mdash;the disease spread like wildfire. By April 20 more than 84,000 people in China had been infected. About 80&nbsp;percent of them lived in the province of Hubei, of which Wuhan is the capital, and more than 4,600 had died. Outside of China, about 2.4 million people across 210 or so countries and territories&nbsp; had caught the virus, and more than 169,000 had perished from the disease it caused, COVID-19.</p>

<p>Scientists <a href="https://academic.oup.com/nsr/article/4/3/493/3789515" target="_blank">have long warned</a> that the rate of emergence of new infectious diseases is accelerating&mdash;especially in developing countries where high densities of people and animals increasingly mingle and move about. &ldquo;It&rsquo;s incredibly important to pinpoint the source of infection and the chain of cross-species transmission,&rdquo; says disease ecologist Peter Daszak, president of EcoHealth Alliance, a New York City&ndash;based nonprofit research organization that collaborates with researchers, such as Shi, in 30 countries in Asia, Africa and the Middle East to discover new viruses in wildlife. An equally important task, he adds, is to hunt down other pathogens to &ldquo;prevent similar incidents from happening again.&rdquo;</p>

<h2>THE CAVES</h2>

<p>To Shi, her first virus-discovery expedition felt like a vacation. On a breezy, sunny spring day in 2004, she joined an international team of researchers to collect samples from bat colonies in caves near Nanning, the capital of Guangxi. Her inaugural cave was typical of the region: large, rich in limestone columns and&mdash;as a popular tourist destination&mdash;easily accessible. &ldquo;It was spellbinding,&rdquo; Shi recalls. Milky-white stalactites hung from the ceiling like icicles, glistening with moisture.</p>

<p>But the holidaylike atmosphere soon dissipated. Many bats&mdash;including several insect-eating species of horseshoe bats that are abundant in southern Asia&mdash;roost in deep, narrow caves on steep terrain. Often guided by tips from local villagers, Shi and her colleagues had to hike for hours to potential sites and inch through tight rock crevasses on their stomachs. And the flying mammals can be elusive. In one frustrating week, the team explored more than 30 caves and saw only a dozen bats.</p>

<figure class="image-captioned"><img alt="" height="1277" src="https://static.scientificamerican.com/sciam/cache/file/97863460-B74A-48E9-993E1C949513400D_source.jpg" width="1910" />
<figcaption>OUTSIDE A BAT CAVE in China&rsquo;s Guangxi province in 2004, Shi Zhengli releases a fruit bat after taking a blood sample. Credit: Shuyi Zhang</figcaption>
</figure>

<p>These expeditions were part of the effort to catch the culprit in the SARS outbreak, the first major epidemic of the 21st century. A Hong Kong team had <a href="https://science.sciencemag.org/content/302/5643/276" target="_blank">reported</a> that wildlife traders in Guangdong first caught the SARS coronavirus from civets, mongooselike mammals that are native to tropical and subtropical Asia and Africa.</p>

<p>Before SARS, the world had only an inkling of coronaviruses&mdash;so named because their spiky surface resembles a crown when seen under a microscope, says Linfa Wang, who directs the emerging infectious diseases program at Singapore&rsquo;s Duke-NUS Medical School. Coronaviruses were mostly known for causing common colds. &ldquo;The SARS outbreak was a game changer,&rdquo; Wang says. It was the first emergence of a deadly coronavirus with pandemic potential. The incident helped to jump-start a global search for animal viruses that could find their way into humans. Shi was an early recruit of that effort, and both Daszak and Wang have been her long-term collaborators.</p>

<figure class="image-captioned"><img alt="" height="1200" src="https://static.scientificamerican.com/sciam/assets/Image/2020/Collecting%20samples%20at%20night_fron%20Shi%5B9%5D.JPG" width="1600" />
<figcaption>ON THE SAME 2004 trip, a group of researchers prepare bat blood samples that they will screen for viruses and other pathogens. Credit: Shuyi Zhang</figcaption>
</figure>

<p>With the SARS virus, just how the civets got it remained a mystery. Two previous incidents were telling: Australia&rsquo;s 1994 Hendra virus infections, in which the contagion jumped from horses to humans, and Malaysia&rsquo;s 1998 Nipah virus outbreak, in which it moved from pigs to people. Wang found that both diseases were caused by pathogens that originated in fruit-eating bats. Horses and pigs were merely the intermediate hosts. Bats in the Guangdong market also contained traces of the SARS virus, but many scientists dismissed this as contamination. Wang, however, thought bats might be the source.</p>

<p>In those first virus-hunting months in 2004, whenever Shi&rsquo;s team located a bat cave, it would put a net at the opening before dusk and then wait for the nocturnal creatures to venture out to feed for the night. Once the bats were trapped, the researchers took blood and saliva samples, as well as fecal swabs, often working into the small hours. After catching up on some sleep, they would return to the cave in the morning to collect urine and fecal pellets.</p>

<p>But sample after sample turned up no trace of genetic material from coronaviruses. It was a heavy blow. &ldquo;Eight months of hard work seemed to have gone down the drain,&rdquo; Shi says. &ldquo;We thought maybe bats had nothing to do with SARS.&rdquo; The scientists were about to give up when a research group in a neighboring lab handed them a diagnostic kit for testing antibodies produced by people with SARS.</p>

<p>There was no guarantee that the test would work for bat antibodies, but Shi gave it a go anyway. &ldquo;What did we have to lose?&rdquo; she says. <a href="https://science.sciencemag.org/content/310/5748/676" target="_blank">The results </a>exceeded her expectations. Samples from three horseshoe bat species contained antibodies to the SARS virus. &ldquo;It was a turning point for the project,&rdquo; Shi says. The researchers learned that the presence of the coronavirus in bats was ephemeral and seasonal&mdash;but an antibody reaction could last from weeks to years. The diagnostic kit, therefore, offered a valuable pointer as to how to hunt down viral genomic sequences.</p>

<p>Shi&rsquo;s team used the antibody test to narrow down the list of locations and bat species to pursue in the quest for genomic clues. After roaming mountainous terrain in most of China&rsquo;s dozens of provinces, the researchers turned their attention to one spot: <a href="https://link.springer.com/article/10.1007/s12250-018-0012-7" target="_blank">Shitou Cave</a>, on the outskirts of Kunming, the capital of Yunnan, where they conducted intense sampling during different seasons over five consecutive years.</p>

<p>The efforts paid off. The pathogen hunters discovered hundreds of bat-borne coronaviruses with incredible genetic diversity. &ldquo;The majority of them are harmless,&rdquo; Shi says. But dozens belong to the <a href="https://journals.plos.org/plospathogens/article?id=10.1371/journal.ppat.1006698" target="_blank">same group</a> as SARS. They can infect human lung cells in a petri dish and cause SARS-like diseases in mice.</p>

<p>In Shitou Cave&mdash;where painstaking scrutiny has yielded a natural genetic library of bat-borne viruses&mdash;the team discovered a coronavirus strain that came <a href="https://www.nature.com/articles/nature12711" target="_blank">from horseshoe bats</a> with a genomic sequence nearly 97&nbsp;percent identical to the one found in civets in Guangdong. The finding concluded a decade-long search for the natural reservoir of the SARS coronavirus.</p>

<h2>A DANGEROUS MIX</h2>

<p>In many bat dwellings Shi has sampled, including Shitou Cave, &ldquo;constant mixing of different viruses creates a great opportunity for dangerous new pathogens to emerge,&rdquo; says Ralph Baric, a virologist at the University of North Carolina at Chapel Hill. In the vicinity of such viral melting pots, Shi says, &ldquo;you don&rsquo;t need to be a wildlife trader to be infected.&rdquo;</p>

<p>Near Shitou Cave, for example, many villages sprawl among the lush hillsides in a region known for its roses, oranges, walnuts and hawthorn berries. In October 2015 Shi&rsquo;s team collected blood samples from more than 200 residents in four of those villages. It <a href="https://link.springer.com/article/10.1007/s12250-018-0012-7" target="_blank">found</a> that six people, or nearly 3&nbsp;percent, carried antibodies against SARS-like coronaviruses from bats&mdash;even though none of them had handled wildlife or reported SARS-like or other pneumonialike symptoms. Only one had traveled outside of Yunnan prior to the sampling, and all said they had seen bats flying in their village.</p>

<p>Three years earlier Shi&rsquo;s team had been called in to investigate the virus profile of a mine shaft in Yunnan&rsquo;s mountainous Mojiang County&mdash;famous for its fermented Pu&rsquo;er tea&mdash;where six miners suffered from pneumonialike diseases and two died. After sampling the cave for a year, the researchers discovered a <a href="https://link.springer.com/article/10.1007/s12250-016-3713-9" target="_blank">diverse group of coronaviruses</a> in six bat species. In many cases, multiple viral strains had infected a single animal, turning it into a flying factory for new viruses.</p>

<p>&ldquo;The mine shaft stunk like hell,&rdquo; says Shi, who, like her colleagues, went in wearing a protective mask and clothing. &ldquo;Bat guano, covered in fungus, littered the cave.&rdquo; Although the fungus turned out to be the pathogen that had sickened the miners, she says it would have been only a matter of time before they caught the coronaviruses if the mine had not been promptly shut.</p>

<p>With growing human populations increasingly encroaching on wildlife habitats, with unprecedented changes in land use, with wildlife and livestock transported across countries and their products around the world, and with sharp increases in both domestic and international travel, pandemics of new diseases are a mathematical near certainty. This had been keeping Shi and many other researchers awake at night long before the mysterious samples landed at the Wuhan Institute of Virology on that ominous evening last December.</p>

<p>More than a year ago Shi&rsquo;s team published two comprehensive reviews about coronaviruses in <em><a href="https://www.mdpi.com/1999-4915/11/3/210" target="_blank">Viruses</a> </em>and <em><a href="https://www.nature.com/articles/s41579-018-0118-9" target="_blank">Nature Reviews Microbiology</a></em>. Drawing evidence from her own studies&mdash;many of which were published in top academic journals&mdash;and from others, Shi and her co-authors warned of the risk of future outbreaks of bat-borne coronaviruses.</p>

<h2>NIGHTMARE SCENARIO</h2>

<p>On the train back to Wuhan on December 30 last year, Shi and her colleagues discussed ways to immediately start testing the patients&rsquo; samples. In the following weeks&mdash;the most intense and the most stressful time of her life&mdash;China&rsquo;s bat woman felt she was fighting a battle in her worst nightmare, even though it was one she had been preparing for over the past 16 years. Using a technique called polymerase chain reaction, which can detect a virus by amplifying its genetic material, the team found that samples from five of seven patients had genetic sequences present in all coronaviruses.</p>

<p>Shi instructed her group to repeat the tests and, at the same time, sent the samples to another facility to sequence the full viral genomes. Meanwhile she frantically went through her own lab&rsquo;s records from the past few years to check for any mishandling of experimental materials, especially during disposal. Shi breathed a sigh of relief when the results came back: none of the sequences matched those of the viruses her team had sampled from bat caves. &ldquo;That really took a load off my mind,&rdquo; she says. &ldquo;I had not slept a wink for&nbsp;days.&rdquo;</p>

<figure class="image-captioned"><img alt="" height="1456" src="https://static.scientificamerican.com/sciam/assets/Image/2020/sa0620Qiu04.jpg" width="1092" />
<figcaption>IN YUNNAN PROVINCE, CHINA, scientists from EcoHealth Alliance, an international group that searches for diseases that can jump from animals to people, hunt for pathogens in a bat cave. Credit: EcoHealth Alliance</figcaption>
</figure>

<p>By January 7 the Wuhan team had determined that the new virus had indeed caused the disease those patients suffered&mdash;a conclusion based on results from analyses using polymerase chain reaction, full genome sequencing, antibody tests of blood samples and the virus&rsquo;s ability to infect human lung cells in a petri dish. The genomic sequence of the virus, eventually named SARS-CoV-2, was 96&nbsp;percent identical to that of a coronavirus the researchers had identified in horseshoe bats in Yunnan. Their results appeared in a <a href="https://www.nature.com/articles/s41586-020-2012-7" target="_blank">paper</a> published online on February&nbsp;3 in <em>Nature</em>. &ldquo;It&rsquo;s crystal clear that bats, once again, are the natural reservoir,&rdquo; says Daszak, who was not involved in the study.</p>

<p>Since then, researchers have published more than 4,500 genomic sequences of the virus, showing that samples around the world appear to &ldquo;share a common ancestor,&rdquo; Baric says. The data also point to a single introduction into humans followed by sustained human-to-human transmission, researchers say.</p>

<p>Given that the virus seems fairly stable initially and that many infected individuals appear to have mild symptoms, scientists suspect that the pathogen might have been around for weeks or even months before severe cases raised the alarm. &ldquo;There might have been mini outbreaks, but the viruses either burned out or maintained low-level transmission before causing havoc,&rdquo; Baric says. Most animal-borne viruses reemerge periodically, he adds, so &ldquo;the Wuhan outbreak is by no means incidental.&rdquo;</p>

<h2>MARKET FORCES</h2>

<p>To many, the region&rsquo;s burgeoning wildlife markets&mdash;which sell a wide range of animals such as bats, civets, pangolins, badgers and crocodiles&mdash;are perfect viral melting pots. Although humans could have caught the deadly virus from bats directly (according to several studies, including <a href="https://www.nature.com/articles/nature12711" target="_blank">those by Shi and her colleagues</a>), independent teams have suggested that <a href="https://www.biorxiv.org/content/10.1101/2020.02.13.945485v1" target="_blank">pangolins </a>may have been an intermediate host. These teams have reportedly uncovered <a href="https://www.biorxiv.org/content/10.1101/2020.02.17.951335v1" target="_blank">SARS-CoV-2-like coronaviruses </a>in pangolins that were seized in antismuggling operations in southern China.</p>

<p>On February 24 China announced a <a href="https://www.nytimes.com/2020/02/27/science/coronavirus-pangolin-wildlife-ban-china.html" target="_blank">permanent ban</a> on wildlife consumption and trade except for research, medicinal or display purposes&mdash;which will stamp out an industry worth $76&nbsp;billion and put approximately 14&nbsp;million people out of jobs, according to a 2017 report commissioned by the Chinese Academy of Engineering. Some welcome the initiative, whereas others, such as Daszak, worry that without efforts to change people&rsquo;s traditional beliefs or to provide alternative livelihoods, a blanket ban may simply push the business underground. This could make disease detection even more challenging. &ldquo;Eating wildlife has been part of the cultural tradition&rdquo; in China for thousands of years, Daszak says. &ldquo;It won&rsquo;t change overnight.&rdquo;</p>

<p>In any case, Shi says, &ldquo;wildlife trade and consumption are only part of problem.&rdquo; In late 2016 pigs across four farms in Qingyuan County in Guangdong&mdash;60 miles from the site where the SARS outbreak originated&mdash;suffered from acute vomiting and diarrhea, and nearly 25,000 of the animals died. Local veterinarians could not detect any known pathogen and called Shi for help. The cause of the illness&mdash;swine acute diarrhea syndrome (SADS)&mdash;turned out to be a virus whose genomic sequence was <a href="https://www.nature.com/articles/s41586-018-0010-9" target="_blank">98&nbsp;percent identical</a> to that of a coronavirus found in horseshoe bats in a nearby cave.</p>

<p>&ldquo;This is a serious cause for concern,&rdquo; says Gregory Gray, an infectious disease epidemiologist at Duke University. Pigs and humans have very similar immune systems, making it easy for viruses to cross between the two species. Moreover, a team at Zhejiang University in the Chinese city of Hangzhou <a href="https://jvi.asm.org/content/93/24/e01448-19.long" target="_blank">found</a> that the SADS virus could infect cells from many organisms in a petri dish, including rodents, chickens, nonhuman primates and humans. Given the scale of swine farming in many countries, such as China and the U.S., Gray says, looking for novel coronaviruses in pigs should be a top priority.</p>

<p>The current outbreak follows several others during the past three decades that have been caused by six different bat-borne viruses: Hendra, Nipah, Marburg, SARS-CoV, MERS-CoV (Middle East respiratory syndrome) and Ebola. But &ldquo;the animals [themselves] are not the problem,&rdquo; Wang says. In fact, bats promote biodiversity and ecosystem health by eating insects and pollinating plants. &ldquo;The problem arises when we get in contact with them,&rdquo; he says.</p>

<h2>TOWARD PREVENTION</h2>

<p>When I spoke to Shi in late February&mdash;two months into the epidemic and one month after the government imposed severe movement restrictions in Wuhan, a megacity of 11&nbsp;million&mdash;she said, laughing, that life felt almost normal. &ldquo;Maybe we are getting used to it. The worst days are certainly over.&rdquo; The institute staffers had a special pass to travel from home to their lab, but they could not go anywhere else. They had to subsist on instant noodles during their long hours at work because the institute&rsquo;s canteen was closed.</p>

<p>New revelations about the coronavirus kept coming to light. The researchers discovered, for instance, that the pathogen enters human lung cells by using a receptor called angiotensin-converting enzyme&nbsp;2, and they and other groups have since been screening for drugs that can block it. Scientists are also rac-ing to develop vaccines. In the long run, the Wuhan team plans to develop <a href="https://www.scientificamerican.com/article/a-promising-antiviral-is-being-tested-for-the-coronavirus-but-results-are-not-yet-out/" target="_blank">broad-spectrum vaccines and drugs</a> against coronaviruses deemed risky to humans. &ldquo;The Wuhan outbreak is a wake-up call,&rdquo; Shi says.</p>

<p>Many scientists say the world should move beyond merely responding to deadly pathogens when they arise. &ldquo;The best way forward is prevention,&rdquo; Daszak says. Because 70&nbsp;percent of emerging infectious diseases of animal origins <a href="https://www.scientificamerican.com/article/a-promising-antiviral-is-being-tested-for-the-coronavirus-but-results-are-not-yet-out/" target="_blank">come from wildlife</a>, a top priority should be identifying them and developing better diagnostic tests, he adds. Doing so would essentially mean continuing on a <a href="https://science.sciencemag.org/content/359/6378/872" target="_blank">much larger scale</a> what researchers such as Daszak and Shi had been doing before their <a href="https://www.scientificamerican.com/article/why-the-coronavirus-slipped-past-disease-detectives/" target="_blank">funding ended</a> this year.</p>

<p>Such efforts should focus on high-risk viral groups in mammals prone to coronavirus infections, such as bats, rodents, badgers, civets, pangolins and nonhuman primates, Daszak says. He adds that developing countries in the tropics, where wildlife diversity is greatest, should be the <a href="https://www.nature.com/articles/nature06536" target="_blank">front line of this battle</a> against viruses.</p>

<p>Daszak and his colleagues have analyzed approximately 500 human infectious diseases from the past century. They found that the emergence of new pathogens tends to happen in places where a dense population has been <a href="https://www.nature.com/articles/s41467-017-00923-8" target="_blank">changing the landscape</a>&mdash;by building roads and mines, cutting down forests and intensifying agriculture. &ldquo;China is not the only hotspot,&rdquo; he says, noting that other major emerging economies, such as India, Nigeria and Brazil, are also at great risk.</p>

<p>Once potential pathogens are mapped out, scientists and public health officials can regularly check for possible infections by analyzing blood and swab samples from livestock, from wild animals that are farmed and traded, and from high-risk human populations such as farmers, miners, villagers who live near bats, and people who hunt or handle wildlife, Gray says. This approach, known as &ldquo;<a href="https://royalsocietypublishing.org/doi/10.1098/rstb.2016.0167" target="_blank">One Health</a>,&rdquo; aims to integrate the health management of wildlife, livestock and people. &ldquo;Only then can we catch an outbreak before it turns into an epidemic,&rdquo; he says, adding that the strategy could potentially save the hundreds of billions of dollars such an epidemic can cost.</p>

<p>Back in Wuhan, where the lockdown was finally lifted on April&nbsp;8, China&rsquo;s bat woman is not in a celebratory mood. She is distressed because stories from the Internet and major media have repeated a tenuous suggestion that SARS-CoV-2 accidentally leaked from her lab&mdash;despite the fact that its genetic sequence does not match any her lab had previously studied. Other scientists are quick to dismiss the allegation. &ldquo;Shi leads a world-class lab of the highest standards,&rdquo; Daszak says.</p>

<p>Despite the disturbance, Shi is determined to continue her work. &ldquo;The mission must go on,&rdquo; she says. &ldquo;What we have uncovered is just the tip of an iceberg.&rdquo; She is planning to lead a national project to systematically sample viruses in bat caves, with much wider scope and intensity than previous attempts. Daszak&rsquo;s team has estimated that there are <a href="https://academic.oup.com/ve/article/3/1/vex012/3866407" target="_blank">more than 5,000 coronavirus strains</a> waiting to be discovered in bats globally.</p>

<p>&ldquo;Bat-borne coronaviruses will cause more outbreaks,&rdquo; Shi says with a tone of brooding certainty. &ldquo;We must find them before they find us.&rdquo;&ensp;</p></div>
					</div></div><div class="article-rightslink"><div class="article-reprintsLink">
				<span>
				
					<a href="#" onClick="window.open( 'https://s100.copyright.com/AppDispatchServlet?publisherName=sciam&publication=sciam&title=How%20China%5C%27s%20%5C%22Bat%20Woman%5C%22%20Hunted%20Down%20Viruses%20from%20SARS%20to%20the%20New%20Coronavirus&publicationDate=2020%2D04%2D27&contentID=CF86A78A%2DC4E2%2D400B%2D9CF94A964F23A214&orderBeanReset=true&author=Jane%20Qiu&copyright%3DCopyright%202020%20','RightsLinkhow-chinas-bat-woman-hunted-down-viruses-from-sars-to-the-new-coronavirus1','location=no,toolbar=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=650,height=550'); return false;" class="rightsPermissions">
						<img src="/themes/responsive/images/global/rightsPermsIcon.png"> Rights &amp; Permissions
					</a>
				
				</span>
			</div></div><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__main" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" itemid=""><h4 itemprop="name" class="article-author__name t_body t_body--article ">Jane Qiu</h4><ul class="article-author__social "></ul><p class="article-author__desc t_body t_body--article">Jane Qiu is an award-winning science writer based in Beijing.</p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles</h4><ul><li><a href="https://www.scientificamerican.com/article/covert-coronavirus-infections-could-be-seeding-new-outbreaks/">Covert Coronavirus Infections Could Be Seeding New Outbreaks</a></li><li><a href="https://www.scientificamerican.com/article/glaciers-sing-as-they-crack-at-night/">Glaciers "Sing" as They Crack at Night</a></li><li><a href="https://www.scientificamerican.com/article/china-ramping-up-quest-to-become-a-space-science-superpower/">China Ramping Up Quest to Become a Space Science Superpower</a></li></ul></div></div></section></section></section><aside class="article-grid__aux"><div class="sticky-bounds medium-down-hide" data-article-sticky-ad><div class="home-banner" data-behavior="sticky house_ad" data-top-offset="200" data-house-promo="/public/resources/newsletters-a4ee87b05a58358303e629295ea325ea.jpg"><figure class="aside-banner small-hide medium-hide square-ad"><div id="dfp-right-article"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article" data-dfp-desktoponly="desktop"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="house__home_ad"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2019_sciam_adblockers_newsletter" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="SPNA" data-track-ecommerce-promo-name="Side Promotion Newsletter Article" data-track-ecommerce-promo-creative="aside-banner-article-page" data-track-ecommerce-promo-position="2"></a></div></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside></div></div></div></article><section class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer" data-behavior="dfp" data-dfp-adName="middle" data-dfp-positionName="LB2" data-dfp-adContainer="dfp-middle-footer" data-dfp-desktoponly="desktop">	</div></section><section class="container newsletter-subscribe-container"><h2 class="hr-titles"><span>Newsletter</span></h2><div class="newsletter-subscribe"><h2 class="newsletter-subscribe__title">Get smart. Sign up for our email newsletter.</h2><div class="newsletter-subscribe__inner"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2016_sciam_ArticleFooter_NewsletterSignUp&category=subjects/health-and-medicine/public-health" class="btn btn--small">Sign Up</a></div></div></section><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Support Science Journalism</h2><p class="small-hide">Discover world-changing science. Explore our digital archive back to 1845, including articles by more than 150 Nobel Prize winners.</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="btn editable-button white" data-track-ecommerce="promo_click" data-track-ecommerce-promo-id="HNFSB" data-track-ecommerce-promo-name="Navigation Footer Subscribe Banner" data-track-ecommerce-promo-creative="footerBlueBanner" data-track-ecommerce-promo-position="3">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/D3A9EF6F-F20D-4025-8EC3A1254468C14D_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/D3A9EF6F-F20D-4025-8EC3A1254468C14D_source.png?w=420&amp;h=190" /><img aria-hidden="true" src="https://static.scientificamerican.com/sciam/cache/file/D5AF5187-56F7-4844-9937BFECE4B78D53_source.png?w=385&amp;h=375" alt="Support Science Journalism" /></picture></aside></main></div></div><footer id="footer" class="container"><p>Follow us</p><ul class="footer_followUs">			<li class=""><a href="https://www.instagram.com/scientific_american/?hl=en" title="instagram" target="_blank" rel="noopener"><span class="icon icon--mid icon__instagram--black">instagram</span></a></li>			<li class="hide"><a href="" title="soundcloud" target="_blank" rel="noopener"><span class="icon icon--mid icon__soundcloud--black">soundcloud</span></a></li>			<li class=""><a href="https://www.youtube.com/user/SciAmerican" title="youtube" target="_blank" rel="noopener"><span class="icon icon--mid icon__youtube--black">youtube</span></a></li>			<li class=""><a href="https://twitter.com/sciam" title="twitter" target="_blank" rel="noopener"><span class="icon icon--mid icon__twitter--black">twitter</span></a></li>			<li class=""><a href="https://www.facebook.com/ScientificAmerican" title="facebook" target="_blank" rel="noopener"><span class="icon icon--mid icon__facebook--black">facebook</span></a></li>			<li class=""><a href="http://rss.sciam.com/ScientificAmerican-Global" title="rss" target="_blank" rel="noopener"><span class="icon icon--mid icon__rss--black">rss</span></a></li></ul><div class="footer_arabic"><p>Scientific american arabic</p><a href="https://www.scientificamerican.com/arabic/">العربية</a></div><div class="panel"><div class="grid"><div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/return-refund-policy/">Return & Refund Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/pressroom/">Press Room</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://partnerships.nature.com/product/nature-research-custom-media/">SA Custom Media</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
	</ul>
</div>

<div class="grid__col small-first-col">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/use-of-cookies/">Use of Cookies</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/international/
">International Editions</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank" rel="noopener">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><p class="footer-copyright">&copy; 2020 Scientific American, a Division of Springer Nature America, Inc.</p><p class="footer-copyright">All Rights Reserved.</p></div></footer><a role="link" arial-label="Scroll to top" class="scrolltop" href="#sa_body">Scroll To Top</a><section class="toaster-ad" data-behavior="toaster"><button type="button" class="toaster-ad__btn"><span class="icon icon__close--muted"></span></button><div class="toaster-ad__body"><div class="toaster-ad__details"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-digital-full-archive/?utm_source=site&amp;utm_medium=display&amp;utm_campaign=evergreen-ads&amp;utm_content=banner&amp;utm_term=LP_CVP_v3_display_toaster"><picture class="toaster-ad__img"><img src="https://static.scientificamerican.com/sciam/cache/file/1D7DF9BE-150A-486B-ACF00694A2198F64_source.png" alt=""></picture></a></div></div></section>		<script async src="https://cdn.cookielaw.org/consent/e6551f00-e840-41c1-862f-dd92bad8bf86.js"></script><script>var A17 = window.A17 || {};var dfp	= window.dfp || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function(){var doc = document.documentElement;var str = " js "+(A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/,str);})();</script><script src="https://cdnjs.cloudflare.com/ajax/libs/airbrake-js/1.0.7/client.min.js" crossorigin="anonymous"></script><script type="text/javascript">var airbrake = new airbrakeJs.Client({projectId: 177290,projectKey: 'fde133a285fff2da6ad65f7c374e0d6e'});airbrake.addFilter(function (notice) {notice.context.environment = 'production';return notice;});</script><script src="/public/resources/main-99b80f3dcfeed17f804bf7da7e9d2b2f.js"></script>
<script>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</script>
<noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript><div class="spw"><section class="spw__banner" data-toggle="spw__banner"><div class="container"><div class="banner__header"><p><strong>You have <span id="spw-article-count"></span> free article<span id="article-count-plural">s</span> left.</strong></p><div class="banner__btn--toggle"><label id="spw-toggle-label" for="expand/collapse" data-toggle-label="Hide"><strong></strong></label><button name="expand/collapse" aria-label="expand/collapse Metered Paywall" aria-expanded="false"><span class="icon icon__uparr--black"></span></button></div></div><div class="full-divider"></div><div class="banner__cta flex-container-row--nowrap-center"><picture><source srcset="/public/resources/paywall_temp_img-098a5039687a6951d2abc22803855180.jpg"><img src="/public/resources/paywall_temp_img-098a5039687a6951d2abc22803855180.jpg" alt="Temp Paywall Img"></picture><div class="flex-container-column"><p class="banner__message">Support our award-winning coverage of advances in science & technology.</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="a-btn" id="spw-subscription-options" role="link" title="Subscription Options" aria-label="See Subscription Options" data-track="click" data-track-category="meter-paywall"><button class="btn btn--small btn--cart" name="Subscription Options" role="link" aria-label="See Subscription Options">See Subscription Options</button></a><p>Already a subscriber? <a id="spw-signin-link" href="https://www.scientificamerican.com/my-account/login/?s=1" data-track="click" data-track-category="meter-paywall">Sign in.</a></p></div></div></div></section><section class="spw__modal"><div class="modal__header"><div class="icon icon__logo--lg"></div></div><div class="modal__cta"><div class="flex-container-column--center"><p class="modal__message">Subscribers get more award-winning coverage of advances in science & technology.</p><a href="https://www.scientificamerican.com/my-account/login/?s=1" class="a-btn" role="link" title="Sign In" aria-label="Sign In" data-track="click" data-track-action="metered-paywall-overlay-signin-link" data-track-label="metered-paywall-overlay-signin" data-track-category="meter-paywall"><button class="btn btn--small btn--cart" name="sign in" aria-label="Sign In">Sign In</button></a><p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/" class="dark-text" role="link" title="Subscription Options" aria-label="See Subscription Options" data-track="click" data-track-action="metered-paywall-overlay-see-subscription-options-button" data-track-label="metered-paywall-overlay-subscription-options" data-track-category="meter-paywall">See Subscription Options</a></p></div></div></section></div></body></html>